       
       
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<link rel="shortcut icon" href="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_favicon.jpg"/><link rel="pingback" href="https://www.lavocedeltrentino.it/xmlrpc.php"/>
<meta property="og:type" content="article"/>
					<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15.jpg"/>
		<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15.jpg"/>
	<meta property="og:url" content="https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/"/>
<meta property="og:title" content="Rovereto e Siracusa insieme alla scoperta di Paolo Orsi"/>
<meta property="og:description" content="PubblicitàPubblicitàNel 2023 il centenario della Scuola di Archeologia fondata da Paolo Orsi in Sicilia. Francesco Valduga e il Presidente della Fondazione Museo Civico di Rovereto, Giovanni Laezza, a Siracusa con il Sindaco Francesco Italia, e il direttore del Museo Archeologico, Antonello Mamo, per rafforzare la sinergia tra le due città. Paolo Orsi continua a tessere [&hellip;]"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/">
<meta name="twitter:title" content="Rovereto e Siracusa insieme alla scoperta di Paolo Orsi">
<meta name="twitter:description" content="PubblicitàPubblicitàNel 2023 il centenario della Scuola di Archeologia fondata da Paolo Orsi in Sicilia. Francesco Valduga e il Presidente della Fondazione Museo Civico di Rovereto, Giovanni Laezza, a Siracusa con il Sindaco Francesco Italia, e il direttore del Museo Archeologico, Antonello Mamo, per rafforzare la sinergia tra le due città. Paolo Orsi continua a tessere [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rovereto e Siracusa insieme alla scoperta di Paolo Orsi - La voce del Trentino</title>
	<link rel="canonical" href="https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/"/>
	<meta property="og:locale" content="it_IT"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Rovereto e Siracusa insieme alla scoperta di Paolo Orsi - La voce del Trentino"/>
	<meta property="og:description" content="PubblicitàPubblicitàNel 2023 il centenario della Scuola di Archeologia fondata da Paolo Orsi in Sicilia. Francesco Valduga e il Presidente della Fondazione Museo Civico di Rovereto, Giovanni Laezza, a Siracusa con il Sindaco Francesco Italia, e il direttore del Museo Archeologico, Antonello Mamo, per rafforzare la sinergia tra le due città. Paolo Orsi continua a tessere [&hellip;]"/>
	<meta property="og:url" content="https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/"/>
	<meta property="og:site_name" content="La voce del Trentino"/>
	<meta property="article:author" content="https://www.facebook.com/NewEmagazine/"/>
	<meta property="article:published_time" content="2022-11-20T08:52:25+00:00"/>
	<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15.jpg"/>
	<meta property="og:image:width" content="800"/>
	<meta property="og:image:height" content="598"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="author" content="Redazione Trento"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@https://twitter.com/VoceDelTrentino"/>
	<meta name="twitter:label1" content="Scritto da"/>
	<meta name="twitter:data1" content="Redazione Trento"/>
	<meta name="twitter:label2" content="Tempo di lettura stimato"/>
	<meta name="twitter:data2" content="5 minuti"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/","url":"https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/","name":"Rovereto e Siracusa insieme alla scoperta di Paolo Orsi - La voce del Trentino","isPartOf":{"@id":"https://www.lavocedeltrentino.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/#primaryimage"},"image":{"@id":"https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/#primaryimage"},"thumbnailUrl":"https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15.jpg","datePublished":"2022-11-20T08:52:25+00:00","dateModified":"2022-11-20T08:52:25+00:00","author":{"@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2"},"breadcrumb":{"@id":"https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/#primaryimage","url":"https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15.jpg","contentUrl":"https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15.jpg","width":800,"height":598},{"@type":"BreadcrumbList","@id":"https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lavocedeltrentino.it/"},{"@type":"ListItem","position":2,"name":"Rovereto e Siracusa insieme alla scoperta di Paolo Orsi"}]},{"@type":"WebSite","@id":"https://www.lavocedeltrentino.it/#website","url":"https://www.lavocedeltrentino.it/","name":"La voce del Trentino","description":"Quotidiano online indipendente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lavocedeltrentino.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2","name":"Redazione Trento","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lavocedeltrentino.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/be38ad04aa0cf4faed933e17da8e7b3a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/be38ad04aa0cf4faed933e17da8e7b3a?s=96&d=mm&r=g","caption":"Redazione Trento"},"sameAs":["https://www.facebook.com/NewEmagazine/","https://twitter.com/https://twitter.com/VoceDelTrentino"],"url":"https://www.lavocedeltrentino.it/author/redazione-trento/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed" href="https://www.lavocedeltrentino.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed dei commenti" href="https://www.lavocedeltrentino.it/comments/feed/"/>
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.9.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-37942201-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">var em_version='7.9.1';var em_track_user=true;var em_no_track_reason='';var disableStrs=['ga-disable-UA-37942201-1',];function __gtagTrackerIsOptedOut(){for(var index=0;index<disableStrs.length;index++){if(document.cookie.indexOf(disableStrs[index]+'=true')>-1){return true;}}return false;}if(__gtagTrackerIsOptedOut()){for(var index=0;index<disableStrs.length;index++){window[disableStrs[index]]=true;}}function __gtagTrackerOptout(){for(var index=0;index<disableStrs.length;index++){document.cookie=disableStrs[index]+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStrs[index]]=true;}}if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout();}}window.dataLayer=window.dataLayer||[];window.ExactMetricsDualTracker={helpers:{},trackers:{},};if(em_track_user){function __gtagDataLayer(){dataLayer.push(arguments);}function __gtagTracker(type,name,parameters){if(!parameters){parameters={};}if(parameters.send_to){__gtagDataLayer.apply(null,arguments);return;}if(type==='event'){parameters.send_to=exactmetrics_frontend.ua;__gtagDataLayer(type,name,parameters);}else{__gtagDataLayer.apply(null,arguments);}}__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dNDMyYj':true,});__gtagTracker('config','UA-37942201-1',{"forceSSL":"true"});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null;};var newtracker=function(){return new Tracker();};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args);};var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=false,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}if('pageview'===arguments[1]){if('undefined'!==typeof arguments[2]){hitObject={'eventAction':'page_view','page_path':arguments[2],}}}if(typeof arguments[2]==='object'){hitObject=arguments[2];}if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5]);}if('undefined'!==typeof arguments[1].hitType){hitObject=arguments[1];if('pageview'===hitObject.hitType){hitObject.eventAction='page_view';}}if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted);}}return;}function mapArgs(args){var arg,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label','page':'page_path','location':'page_location','title':'page_title',};for(arg in args){if(!(!args.hasOwnProperty(arg)||!gaMap.hasOwnProperty(arg))){hit[gaMap[arg]]=args[arg];}else{hit[arg]=args[arg];}}return hit;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;__gaTracker.loaded=true;window['__gaTracker']=__gaTracker;})();}else{console.log("");(function(){function __gtagTracker(){return null;}window['__gtagTracker']=__gtagTracker;window['gtag']=__gtagTracker;})();}</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedeltrentino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='mediaelement-css' href='https://www.lavocedeltrentino.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.lavocedeltrentino.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='super-rss-reader-css' href='https://www.lavocedeltrentino.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/style.css?ver=6.0.2' type='text/css' media='all'/>
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='annunci-funebri-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/css/annunci-funebri.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/reset.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='popup-maker-site-css' href='https://www.lavocedeltrentino.it/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.16.9' type='text/css' media='all'/>
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Montserrat:100" id='popup-maker-site-inline-css' type='text/css'/><style id='popup-maker-site-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.9.1' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lavocedeltrentino.it","hash_tracking":"false","ua":"UA-37942201-1","v4_id":""};
//]]></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.7' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.7' id='super-rss-reader-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedeltrentino.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 6.0.2"/>
<link rel='shortlink' href='https://www.lavocedeltrentino.it/?p=370482'/>
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2022%2F11%2F20%2Frovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2022%2F11%2F20%2Frovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi%2F&#038;format=xml"/>

<!-- This site is using AdRotate v5.8.24 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-10{min-width:30px;max-width:1080px;margin:0 auto}.b-10{margin:10px 30px 20px 30px}.g-1{margin:0 auto}.g-3{margin:0 auto}.g-4{margin:0 auto}.g-5{margin:0 auto}.g-7{margin:0 auto}.g-9{margin:0 auto}.g-10{min-width:10px;max-width:960px;margin:0 auto}.b-10{margin:10px 10px 10px 10px}.g-11{margin:0 auto}.g-16{margin:0 auto}.g-18{margin:0 auto}.g-21{min-width:30px;max-width:1080px;margin:0 auto}.b-21{margin:0 30px 0 30px}.g-20{margin:0 auto}.g-21{min-width:20px;max-width:1110px;margin:0 auto}.b-21{margin:10px 20px 20px 20px}.g-29{min-width:0;max-width:600px}.b-29{margin:0 0 0 0}.g-30{margin:50px 0 50px 0}.g-30{margin:50px;0px 50px 0px}.g-31{margin:0 auto}.g-35{margin:50px 0 50px 0}.g-33{margin:0 auto}.g-35{margin:50px;0px 50px 0px}.g-36{margin:25px 0 25px 0}.g-42{margin:0 auto}.g-41{margin:0 auto}.g-42{margin:0 auto}.g-46{margin:0 auto}.g-47{min-width:10px;max-width:682px}.b-47{margin:30px 30px 30px 10px}.g-50{margin:60px 0 60px 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->

<style type="text/css">.feedzy-rss-link-icon:after{content:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds/img/external-link.png);margin-left:3px}</style>
		<meta property="fb:app_id" content=""><meta property="fb:admins" content="177169639147507">            <div id="fb-root"></div>
            <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
            <meta name="facebook-domain-verification" content="sl8ihp2b3zvrwypj47kr5kfy9pb2ve"/> <!-- GA4  ;-)-->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-M0M83GCFZ8"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-M0M83GCFZ8');</script>
<!-- FINE GA4 ;-) -->


<!--- SCRIPT RTBUZZ -->
<script src="https://adv.rtbuzz.net/w123471.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
<!--- FINE SCRIPT RTBUZZ -->



<!---SCRIPT VIDOOMY -->
<script type="text/javascript" src="https://ads.vidoomy.com/lavocedeltrentino_18015.js" async></script>
<!---FINE SCRIPT VIDOOMY -->

<!---SCRIPT adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5082567569040169" crossorigin="anonymous"></script>
<!---FINE SCRIPT adsense -->
		<style type="text/css" id="wp-custom-css">.mvp-widget-home{margin-top:130px}#feedzy_wp_widget-3{margin-top:150px}#feedzy_wp_widget-2{margin-top:150px}#feedzy_wp_widget-5{margin-top:150px}#feedzy_wp_widget-4{margin-top:150px}#feedzy_wp_widget-1{margin-top:150px}#feedzy_wp_widget-6{margin-top:150px}</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-370482 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2"/></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-103606" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li id="menu-item-123347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li id="menu-item-123356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li id="menu-item-140093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" rel="noopener" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li id="menu-item-103592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li id="menu-item-221240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href="https://www.lavocedeltrentino.it/category/home/societa/le-ultime-dal-web/">Le ultime dal Web</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li id="menu-item-332829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332829"><a href="https://www.lavocedeltrentino.it/category/home/societa/vita-e-famiglia/">Vita &amp; Famiglia</a></li>
	<li id="menu-item-185502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &amp; Crescita personale</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li id="menu-item-200211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li id="menu-item-124270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li id="menu-item-267971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href="https://www.lavocedeltrentino.it/category/home/societa/correva-lanno/">Correva l anno&#8230;.</a></li>
	<li id="menu-item-110579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li id="menu-item-177854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
	<li id="menu-item-234845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href="https://www.lavocedeltrentino.it/category/i-viaggi-di-tridentum/">I viaggi di Tridentum</a></li>
	<li id="menu-item-235346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href="https://www.lavocedeltrentino.it/category/antipatico/">L antipatico</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-299616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299616"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/le-vignette-di-fabuffa/">Le Vignette di Fabuffa</a></li>
	<li id="menu-item-346033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346033"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/leditoriale/">L&#8217;Editoriale</a></li>
	<li id="menu-item-356779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356779"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/vista-su-rovereto/">Vista su Rovereto</a></li>
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &amp; Wine</a></li>
	<li id="menu-item-169722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &amp; C</a></li>
	<li id="menu-item-117410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li id="menu-item-172000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li id="menu-item-116631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li id="menu-item-138304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
	<li id="menu-item-255384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/18-politico/">18 politico</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li id="menu-item-239970" class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target="_blank" rel="noopener" href="https://sportmagazinetrentino.it/">Sport Magazine</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
	<input type="hidden" id="searchsubmit" value="Search"/>
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->

	<!-- 	spostato site-wall sopra a wallpaper per problema dello scroll -->
	<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap"><!-- INSERIMENTO SORTCODE NELLE OPZIONI ZOX-->
				<div class="g g-39"><div class="g-single a-396"><a class="gofollow" data-track="Mzk2LDM5LDEsMTA=" href="https://sportmagazinetrentino.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/10/skin-sportmagazine-mobile-1200X300.gif"/></a></div></div>				</div><!--mvp-leader-wrap-->
							</div>
					<div id="mvp-wallpaper">
			<div class="g g-38"><div class="g-single a-395"><a class="gofollow" data-track="Mzk1LDM4LDEsMTA=" href="https://sportmagazinetrentino.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/10/skin-sportmagazine-desktop.jpg"/></a></div></div>			</div><!--mvp-wallpaper-->
		
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.lavocedeltrentino.it/"><img itemprop="logo" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png" alt="La voce del Trentino" data-rjs="2"/></a>
																																														<a class="mvp-nav-logo-small" href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2"/></a>
																																														<h2 class="mvp-logo-title">La voce del Trentino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Rovereto e Siracusa insieme alla scoperta di Paolo Orsi</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.lavocedeltrentino.it/2022/11/20/giornata-del-ringraziamento-coldiretti-barbacovi-no-alla-carne-sintetica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/8224893D-3D7E-4CA2-B977-60DF4BEC9350_imagefullwide-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/8224893D-3D7E-4CA2-B977-60DF4BEC9350_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/8224893D-3D7E-4CA2-B977-60DF4BEC9350_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/></div><p>Giornata del ringraziamento Coldiretti, Barbacovi: «No alla carne sintetica»</p></a></li><li><a href="https://www.lavocedeltrentino.it/2022/11/20/croz-dellaltissimo-crollo-di-20-metri-cubi-di-roccia-chiuso-il-sentiero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/Croz-dell-Altissimo-il-crollo-di-roccia_imagefullwide-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/Croz-dell-Altissimo-il-crollo-di-roccia_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/Croz-dell-Altissimo-il-crollo-di-roccia_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/></div><p>Croz dell’Altissimo, crollo di 20 metri cubi di roccia. Chiuso il sentiero</p></a></li><li><a href="https://www.lavocedeltrentino.it/2022/11/20/un-cittadino-trentino-scrive-al-premier-sei-la-figlia-che-ogni-padre-che-ama-litalia-vorrebbe-avere/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/09/178330b9-11ad-4301-be35-68c4ed1f9173-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/09/178330b9-11ad-4301-be35-68c4ed1f9173-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/09/178330b9-11ad-4301-be35-68c4ed1f9173-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/09/178330b9-11ad-4301-be35-68c4ed1f9173-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px"/></div><p>Un cittadino Trentino scrive al premier: «Sei la figlia che ogni padre che ama l&#8217;Italia vorrebbe avere!»</p></a></li><li><a href="https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/></div><p>Rovereto e Siracusa insieme alla scoperta di Paolo Orsi</p></a></li><li><a href="https://www.lavocedeltrentino.it/2022/11/20/trentinorienta-il-grande-evento-di-orientamento-ai-percorsi-scolastici-e-formativi-in-trentino-si-presenta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/Rientro_-a-scuola_--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/Rientro_-a-scuola_--400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/Rientro_-a-scuola_--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/></div><p>TrentinOrienta: il grande evento di orientamento ai percorsi scolastici e formativi in Trentino si presenta</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" rel="noopener" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href="https://www.lavocedeltrentino.it/category/home/societa/le-ultime-dal-web/">Le ultime dal Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332829"><a href="https://www.lavocedeltrentino.it/category/home/societa/vita-e-famiglia/">Vita &amp; Famiglia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &amp; Crescita personale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href="https://www.lavocedeltrentino.it/category/home/societa/correva-lanno/">Correva l anno&#8230;.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href="https://www.lavocedeltrentino.it/category/i-viaggi-di-tridentum/">I viaggi di Tridentum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href="https://www.lavocedeltrentino.it/category/antipatico/">L antipatico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299616"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/le-vignette-di-fabuffa/">Le Vignette di Fabuffa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346033"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/leditoriale/">L&#8217;Editoriale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356779"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/vista-su-rovereto/">Vista su Rovereto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &amp; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &amp; C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/18-politico/">18 politico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target="_blank" rel="noopener" href="https://sportmagazinetrentino.it/">Sport Magazine</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
			<div class="g g-3"><div class="g-single a-659"><div style="text-align: center; margin-top: 10px!important;"><div align="center"><a class="gofollow" data-track="NjU5LDMsMSwxMA==" href="https://www.pensplan.com/donne " target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/750x250px-DONNA-OK-pensplan2022.gif"/></a></div></div><span class="mvp-ad-label">Pubblicità</span></br></div></div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/"><span class="mvp-post-cat left">Arte e Cultura</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Rovereto e Siracusa insieme alla scoperta di Paolo Orsi</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce.png' srcset='https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-80x80.png 80w' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">7 ore fa</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-20">20 Novembre 2022</time></span>
										<meta itemprop="dateModified" content="2022-11-20"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="800" height="598" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15.jpg 800w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15-300x224.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15-768x574.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/>																								<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15.jpg">
												<meta itemprop="width" content="800">
												<meta itemprop="height" content="598">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/&amp;t=Rovereto e Siracusa insieme alla scoperta di Paolo Orsi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			</a>
			<a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/&amp;t=Rovereto e Siracusa insieme alla scoperta di Paolo Orsi', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Rovereto e Siracusa insieme alla scoperta di Paolo Orsi -&amp;url=https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15.jpg&amp;description=Rovereto e Siracusa insieme alla scoperta di Paolo Orsi', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15.jpg&amp;description=Rovereto e Siracusa insieme alla scoperta di Paolo Orsi', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin">
			<li class="mvp-post-soc-link">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#36094543545c5355420b6459405344534259165316655f445755434557165f58455f535b5316575a5a5716455559465344425716525f166657595a59167944455f10575b460d7479726f0b7f16505943585216425e5f45165744425f555a53165f584253445345425f58511657585216425e5943515e4216595016455e57445f5851165f4216415f425e164f59431816755e53555d165f42165943420c165e424246450c1919414141185a574059555352535a42445358425f5859185f4219040604041907071904061944594053445342591b531b455f4457554345571b5f58455f535b531b575a5a571b45555946534442571b525f1b4657595a591b5944455f19">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/&amp;t=Rovereto e Siracusa insieme alla scoperta di Paolo Orsi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Rovereto e Siracusa insieme alla scoperta di Paolo Orsi -&amp;url=https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15.jpg&amp;description=Rovereto e Siracusa insieme alla scoperta di Paolo Orsi', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Rovereto e Siracusa insieme alla scoperta di Paolo Orsi https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#3d024e485f57585e49006f524b584f5849521d581d6e544f5c5e484e5c1d54534e545850581d5c51515c1d4e5e524d584f495c1d59541d6d5c5251521d724f4e541b5c504d067f72796400741d5b524853591d4955544e1d5c4f49545e51581d545349584f584e4954535a1d5c53591d495552485a55491d525b1d4e555c4f54535a1d54491d4a5449551d445248131d7e55585e561d54491d524849071d5549494d4e0712124a4a4a13515c4b525e58595851494f585349545352135449120f0d0f0f120c0c120f0d124f524b584f5849521058104e544f5c5e484e5c1054534e54585058105c51515c104e5e524d584f495c105954104d5c52515210524f4e5412">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class="g g-49"><div class="g-single a-112"><div align="center"><span class="mvp-ad-label">Pubblicità</span></div><br><a class="gofollow" data-track="MTEyLDQ5LDEsMTA=" href="http://zalcom.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/zalcom-800-campagne.gif"></a><div align="center"><span class="mvp-ad-label">Pubblicità</span></div><br></div></div><style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}.fb_edge_comment_widget{display:none!important}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/" data-size="small" data-colorscheme="light" data-width="450" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><p style="text-align: justify;">Nel 2023 il <strong>centenario della Scuola di Archeologia fondata da Paolo Orsi in Sicilia</strong>. <strong>Francesco Valduga</strong> e il Presidente della Fondazione Museo Civico di Rovereto, <strong>Giovanni Laezza</strong>, a Siracusa con il Sindaco <strong>Francesco Italia</strong>, e il direttore del Museo Archeologico, <strong>Antonello Mamo</strong>, per rafforzare la sinergia tra le due città.</p>
<p style="text-align: justify;"><strong>Paolo Orsi continua a tessere le sue tele anche a quasi un secolo dalla sua morte</strong> e due Regioni poste a mille chilometri di distanza si trovano a condividere eventi e progetti. <strong>Una delegazione di Rovereto</strong>, composta dal Sindaco Francesco Valduga, l’Assessora alla Cultura Micol Cossali, l’assessore al Turismo Mario Bortot, il Presidente di Fondazione Museo Civico Giovanni Laezza, la Direttora Alessandra Cattoi e l’Archeologo Maurizio Battisti,<strong> si è recata a Siracusa per dare avvio a un nuovo progetto</strong> che consolida i rapporti tra la Città di Rovereto, la Città di Siracusa, la Fondazione Museo Civico e il Museo Archeologico Paolo Orsi.</p>
<p style="text-align: justify;"><strong>Duplice l’obiettivo</strong>: il primo quello di rafforzare il rapporto di collaborazione tra la due città, in un’ottica di scambio reciproco e tessitura di relazione volte a incentivare i flussi turistici; il secondo quello di approfondire la conoscenza di Paolo Orsi e del suo mondo.</p><div class="g g-1"><div class="g-single a-666"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NjY2LDEsMSwxMA==" href="https://zalcom.it/la/acusticatrentina/index.html" target="_blank"><img src="https://www.lavocedibolzano.it/wp-content/uploads/2021/12/pixel-trasparente.png"></a>

<div style="width: 380px;" class="wp-video"><video class="wp-video-shortcode" id="video-370482-3" width="380" height="380" poster="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/lido-copertina.jpg" autoplay="1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ACUSTICA-TRENTINA-SPOT-1.mp4?_=3"/><a href="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ACUSTICA-TRENTINA-SPOT-1.mp4">https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ACUSTICA-TRENTINA-SPOT-1.mp4</a></video></div>
<div style="margin-bottom: 10px;"></div>
<a class="gofollow" data-track="NjY2LDEsMSwxMA==" href="https://zalcom.it/la/acusticatrentina/index.html" target="_blank" rel="noopener">Contatta Acustica Trentina</a><BR><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">“<em>Paolo Orsi è una figura straordinaria che ha saputo gettare semi che ancora oggi danno frutti importanti. Partendo da quanto fatto dall’archeologo roveretano e dal Museo che porta il suo nome”</em> – <strong>spiega il Sindaco Francesco Valduga</strong> &#8211; “<em>abbiamo condiviso con il Sindaco di Siracusa, Francesco Italia, l’intenzione di rilanciare le relazioni tra le due città. L’anno prossimo a Siracusa si festeggeranno i 100 anni della Scuola di Archeologia fondata da Paolo Orsi e sarà un’occasione per ricordare l’importanza delle prospettive che si sono aperte a partire dal suo lavoro. </em></p>
<p style="text-align: justify;"><em>Stiamo costruendo sempre più una rete basata sulle relazioni tra le città, medie e piccole che fanno l’ossatura della paese, stabilendo connessioni tra amministrazioni che hanno rapporto diretto con il territorio e che credono nell’investimento in cultura”.</em></p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<p style="text-align: justify;">Un lavoro che trova una solida connessione attraverso il lavoro della <strong>Fondazione Museo Civico e del Museo Paolo Orsi</strong>: <em>“Abbiamo avviato un lavoro per riunire due archivi e completare così la conoscenza degli studi e le relazioni di Paolo Orsi e mettere i documenti online, a disposizione di tutti”</em> – <strong>spiega il Presidente Giovanni Laezza</strong> &#8211; <em>“Ci aspettano due anni di impegno intenso ma sarà anche una straordinaria occasione per dare valore alla figura di Orsi e costruire alleanza con importanti istruzioni culturali a livello nazionale”.</em></p><div class="g g-42"><div class="g-single a-662"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NjYyLDQyLDEsMTA=" href="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/fai-cisl-nov22.jpg" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/fai-cisl-nov22.jpg"></a></div><span class="mvp-ad-label">Pubblicità</span><BR></div></div>
<p style="text-align: justify;">Con il supporto economico della <strong>Fondazione Caritro</strong>, i due enti hanno dato il via a un piano ambizioso: intendono <strong>unire i rispettivi archivi epistolari, relativi alla corrispondenza di Paolo Orsi, in un unico database virtuale</strong> disponibile e consultabile da tutti tramite il sito web della Fondazione MCR.</p>
<p style="text-align: justify;">L’obiettivo è quello di unire le<strong> 8000 lettere del museo roveretano, già schedate e visibili on line, con le 12000 lettere conservate presso il Museo Paolo Orsi di Siracusa</strong>. Ci vorranno diversi anni ma l’obiettivo è importante, condiviso e di grande rilievo nazionale e internazionale. Questo perché Orsi teneva una fitta corrispondenza non solo con archeologi italiani ma aveva contatti in gran parte del globo.</p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<p style="text-align: justify;"><strong>Ma non ci sono solo lettere scritte da archeologi</strong> e quindi, oltre al panorama scientifico che riguarda gli addetti ai lavori e la storia dell’archeologia, questi documenti restituiscono uno spaccato della società, dell’economia e della politica di un arco temporale che va <strong>dagli anni ’80 dell’Ottocento fino all’inizio degli anni ’30 del Novecento.</strong></p>
<p style="text-align: justify;">La riunione operativa ha visto l’incontro della delegazione della Fondazione Museo Civico di Rovereto, composta dal presidente <strong>Giovanni Laezza</strong>, dalla direttora <strong>Alessandra Cattoi</strong>, dall’archeologo <strong>Maurizio Battisti</strong> e dalla responsabile degli archivi digitali e del sito web <strong>Eleonora Zen</strong> si è incontrata il team del Museo Paolo Orsi e in particolare con il direttore <strong>Antonello Mamo</strong> e con l’archeologa <strong>Anita Crispino</strong> e le sue collaboratrici, fra cui <strong>Lucia</strong> <strong>Mincella</strong> che, oltre ad aver trascritto le lettere dell’epistolario siracusano, si è occupata anche della trascrizione dei taccuini di Paolo Orsi.</p>
<p style="text-align: justify;">Ma a questa prima riunione operativa si è aggiunto <strong>un altro importante incontro istituzionale</strong> che ha visto una delegazione della giunta roveretana, composta dal sindaco <strong>Francesco Valduga</strong> e dagli assessori <strong>Micol Cossali e Mario Bortot</strong>, incontrare il sindaco di Siracusa <strong>Francesco Italia</strong> e l’assessore alla cultura <strong>Fabio Granata</strong>.</p>
<p style="text-align: justify;">“<em>Cultura e turismo insieme sono un motore dell’economia</em> ” – <strong>spiegano Micol Cossali e Mario Bortot</strong> – “<em>Queste relazioni ci mostrano come le connessioni basate sulla cultura possano superare le distanze e creare un sistema virtuoso. Creare un ponte tra le diverse realtà permette di immaginare visite e scambi che consentiranno di esplorare mondi così lontani, accomunati dall’amore delle persone per la propria terra e da un variegato panorama culturale”.</em></p>
<p style="text-align: justify;"><strong>Si rafforza così dunque il legame fra le due città</strong> agli estremi dei confini nazionali e si prospetta un futuro di più stretta collaborazione, sia per quanto riguarda gli aspetti scientifici e di ricerca, sia per quanto concerne il settore della divulgazione e quindi dell’organizzazione di eventi aperti al pubblico.</p>
<div class="g g-47"><div class="g-col b-47 a-650"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NjUwLDQ3LDEsMTA=" href="https://www.devigili.biz/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/de-vigili-300x300-1.gif"/></a></div><span class="mvp-ad-label">Pubblicità</span></br></div><div class="g-col b-47 a-651"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NjUxLDQ3LDEsMTA=" href="https://www.dolomitienergia.it/offerte-casa/internet/dolomiti-smart-web.html" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/TECNODATA-300X250.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div><div class="g g-47"><div class="g-col b-47 a-657"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NjU3LDQ3LDEsMTA=" href="https://www.consiglio.provincia.tn.it/news/giornale-online/Pages/articolo.aspx?uid=182219" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/Cigolla-300x300px-PAT-ottobre2022.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div><div class="g-col b-47 a-556"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NTU2LDQ3LDEsMTA=" href="http://www.lastufadeltrentino.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://www.lavocedeltrentino.it/tag/rovereto/" rel="tag">rovereto</a><a href="https://www.lavocedeltrentino.it/tag/scoperta-di-paolo-orsi/" rel="tag">scoperta di Paolo Orsi</a><a href="https://www.lavocedeltrentino.it/tag/siracusa/" rel="tag">siracusa</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.lavocedeltrentino.it/2022/11/20/trentinorienta-il-grande-evento-di-orientamento-ai-percorsi-scolastici-e-formativi-in-trentino-si-presenta/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Non Perderti</span>
																						<p>TrentinOrienta: il grande evento di orientamento ai percorsi scolastici e formativi in Trentino si presenta</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"/>
																	<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="La voce del Trentino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbero piacere</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.lavocedeltrentino.it/2022/11/20/liceo-artistico-depero-bisesti-e-dalzocchio-zittiscono-subito-valduga/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/BisestiOk_imagefullwide-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/BisestiOk_imagefullwide-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/BisestiOk_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/BisestiOk_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Liceo artistico Depero: Bisesti e Dalzocchio zittiscono subito Valduga</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2022/11/18/progettone-mattinata-di-visite-ai-cantieri-della-zona-di-rovereto/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ASSESSORE-SPINELLI-VISITA-CANTIERE-PROGETTONE-PRESSO-SEDE-PROTEZIONE-CIVILE-MARCO-DI-ROVERETO_imagefullwide-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ASSESSORE-SPINELLI-VISITA-CANTIERE-PROGETTONE-PRESSO-SEDE-PROTEZIONE-CIVILE-MARCO-DI-ROVERETO_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ASSESSORE-SPINELLI-VISITA-CANTIERE-PROGETTONE-PRESSO-SEDE-PROTEZIONE-CIVILE-MARCO-DI-ROVERETO_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ASSESSORE-SPINELLI-VISITA-CANTIERE-PROGETTONE-PRESSO-SEDE-PROTEZIONE-CIVILE-MARCO-DI-ROVERETO_imagefullwide-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ASSESSORE-SPINELLI-VISITA-CANTIERE-PROGETTONE-PRESSO-SEDE-PROTEZIONE-CIVILE-MARCO-DI-ROVERETO_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ASSESSORE-SPINELLI-VISITA-CANTIERE-PROGETTONE-PRESSO-SEDE-PROTEZIONE-CIVILE-MARCO-DI-ROVERETO_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Progettone: mattinata di visite ai cantieri della zona di Rovereto</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2022/11/14/rovereto-molti-i-disagi-durante-i-lavori-di-posa-della-fibra-ottica-a-lizzana/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-09-at-10.14.57-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-09-at-10.14.57-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-09-at-10.14.57-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-09-at-10.14.57-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-09-at-10.14.57-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-09-at-10.14.57-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Rovereto: molti i disagi durante i lavori di posa della fibra ottica a Lizzana</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2022/11/14/parco-devastato-dai-vandali-danni-per-circa-100-mila-euro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/12/baby-gang-e1663140631607-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/12/baby-gang-e1663140631607-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/12/baby-gang-e1663140631607-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/12/baby-gang-e1663140631607-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Parco devastato dai vandali, danni per circa 100 mila euro</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2022/11/11/doveva-scontare-4-anni-e-due-mesi-di-carcere-arrestato-al-casello-di-rovereto-nord/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/polizia-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/polizia-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/polizia-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/polizia-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/polizia-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/polizia-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Doveva scontare 4 anni e due mesi di carcere: arrestato al casello di Rovereto nord</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2022/11/08/con-il-luna-park-torna-il-solito-problema-degli-spazi-utilizzati/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/eepeng-cheong-n5LtC0L04To-unsplash-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/eepeng-cheong-n5LtC0L04To-unsplash-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/eepeng-cheong-n5LtC0L04To-unsplash-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/eepeng-cheong-n5LtC0L04To-unsplash-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/eepeng-cheong-n5LtC0L04To-unsplash-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/eepeng-cheong-n5LtC0L04To-unsplash-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Con il Luna Park torna il &#8220;solito&#8221; problema degli spazi utilizzati</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ajdg_grpwidgets-9" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-single a-657"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NjU3LDUsMSwxMA==" href="https://www.consiglio.provincia.tn.it/news/giornale-online/Pages/articolo.aspx?uid=182219" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/Cigolla-300x300px-PAT-ottobre2022.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="custom_html-7" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Annuncio Display Adattabile
Sopta "Ultime Notizie" -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5082567569040169" crossorigin="anonymous"></script>
<!-- Display Adattabile - TN -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5082567569040169" data-ad-slot="3872132217" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></section><section id="search-3" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cerca su questo sito</span></h4></div><form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
	<input type="hidden" id="searchsubmit" value="Search"/>
</form></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime notizie</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">più popolari</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2022/11/20/giornata-del-ringraziamento-coldiretti-barbacovi-no-alla-carne-sintetica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/8224893D-3D7E-4CA2-B977-60DF4BEC9350_imagefullwide-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/8224893D-3D7E-4CA2-B977-60DF4BEC9350_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/8224893D-3D7E-4CA2-B977-60DF4BEC9350_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 ora fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Giornata del ringraziamento Coldiretti, Barbacovi: «No alla carne sintetica»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/20/croz-dellaltissimo-crollo-di-20-metri-cubi-di-roccia-chiuso-il-sentiero/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/Croz-dell-Altissimo-il-crollo-di-roccia_imagefullwide-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/Croz-dell-Altissimo-il-crollo-di-roccia_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/Croz-dell-Altissimo-il-crollo-di-roccia_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">1 ora fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Croz dell’Altissimo, crollo di 20 metri cubi di roccia. Chiuso il sentiero</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/20/un-cittadino-trentino-scrive-al-premier-sei-la-figlia-che-ogni-padre-che-ama-litalia-vorrebbe-avere/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/09/178330b9-11ad-4301-be35-68c4ed1f9173-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/09/178330b9-11ad-4301-be35-68c4ed1f9173-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/09/178330b9-11ad-4301-be35-68c4ed1f9173-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">7 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Un cittadino Trentino scrive al premier: «Sei la figlia che ogni padre che ama l&#8217;Italia vorrebbe avere!»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/20/rovereto-e-siracusa-insieme-alla-scoperta-di-paolo-orsi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/PHOTO-2022-11-17-19-11-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Arte e Cultura</span><span class="mvp-cd-date left relative">7 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Rovereto e Siracusa insieme alla scoperta di Paolo Orsi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/20/trentinorienta-il-grande-evento-di-orientamento-ai-percorsi-scolastici-e-formativi-in-trentino-si-presenta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/Rientro_-a-scuola_--80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/Rientro_-a-scuola_--80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/Rientro_-a-scuola_--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Arte e Cultura</span><span class="mvp-cd-date left relative">8 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>TrentinOrienta: il grande evento di orientamento ai percorsi scolastici e formativi in Trentino si presenta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/20/morte-neonato-a-cles-era-gia-successo-42-anni-fa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/renzo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/renzo-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/renzo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">8 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Morte neonato a Cles: era già successo 42 anni fa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/20/liceo-artistico-depero-bisesti-e-dalzocchio-zittiscono-subito-valduga/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/BisestiOk_imagefullwide-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/BisestiOk_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/BisestiOk_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Rovereto e Vallagarina</span><span class="mvp-cd-date left relative">9 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Liceo artistico Depero: Bisesti e Dalzocchio zittiscono subito Valduga</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/20/la-delegazione-trentina-alla-cop27-ha-incontrato-il-nuovo-ministro-pichetto-fratin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/La-delegazione-Trentina-alla-COP27_imagefullwide-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/La-delegazione-Trentina-alla-COP27_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/La-delegazione-Trentina-alla-COP27_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ambiente Abitare</span><span class="mvp-cd-date left relative">9 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La delegazione Trentina alla COP27 ha incontrato il nuovo ministro Pichetto Fratin</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/20/travolto-dalla-motozappa-morto-82-enne-di-trento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/carabinieri-nella-notte-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/carabinieri-nella-notte-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/carabinieri-nella-notte-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">9 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Travolto dalla motozappa, morto 82 enne di Trento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/20/trovato-morto-nei-boschi-il-sindaco-di-bresimo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/pozzati-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/pozzati-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/pozzati-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">10 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Trovato morto nei boschi il Sindaco di Bresimo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/20/borgo-valsugana-il-team-sella-bike-chiude-una-stagione-da-incorniciare/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/Team-Sella-Bike-foto-di-gruppo-fine-2022-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/Team-Sella-Bike-foto-di-gruppo-fine-2022-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/Team-Sella-Bike-foto-di-gruppo-fine-2022-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">10 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Borgo Valsugana: il team «Sella Bike» chiude una stagione da incorniciare</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/20/nella-capitale-arriva-il-metodo-del-liceo-senza-voti-meno-stress-piu-entusiasmo-e-collaborazione-ecco-come-funziona/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/RAGACLASSE01_imagefullwide-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/RAGACLASSE01_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/RAGACLASSE01_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Società</span><span class="mvp-cd-date left relative">11 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nella capitale arriva il metodo del liceo senza voti: “Meno stress più entusiasmo e collaborazione”. Ecco come funziona</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/20/galleria-di-ponte-pia-tre-le-offerte-arrivate/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/galleria-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/galleria-4-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/galleria-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Giudicarie e Rendena</span><span class="mvp-cd-date left relative">11 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Galleria di Ponte Pià: tre le offerte arrivate</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/20/giornata-nazionale-delle-vittime-della-strada-nel-2021-morte-2-875-persone/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/Incidente-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/Incidente-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/Incidente-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">12 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Giornata nazionale delle vittime della strada: nel 2021 morte 2.875 persone</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/20/il-negozio-alimentare-tra-internet-e-post-covid/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/IMG_20021822-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/IMG_20021822-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/IMG_20021822-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">13 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Il negozio alimentare tra internet e post-covid</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2022/10/27/venivano-in-italia-per-ottenere-il-reddito-di-cittadinanza-per-poi-tornare-nei-loro-paesi-scoperta-maxi-truffa-da-4-milioni-di-euro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/giuseppe-conte-curriculum-vitae-studi-libri-lavoro-avvocato-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/giuseppe-conte-curriculum-vitae-studi-libri-lavoro-avvocato-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/giuseppe-conte-curriculum-vitae-studi-libri-lavoro-avvocato-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Venivano in Italia per ottenere il reddito di cittadinanza per poi tornare nei loro paesi. Scoperta maxi truffa da 4 milioni di euro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/10/31/maxi-rissa-davanti-alla-coop-di-viale-trento-a-rovereto/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/copp-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/copp-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/copp-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Rovereto e Vallagarina</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Maxi rissa davanti alla coop di viale Trento a Rovereto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/16/monica-cadau-perde-il-ricorso-al-tar-e-dovra-risarcire-il-comune-di-borgo-e-il-ministero/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/cadau-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/cadau-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/cadau-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">4 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Monica Cadau perde il ricorso al TAR e dovrà risarcire il comune di Borgo e il Ministero</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/17/a-trento-e-arrivata-poke-monade-la-poke-trentina/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/camphoto_684387517-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/camphoto_684387517-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/camphoto_684387517-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A Trento è arrivata &#8220;Pokè Monade&#8221;, la Poke trentina!</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/07/occupa-abusivamente-3-parcheggi-da-anni-e-nessuno-fa-nulla/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/687a382d-5ca2-4791-b43e-3dbc6e61f2c5-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/687a382d-5ca2-4791-b43e-3dbc6e61f2c5-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/687a382d-5ca2-4791-b43e-3dbc6e61f2c5-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Occupa abusivamente 3 parcheggi da anni e nessuno fa nulla</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/07/le-sconcertanti-e-imbarazzanti-parole-di-antonio-ferro-sulle-oss-trentine/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ferroa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ferroa-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ferroa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Le sconcertanti e imbarazzanti parole di Antonio Ferro sulle Oss trentine</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/11/massimiliano-lucietti-e-morto-mentre-era-a-terra-per-sparare/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/lucietti-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/lucietti-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/lucietti-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">1 settimana fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Massimiliano Lucietti è morto mentre era a terra per sparare</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/10/30/34-fallimenti-in-trentino-negli-ultimi-12-mesi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/chiuso-per-fallimento-cartello-630x425-722425-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/chiuso-per-fallimento-cartello-630x425-722425-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/chiuso-per-fallimento-cartello-630x425-722425-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>34 fallimenti in Trentino negli ultimi 12 mesi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/15/tesla-model-y-impazzita-uccide-due-persone-il-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/generica-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/generica-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/generica-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Le ultime dal Web</span><span class="mvp-cd-date left relative">5 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tesla Model Y impazzita uccide due persone &#8211; IL VIDEO</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/10/27/boci-del-number-lunedi-al-teatro-matisse-di-pergine-la-notte-dei-ricordi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/number-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/number-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/number-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">eventi</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«Boci del Number»: lunedì al Teatro Matisse di Pergine la notte dei ricordi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/11/non-poteva-essere-lavvocato-della-provincia-di-trento-la-corte-dei-conti-chiede-113-mila-euro-di-risarcimento-a-giacomo-bernardi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/bernardi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/bernardi-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/bernardi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 settimana fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Non poteva essere l&#8217;avvocato della Provincia di Trento. La corte dei Conti chiede 113 mila euro di risarcimento a Giacomo Bernardi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/10/22/rovereto-la-situazione-e-drammatica-i-commercianti-sono-abbandonati-a-loro-stessi-e-la-citta-e-deserta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/Schermata-2022-10-21-alle-21.34.54-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/Schermata-2022-10-21-alle-21.34.54-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/Schermata-2022-10-21-alle-21.34.54-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vista su Rovereto</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Rovereto, la situazione è drammatica: i commercianti sono abbandonati a loro stessi e la città è deserta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/16/non-piu-lezioni-ma-esperienze-in-montagna-a-molveno-apre-la-nuova-non-scuola-di-sci/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/scii-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/scii-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/scii-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">4 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Non più lezioni, ma esperienze in montagna. A Molveno apre la nuova «Non scuola di sci»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/14/gardolo-autobus-va-contro-unauto-manda-a-quel-paese-il-guidatore-e-scappa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-12.01.49-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-12.01.49-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-12.01.49-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gardolo: autobus va contro un&#8217;auto, manda a quel paese il guidatore e scappa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/11/16/trento-in-lutto-e-morto-rinaldo-detassis-fondatore-di-elettrocasa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/DSC_0579-edited-1-scaled-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/DSC_0579-edited-1-scaled-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/DSC_0579-edited-1-scaled-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Trento in lutto, è morto Rinaldo Detassis fondatore di Elettrocasa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="ajdg_grpwidgets-12" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-650"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NjUwLDIwLDEsMTA=" href="https://www.devigili.biz/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/de-vigili-300x300-1.gif"/></a></div><span class="mvp-ad-label">Pubblicità</span></div></div></li></ul></section><section id="ajdg_grpwidgets-14" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-9"><div class="g-single a-465"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NDY1LDksMSwxMA==" href="http://zalcom.it/contatti/pubblicita/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/LVT-ZALCOM-300X300.png"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="archives-3" class="mvp-side-widget widget_archive"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivi</span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.lavocedeltrentino.it/2022/11/'> Novembre 2022 </option>
	<option value='https://www.lavocedeltrentino.it/2022/10/'> Ottobre 2022 </option>
	<option value='https://www.lavocedeltrentino.it/2022/09/'> Settembre 2022 </option>
	<option value='https://www.lavocedeltrentino.it/2022/08/'> Agosto 2022 </option>
	<option value='https://www.lavocedeltrentino.it/2022/07/'> Luglio 2022 </option>
	<option value='https://www.lavocedeltrentino.it/2022/06/'> Giugno 2022 </option>
	<option value='https://www.lavocedeltrentino.it/2022/05/'> Maggio 2022 </option>
	<option value='https://www.lavocedeltrentino.it/2022/04/'> Aprile 2022 </option>
	<option value='https://www.lavocedeltrentino.it/2022/03/'> Marzo 2022 </option>
	<option value='https://www.lavocedeltrentino.it/2022/02/'> Febbraio 2022 </option>
	<option value='https://www.lavocedeltrentino.it/2022/01/'> Gennaio 2022 </option>
	<option value='https://www.lavocedeltrentino.it/2021/12/'> Dicembre 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/11/'> Novembre 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/10/'> Ottobre 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/09/'> Settembre 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/08/'> Agosto 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/07/'> Luglio 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/06/'> Giugno 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/05/'> Maggio 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/04/'> Aprile 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/03/'> Marzo 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/11/'> Novembre 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/08/'> Agosto 2014 </option>

		</select>

<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("archives-dropdown-3");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();
//]]></script>
			</section><section id="ajdg_grpwidgets-13" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-556"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NTU2LDcsMSwxMA==" href="http://www.lastufadeltrentino.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="media_image-5" class="mvp-side-widget widget_media_image"><img width="300" height="105" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/07/spazio-bianco.png" class="image wp-image-295014  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;"/></section><section id="ajdg_grpwidgets-24" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-33"><div class="g-single a-648"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NjQ4LDMzLDEsMTA=" href="https://zalcom.it" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/PUBBLICITAzalcom-300x300-1.jpg"></a></div><span class="mvp-ad-label">Pubblicità</span></div></div></li></ul></section><section id="ajdg_grpwidgets-33" class="mvp-side-widget ajdg_grpwidgets"><ul><li><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></li></ul></section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorie</span></h4></div><form action="https://www.lavocedeltrentino.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select name='cat' id='cat' class='postform'>
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="58117">ChiccaStyle</option>
	<option class="level-0" value="64793">E cosi Cia</option>
	<option class="level-0" value="96131">fashion</option>
	<option class="level-0" value="637">Home</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Arte e Cultura</option>
	<option class="level-2" value="61836">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;eventi</option>
	<option class="level-2" value="202">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option>
	<option class="level-2" value="191">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option>
	<option class="level-2" value="194">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option>
	<option class="level-2" value="193">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Italia ed estero</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;News dalle Valli</option>
	<option class="level-2" value="9683">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option>
	<option class="level-2" value="184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option>
	<option class="level-2" value="178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option>
	<option class="level-2" value="183">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option>
	<option class="level-2" value="181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option>
	<option class="level-2" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option>
	<option class="level-2" value="3494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option>
	<option class="level-2" value="9684">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option>
	<option class="level-1" value="582">&nbsp;&nbsp;&nbsp;Politica</option>
	<option class="level-2" value="84303">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dietro le quinte</option>
	<option class="level-2" value="6935">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option>
	<option class="level-2" value="199">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Rubriche</option>
	<option class="level-2" value="77795">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;18 politico</option>
	<option class="level-2" value="8011">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option>
	<option class="level-3" value="17841">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abitare</option>
	<option class="level-2" value="190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option>
	<option class="level-3" value="62711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere</option>
	<option class="level-3" value="60617">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SALUTE</option>
	<option class="level-2" value="56034">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cani Gatti &amp; C</option>
	<option class="level-2" value="203">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option>
	<option class="level-3" value="52709">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aziende</option>
	<option class="level-2" value="13528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fisco e condominio</option>
	<option class="level-2" value="186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option>
	<option class="level-3" value="17842">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food and Wine</option>
	<option class="level-2" value="13316">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gastronomia Trascendentale</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option>
	<option class="level-3" value="52711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tecnologia</option>
	<option class="level-2" value="189">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option>
	<option class="level-2" value="72145">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il tuo avvocato</option>
	<option class="level-2" value="99337">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;Editoriale</option>
	<option class="level-2" value="188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option>
	<option class="level-2" value="88379">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Vignette di Fabuffa</option>
	<option class="level-2" value="55392">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mamma &amp; Donna</option>
	<option class="level-2" value="204">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option>
	<option class="level-3" value="60936">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aziende e motori</option>
	<option class="level-2" value="101139">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vista su Rovereto</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Società</option>
	<option class="level-2" value="80534">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Correva l anno&#8230;.</option>
	<option class="level-2" value="13315">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cui Prodest</option>
	<option class="level-2" value="173">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Bene Comune</option>
	<option class="level-2" value="9915">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option>
	<option class="level-2" value="1360">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option>
	<option class="level-2" value="1349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option>
	<option class="level-2" value="69559">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le ultime dal Web</option>
	<option class="level-2" value="57951">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Offerte lavoro</option>
	<option class="level-2" value="59865">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia &amp; Crescita personale</option>
	<option class="level-2" value="175">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option>
	<option class="level-2" value="201">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;sondaggi</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option>
	<option class="level-2" value="96778">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vita &amp; Famiglia</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-2" value="13532">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diritto e Sport</option>
	<option class="level-2" value="195">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option>
	<option class="level-2" value="197">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option>
	<option class="level-2" value="14797">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale Festival dello sport 2018</option>
	<option class="level-2" value="52706">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Trento</option>
	<option class="level-1" value="583">&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option>
	<option class="level-2" value="60272">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Immobili</option>
	<option class="level-0" value="72705">I viaggi di Tridentum</option>
	<option class="level-0" value="72819">L antipatico</option>
	<option class="level-0" value="19427">Lo sport in provincia</option>
	<option class="level-0" value="90734">Magazine</option>
	<option class="level-0" value="64794">Spazio Corazza</option>
	<option class="level-0" value="57557">Territorio</option>
	<option class="level-1" value="57558">&nbsp;&nbsp;&nbsp;Aleutrenses-Ledro</option>
	<option class="level-2" value="58098">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ledro Express</option>
	<option class="level-0" value="56546">Viaggi &amp; Turismo</option>
	<option class="level-1" value="57786">&nbsp;&nbsp;&nbsp;Viaggi Estero</option>
	<option class="level-1" value="57785">&nbsp;&nbsp;&nbsp;Viaggi in Italia</option>
	<option class="level-0" value="3089">Video</option>
	<option class="level-0" value="20442">Voce &#8211; Alto Garda e Ledro</option>
	<option class="level-0" value="19354">Voce &#8211; Bolzano</option>
	<option class="level-0" value="20034">Voce &#8211; Fiemme e Fassa</option>
	<option class="level-0" value="19138">Voce &#8211; Giudicarie</option>
	<option class="level-0" value="19283">Voce &#8211; Rotaliana</option>
	<option class="level-0" value="19154">Voce &#8211; Val di Non &amp; Sole</option>
	<option class="level-0" value="16173">Voce &#8211; Valsugana</option>
</select>
</form>
<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}dropdown.onchange=onCatChange;})();
//]]></script>

			</section><section id="media_image-3" class="mvp-side-widget widget_media_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ISCRIVITI ALLA NEWSLETTER</span></h4></div><a href="https://www.lavocedeltrentino.it/iscriviti-alla-nostra-newsletter/"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png" class="image wp-image-172409  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px"/></a></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<!--oficina-->
           <div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-556"><div align="center"><a class="gofollow" data-track="NTU2LDEwLDEsMTA=" href="http://www.lastufadeltrentino.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif"></a></div></div></div></div>
                    <!--/oficina-->
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">di tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.lavocedeltrentino.it/2022/11/16/monica-cadau-perde-il-ricorso-al-tar-e-dovra-risarcire-il-comune-di-borgo-e-il-ministero/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/cadau-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/cadau-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/cadau-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/cadau-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">4 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Monica Cadau perde il ricorso al TAR e dovrà risarcire il comune di Borgo e il Ministero</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/11/17/a-trento-e-arrivata-poke-monade-la-poke-trentina/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/camphoto_684387517-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/camphoto_684387517-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/camphoto_684387517-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/camphoto_684387517-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/camphoto_684387517-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/camphoto_684387517-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>A Trento è arrivata &#8220;Pokè Monade&#8221;, la Poke trentina!</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/11/07/occupa-abusivamente-3-parcheggi-da-anni-e-nessuno-fa-nulla/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/687a382d-5ca2-4791-b43e-3dbc6e61f2c5-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/687a382d-5ca2-4791-b43e-3dbc6e61f2c5-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/687a382d-5ca2-4791-b43e-3dbc6e61f2c5-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/687a382d-5ca2-4791-b43e-3dbc6e61f2c5-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Occupa abusivamente 3 parcheggi da anni e nessuno fa nulla</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/11/07/le-sconcertanti-e-imbarazzanti-parole-di-antonio-ferro-sulle-oss-trentine/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ferroa-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ferroa-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ferroa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ferroa-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ferroa-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/ferroa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Le sconcertanti e imbarazzanti parole di Antonio Ferro sulle Oss trentine</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/11/11/massimiliano-lucietti-e-morto-mentre-era-a-terra-per-sparare/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/lucietti-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/lucietti-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/lucietti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/lucietti-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/lucietti-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/lucietti-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Massimiliano Lucietti è morto mentre era a terra per sparare</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/11/15/tesla-model-y-impazzita-uccide-due-persone-il-video/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/generica-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/generica-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/generica-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/generica-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/generica-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/generica-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Le ultime dal Web</span><span class="mvp-cd-date left relative">5 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tesla Model Y impazzita uccide due persone &#8211; IL VIDEO</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/11/11/non-poteva-essere-lavvocato-della-provincia-di-trento-la-corte-dei-conti-chiede-113-mila-euro-di-risarcimento-a-giacomo-bernardi/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/bernardi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/bernardi-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/bernardi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/bernardi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/bernardi-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/bernardi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Non poteva essere l&#8217;avvocato della Provincia di Trento. La corte dei Conti chiede 113 mila euro di risarcimento a Giacomo Bernardi</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/11/16/non-piu-lezioni-ma-esperienze-in-montagna-a-molveno-apre-la-nuova-non-scuola-di-sci/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/scii-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/scii-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/scii-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/scii-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/scii-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/scii-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">4 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Non più lezioni, ma esperienze in montagna. A Molveno apre la nuova «Non scuola di sci»</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/11/14/gardolo-autobus-va-contro-unauto-manda-a-quel-paese-il-guidatore-e-scappa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-12.01.49-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-12.01.49-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-12.01.49-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-12.01.49-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-12.01.49-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-12.01.49-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">6 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gardolo: autobus va contro un&#8217;auto, manda a quel paese il guidatore e scappa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/11/16/trento-in-lutto-e-morto-rinaldo-detassis-fondatore-di-elettrocasa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/DSC_0579-edited-1-scaled-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/DSC_0579-edited-1-scaled-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/DSC_0579-edited-1-scaled-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/DSC_0579-edited-1-scaled-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/DSC_0579-edited-1-scaled-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/DSC_0579-edited-1-scaled-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Trento in lutto, è morto Rinaldo Detassis fondatore di Elettrocasa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/11/09/paura-in-trentino-per-una-scossa-di-terremoto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2015/03/images_2015_FEBBRAIO_terremoto-e1486629073414-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2015/03/images_2015_FEBBRAIO_terremoto-e1486629073414-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2015/03/images_2015_FEBBRAIO_terremoto-e1486629073414-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2015/03/images_2015_FEBBRAIO_terremoto-e1486629073414-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2015/03/images_2015_FEBBRAIO_terremoto-e1486629073414-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2015/03/images_2015_FEBBRAIO_terremoto-e1486629073414-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Paura in Trentino per una scossa di Terremoto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/11/07/maxi-rissa-al-locale-white-lounge-di-gardolo-ecco-il-video/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/fotovideo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/fotovideo-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/fotovideo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/fotovideo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/fotovideo-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/11/fotovideo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Maxi rissa al locale White Lounge di Gardolo: ecco il VIDEO</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		<link rel='stylesheet' id='feedzy-rss-feeds-css' href='https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=4.0.2' type='text/css' media='all'/>

</article><!--mvp-article-wrap-->
<div class="mvp-widget-home-head" style="padding:1.2em 0;">
			<div class="g g-11"><div class="g-single a-112"><div style="text-align:center"><a class="gofollow" data-track="MTEyLDExLDEsMTA=" href="http://zalcom.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/10/zalcom-800-campagne.gif"></a></div></div></div>			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png" alt="La voce del Trentino" data-rjs="2"/></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" rel="noopener" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href="https://www.lavocedeltrentino.it/category/home/societa/le-ultime-dal-web/">Le ultime dal Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332829"><a href="https://www.lavocedeltrentino.it/category/home/societa/vita-e-famiglia/">Vita &amp; Famiglia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &amp; Crescita personale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href="https://www.lavocedeltrentino.it/category/home/societa/correva-lanno/">Correva l anno&#8230;.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href="https://www.lavocedeltrentino.it/category/i-viaggi-di-tridentum/">I viaggi di Tridentum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href="https://www.lavocedeltrentino.it/category/antipatico/">L antipatico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299616"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/le-vignette-di-fabuffa/">Le Vignette di Fabuffa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346033"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/leditoriale/">L&#8217;Editoriale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356779"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/vista-su-rovereto/">Vista su Rovereto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &amp; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &amp; C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/18-politico/">18 politico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target="_blank" rel="noopener" href="https://sportmagazinetrentino.it/">Sport Magazine</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p><a href="http://zalcom.it/contatti/pubblicita/" target="_blank">Per la tua pubblicità o guest post clicca qui</a><br><br>Segnala notizie alla redazione al n. whatsapp: <a href="https://www.lavocedeltrentino.it/invia-segnalazioni-alla-redazione/"> 3334943198<img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/WHATSAPP-PICC2.png"/></a><br>
Redazione: <a href="https://www.lavocedeltrentino.it/informazioni-commerciali/"><span class="__cf_email__" data-cfemail="30425554514a595f5e55705c51465f535554555c4442555e44595e5f1e5944">[email&#160;protected]</span></a><br>
<br>
Direttore Editoriale: Roberto Conci</br>
Copyright © 2019 - lavocedeltrentino.it - Vietata la riproduzione anche parziale dei contenuti.<br>
Editore Cierre Edizioni Sas - (n° iscrizione ROC 26307 - P.IVA 02413660222) - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br>
<br><a href="https://www.lavocedeltrentino.it/privacy-policy/">Privacy Policy</a><br><br>
Concessionaria pubblicità: <br>
<a href="http://zalcom.it/contatti/pubblicita/" target="_blank"><img alt="ZALCOM" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/LOGO-CONCESSIONARIA-FOOTER-SITO.png"/></a><br>
<a href="http://zalcom.it/contatti/pubblicita/" target="_blank">Se vuoi inserire pubblicità o guest post clicca qui</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div id="pum-316670" class="pum pum-overlay pum-theme-259190 pum-theme-tema-predefinito popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:316670,&quot;slug&quot;:&quot;popup-2-newsletter&quot;,&quot;theme_id&quot;:259190,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-316670&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;10 day&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:180000,&quot;cookie_name&quot;:[&quot;pum-316670&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;CHIUDI&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">

	<div id="popmake-316670" class="pum-container popmake theme-259190 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<div class="g g-48"><div class="g-single a-423"><div align="center"><a class="gofollow" data-track="NDIzLDQ4LDEsMTA=" href="https://www.lavocedeltrentino.it/iscriviti-alla-nostra-newsletter/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/03/newsletter-LVT-2022.png"></a></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			CHIUDI            </button>
		
	</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n={"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>//<![CDATA[
var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
//]]></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>//<![CDATA[
var pum_vars={"version":"1.16.9","pm_dir_url":"https:\/\/www.lavocedeltrentino.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.lavocedeltrentino.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"259190","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.lavocedeltrentino.it\/wp-json\/pum\/v1","gmt_offset":"1","server_timezone":"Europe\/Rome","videos":{"click_for_audio":"Clicca per attivare i suoni","click_for_fullscreen":"Clicca per vedere a schermo intero"}};var pum_sub_vars={"ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","message_position":"top"};var pum_popups={"pum-316670":{"triggers":[{"type":"auto_open","settings":{"delay":180000,"cookie_name":["pum-316670"]}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-316670","key":"","session":null,"path":true,"time":"10 day"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"259190","size":"medium","responsive_min_width":"0px","responsive_max_width":"600px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"slide","animation_speed":"350","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":true,"overlay_disabled":false,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"videos_heading1":null,"videos_autoolay_on_open":false,"videos_fullscreen_on_open":false,"videos_close_on_ended":false,"videos_on_open_handling":"resume","videos_on_open_seek_time":"0","videos_on_close_handling":"pause","theme_slug":"tema-predefinito","id":316670,"slug":"popup-2-newsletter"}};
//]]></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.9' id='popup-maker-site-js'></script>
<script type='text/javascript' id='popmake-popup-analytics-js-js-extra'>//<![CDATA[
var popmake_pa={"nonce":"06895cb2fd"};
//]]></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/popup-maker-popup-analytics/assets/js/scripts.min.js?defer&#038;ver=1.1.13' id='popmake-popup-analytics-js-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();var logoHeight=$("#mvp-main-nav-top").outerHeight();var botHeight=$("#mvp-main-nav-bot").outerHeight();var navHeight=$("#mvp-main-head-wrap").outerHeight();var headerHeight=navHeight+leaderHeight;var aboveNav=leaderHeight+logoHeight;var totalHeight=logoHeight+botHeight;var previousScroll=0;$(window).scroll(function(event){var scroll=$(this).scrollTop();if($(window).scrollTop()>aboveNav){$("#mvp-main-nav-top").addClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top",logoHeight);}else{$("#mvp-main-nav-top").removeClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top","0");}if($(window).scrollTop()>headerHeight){$("#mvp-main-nav-top").addClass("mvp-fixed");$("#mvp-main-nav-bot").addClass("mvp-fixed1");$("#mvp-main-body-wrap").css("margin-top",totalHeight);$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").addClass("mvp-fixed-post");$(".mvp-drop-nav-title").show();$(".mvp-fly-top").addClass("mvp-to-top");if(scroll<previousScroll){$("#mvp-main-nav-bot").addClass("mvp-fixed2");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");}else{$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");}}else{$("#mvp-main-nav-top").removeClass("mvp-fixed");$("#mvp-main-nav-bot").removeClass("mvp-fixed1");$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-body-wrap").css("margin-top","0");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");$(".mvp-drop-nav-title").hide();$(".mvp-fly-top").removeClass("mvp-to-top");}previousScroll=scroll;});});});jQuery(document).ready(function($){$(window).on("scroll.video",function(event){var scrollTop=$(window).scrollTop();var elementOffset=$("#mvp-content-wrap").offset().top;var distance=(elementOffset-scrollTop);var aboveHeight=$("#mvp-video-embed-wrap").outerHeight();if($(window).scrollTop()>distance+aboveHeight+screen.height){$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").addClass("mvp-vid-height");$(".mvp-video-close").show();}else{$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();}});$(".mvp-video-close").on("click",function(){$("iframe").attr("src",$("iframe").attr("src"));$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();$(window).off("scroll.video");});});jQuery(document).ready(function($){$(window).load(function(){$(".mvp-soc-mob-right").on("click",function(){$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");});});});jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});$(window).resize(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();location.href=this.href;});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/scripts.js?ver=6.0.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/retina.js?ver=6.0.2' id='retina-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<!-- SCRIPT RTBUZZ - BODY -->
<div id="rtbuzz_sticky"></div><script>window.RTBuzz.cmd.push("sticky");</script>



<!----    Script Acconsento Cookies  - Footer -->
<div id="acconsento-click" data-key="3E294B4CE9BF6FDDC98018D707DCF0822DD2432C924EAE312DD71892D97C7E0BF5029F84CEE0CED5D29CE0888CE65011" data-site-id="e08fd95a-6e98-4c7a-b2a5-3683b539a56b" data-theme="light"></div>
<script>const acconsento_a=['text/css','/front/js/app.9c70bfd2.js','stylesheet','/front/js/c94d66e405.js','src','https://acconsento.click','https://polyfill.io/v3/polyfill.min.js?features=es2019%2Ces2018%2Ces2017%2Ces2016%2Ces2015%2Cdefault%2Ces5%2Ces6%2Ces7%2CJSON%2Cfetch%2ClocalStorage','append','href','onload','rel','type','script','createElement','/front/js/chunk-vendors.e6b9dd13.js'];const acconsento_b=function(acconsento_c){acconsento_c=acconsento_c-0x0;let acconsento_d=acconsento_a[acconsento_c];return acconsento_d;};const acconsento_c=acconsento_b;let acconsento_vendor=document[acconsento_c('0xd')](acconsento_c('0xc')),acconsento_app=document['createElement'](acconsento_c('0xc')),acconsento_style=document[acconsento_c('0xd')]('link'),acconsento_fontawesome=document[acconsento_c('0xd')](acconsento_c('0xc')),acconsento_polyfill=document['createElement'](acconsento_c('0xc')),acconsento_base_url=acconsento_c('0x5');acconsento_vendor[acconsento_c('0x4')]=acconsento_base_url+acconsento_c('0xe'),acconsento_app[acconsento_c('0x4')]=acconsento_base_url+acconsento_c('0x1'),acconsento_fontawesome[acconsento_c('0x4')]=acconsento_base_url+acconsento_c('0x3'),acconsento_style[acconsento_c('0x8')]=acconsento_base_url+'/front/css/app.bdeb29ca.css',acconsento_style[acconsento_c('0xa')]=acconsento_c('0x2'),acconsento_style[acconsento_c('0xb')]=acconsento_c('0x0'),acconsento_polyfill['src']=acconsento_c('0x6'),acconsento_vendor[acconsento_c('0x9')]=function(){document['head']['append'](acconsento_fontawesome,acconsento_style,acconsento_app);},document['head'][acconsento_c('0x7')](acconsento_polyfill,acconsento_vendor);</script>
<script>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</script>
</body>
</html>