       
       
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_favicon.jpg" /><link rel="pingback" href="https://www.lavocedeltrentino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10-1000x600.png" />
		<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10-1000x600.png" />
	<meta property="og:url" content="https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/" />
<meta property="og:title" content="Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro" />
<meta property="og:description" content="E di ben 23mila euro la multa inflitta alla titolare del bar “Al nuraghe” di Borgo Valsugana che nel pomeriggio di ieri ha rigettato per l&#8217;ennesima volta un controllo da parte dei carabinieri  e dei vigili urbani nel suo locale, dando vita ad una polemica che presumibilmente durerà diverse settimane. Il motivo è presto detto. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/">
<meta name="twitter:title" content="Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro">
<meta name="twitter:description" content="E di ben 23mila euro la multa inflitta alla titolare del bar “Al nuraghe” di Borgo Valsugana che nel pomeriggio di ieri ha rigettato per l&#8217;ennesima volta un controllo da parte dei carabinieri  e dei vigili urbani nel suo locale, dando vita ad una polemica che presumibilmente durerà diverse settimane. Il motivo è presto detto. [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro - La voce del Trentino</title>
	<link rel="canonical" href="https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro - La voce del Trentino" />
	<meta property="og:description" content="E di ben 23mila euro la multa inflitta alla titolare del bar “Al nuraghe” di Borgo Valsugana che nel pomeriggio di ieri ha rigettato per l&#8217;ennesima volta un controllo da parte dei carabinieri  e dei vigili urbani nel suo locale, dando vita ad una polemica che presumibilmente durerà diverse settimane. Il motivo è presto detto. [&hellip;]" />
	<meta property="og:url" content="https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/" />
	<meta property="og:site_name" content="La voce del Trentino" />
	<meta property="article:author" content="https://www.facebook.com/NewEmagazine/" />
	<meta property="article:published_time" content="2022-02-21T07:54:31+00:00" />
	<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10.png" />
	<meta property="og:image:width" content="1413" />
	<meta property="og:image:height" content="673" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/VoceDelTrentino" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Trento" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lavocedeltrentino.it/#website","url":"https://www.lavocedeltrentino.it/","name":"La voce del Trentino","description":"Quotidiano online indipendente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lavocedeltrentino.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10.png","contentUrl":"https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10.png","width":1413,"height":673},{"@type":"WebPage","@id":"https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/#webpage","url":"https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/","name":"Bar No vax a Borgo: ennesima ribellione ma la stangata \u00e8 di 23mila euro - La voce del Trentino","isPartOf":{"@id":"https://www.lavocedeltrentino.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/#primaryimage"},"datePublished":"2022-02-21T07:54:31+00:00","dateModified":"2022-02-21T07:54:31+00:00","author":{"@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2"},"breadcrumb":{"@id":"https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lavocedeltrentino.it/"},{"@type":"ListItem","position":2,"name":"Bar No vax a Borgo: ennesima ribellione ma la stangata \u00e8 di 23mila euro"}]},{"@type":"Person","@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2","name":"Redazione Trento","image":{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/be38ad04aa0cf4faed933e17da8e7b3a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/be38ad04aa0cf4faed933e17da8e7b3a?s=96&d=mm&r=g","caption":"Redazione Trento"},"sameAs":["https://www.facebook.com/NewEmagazine/","https://twitter.com/https://twitter.com/VoceDelTrentino"],"url":"https://www.lavocedeltrentino.it/author/redazione-trento/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed" href="https://www.lavocedeltrentino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed dei commenti" href="https://www.lavocedeltrentino.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro Feed dei commenti" href="https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-37942201-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='super-rss-reader-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=1640694419' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/themes/zox-news/style.css?ver=1640694419' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='fontawesome-child-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1640694419' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/themes/zox-news-child/style.css?ver=1640694419' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='annunci-funebri-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/themes/zox-news-child/css/annunci-funebri.css?ver=1640694419' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset.css?ver=1640694419' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1640694419' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries.css?ver=1640694420' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.lavocedeltrentino.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.lavocedeltrentino.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.16.2' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pum-videos-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/pum-videos/assets/css/pum-videos-site.min.css?ver=1.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lavocedeltrentino.it","hash_tracking":"false","ua":"UA-37942201-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.3' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.3' id='super-rss-reader-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0' id='bodhi_svg_inline-js'></script>
<script type='text/javascript' id='bodhi_svg_inline-js-after'>
cssTarget="img.style-svg";ForceInlineSVGActive="false";
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedeltrentino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.lavocedeltrentino.it/?p=326292' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2022%2F02%2F21%2Fbar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2022%2F02%2F21%2Fbar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-10 { min-width:30px; max-width:1080px; margin: 0 auto; }
	.b-10 { margin:10px 30px 20px 30px; }
	.g-1 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 { min-width:10px; max-width:960px; margin: 0 auto; }
	.b-10 { margin:10px 10px 10px 10px; }
	.g-11 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-21 { min-width:30px; max-width:1080px; margin: 0 auto; }
	.b-21 { margin:0px 30px 0px 30px; }
	.g-20 {  margin: 0 auto; }
	.g-21 { min-width:20px; max-width:1110px; margin: 0 auto; }
	.b-21 { margin:10px 20px 20px 20px; }
	.g-29 { min-width:0px; max-width:600px; }
	.b-29 { margin:0px 0px 0px 0px; }
	.g-30 { margin:50px 0px 50px 0px; }
	.g-30 { margin:50px; 0px 50px 0px; }
	.g-35 { margin:50px 0px 50px 0px; }
	.g-33 {  margin: 0 auto; }
	.g-35 { margin:50px; 0px 50px 0px; }
	.g-36 { margin:25px; 0px 25px 0px; }
	.g-42 {  margin: 0 auto; }
	.g-41 {  margin: 0 auto; }
	.g-42 {  margin: 0 auto; }
	.g-46 {  margin: 0 auto; }
	.g-47 { min-width:0px; max-width:662px; margin: 0 auto; }
	.b-47 { margin:30px 30px 30px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		<meta property="fb:app_id" content=""><meta property="fb:admins" content="177169639147507">            <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
            
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'd80153a26a';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.lavocedeltrentino.it/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<meta name="facebook-domain-verification" content="sl8ihp2b3zvrwypj47kr5kfy9pb2ve" /> <!-- GA4  ;-)-->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-M0M83GCFZ8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-M0M83GCFZ8');
</script>
<!-- FINE GA4 ;-) -->


<!---SCRIPT VIDOOMY -->
<script type="text/javascript" src="https://ads.vidoomy.com/lavocedeltrentino_18015.js" async></script>
<!---FINE SCRIPT VIDOOMY -->

<!----  SCRIPT EXMARKETPLACE ---
<script src="https://cdn.exmarketplace.com/bidder/lavocedeltrentino/qc-lavocedeltrentino.js"></script>
<script src="https://cdn.exmarketplace.com/bidder/lavocedeltrentino/qc-optin.js" async></script>
<link rel="stylesheet" type="text/css" href="https://cdn.exmarketplace.com/bidder/lavocedeltrentino/qc-style.css">
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">

      <!---- SCRIPT EXTRA EXMARKET --
          <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
      <!-- FINE SCRIPT EXTRA EXMARKET --

<script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/lavocedeltrentino/lavocedeltrentino_sf_MCM.dfp.js"></script>

<!----  FINE SCRIPT EXMARKETPLACE --->


<!----   Inizio Script tabOOla - Header -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cierreedizioni/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!----   Fine Script tabOOla - Header -->
		<style type="text/css" id="wp-custom-css">
			/*  ALLINEAMENTO BANNER SIDEBAR */
.mvp-side-widget {width: 94%;}


/* banner ADROTATE post articolo*/
.g-4 { margin:30px 0px 50px 0px; }


/* DATA IN ARTICOLI - HOME */
span.mvp-cd-date {
    color: none;  /* #fff */
}


/* ROBOTO SLAB NEL SOTTOTITOLO */
span.mvp-post-excerpt {
    font-size: 1.05em;
    font-family: 'Roboto Slab', sans-serif;
    line-height: 1.3em;
}



/* FEED RSS HOME Spazio e togliere riga */
.feedzy-rss .rss_item {
    height: auto;
}
.feedzy-rss .rss_item {
    border-bottom: 0px solid #eee!important;
    list-style: none;
}


/* LARGHEZZA FEED CALCE ARTICOLI*/
.rss_item {
   /* width: 44%;*/
    float: left;
    margin: 0 0.4em!important;
    padding-top: 0!important;
    padding-bottom: 10px!important;
}
.mvp-post-tags {
    margin-top: 55px;
	  margin-bottom: 25px;
 }


/* TESTO FEED SOTTO IMMAGINE */
.feedzy-rss .rss_item .rss_image {
    float: none!important;
 }


/* SONDAGGI */
#mvp-nav-bot-wrap .mvp-nav-menu ul li.nav-sondaggi-new a {
	color: #ffffff;
	background-color: #000080;
}
nav.mvp-fly-nav-menu ul li a {
    padding: 14px 8px;
}
nav.mvp-fly-nav-menu ul li.nav-sondaggi-new {
    background-color: #000080;
}
/* sondaggi end*/



/* BARRA AVANZAMENTO VIDEO POP-UP (verificare classe) */
.mejs-controls {
    display: none;
}





		</style>
		
<script src="https://adv.rtbuzz.net/w123471.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-326292 single-format-standard"><div id="rtbuzz_sticky"></div><script> window.RTBuzz.cmd.push("sticky");</script>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-103606" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li id="menu-item-123347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li id="menu-item-123356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li id="menu-item-140093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" rel="noopener" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li id="menu-item-103592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-221240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href="https://www.lavocedeltrentino.it/category/home/societa/le-ultime-dal-web/">Le ultime dal Web</a></li>
	<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li id="menu-item-185502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &amp; Crescita personale</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li id="menu-item-290017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290017"><a href="https://www.lavocedeltrentino.it/annunci-funebri/">Necrologi</a></li>
	<li id="menu-item-200211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li id="menu-item-124270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li id="menu-item-267971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href="https://www.lavocedeltrentino.it/category/home/societa/correva-lanno/">Correva l anno&#8230;.</a></li>
	<li id="menu-item-110579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li id="menu-item-177854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
	<li id="menu-item-220148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href="https://www.lavocedeltrentino.it/category/angolo-di-scudo/">Spazio Corazza</a></li>
	<li id="menu-item-234845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href="https://www.lavocedeltrentino.it/category/i-viaggi-di-tridentum/">I viaggi di Tridentum</a></li>
	<li id="menu-item-235346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href="https://www.lavocedeltrentino.it/category/antipatico/">L antipatico</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-299616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299616"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/le-vignette-di-fabuffa/">Le Vignette di Fabuffa</a></li>
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &amp; Wine</a></li>
	<li id="menu-item-137422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li id="menu-item-167003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &amp; Donna</a></li>
	<li id="menu-item-169722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &amp; C</a></li>
	<li id="menu-item-117410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li id="menu-item-172000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li id="menu-item-116631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li id="menu-item-138304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
	<li id="menu-item-232296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-tuo-avvocato/">Il tuo avvocato</a></li>
	<li id="menu-item-255384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/18-politico/">18 politico</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li id="menu-item-320346" class="nav-sondaggi-new menu-item menu-item-type-custom menu-item-object-custom menu-item-320346"><a title="I sondaggi del La Voce del Trentino" href="https://www.lavocedeltrentino.it/sondaggio-voce-alle-imprese/">Sondaggi</a></li>
<li id="menu-item-239970" class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target="_blank" rel="noopener" href="https://sportmagazinetrentino.it/">Sport Magazine</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->

	<!-- 	spostato site-wall sopra a wallpaper per problema dello scroll -->
	<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap"><!-- INSERIMENTO SORTCODE NELLE OPZIONI ZOX-->
				<div class="g g-39"><div class="g-single a-562"><div align="center"><a class="gofollow" data-track="NTYyLDM5LDEsMTE=" href="https://www.instagram.com/greentowertrento/" target="_blank"><img width="1200" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/green-tower-1200x300-1.png" /></a></DIV></div></div>				</div><!--mvp-leader-wrap-->
							</div>
					<div id="mvp-wallpaper">
			<div class="g g-38"><div class="g-single a-561"><div align="center"><a class="gofollow" data-track="NTYxLDM4LDEsMTE=" href="https://www.instagram.com/greentowertrento/" target="_blank"><img width="1920" height="1080" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/green-tower-1920x1280_skin_desktop.png" /></a></DIV></div></div>			</div><!--mvp-wallpaper-->
		
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.lavocedeltrentino.it/"><img width="508" height="60" itemprop="logo" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">La voce del Trentino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.lavocedeltrentino.it/2022/02/21/didattica-online-e-pandemia-laurearsi-lavorando-e-possibile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/startup-gb1313542f_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/startup-gb1313542f_1280-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/startup-gb1313542f_1280-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/startup-gb1313542f_1280-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Didattica online e pandemia: laurearsi lavorando è possibile</p></a></li><li><a href="https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro</p></a></li><li><a href="https://www.lavocedeltrentino.it/2022/02/21/benessere-e-salute-in-palestra-al-via-oggi-su-voce24news-active-action/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/palestra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/palestra-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/palestra-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/palestra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Benessere e salute in palestra: al via oggi su Voce24news «Active Action»</p></a></li><li><a href="https://www.lavocedeltrentino.it/2022/02/21/incendio-allinterno-di-un-abitazione-a-gardolo-vigili-del-fuoco-in-azione/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/274297522_5121155384611317_5131741753203729479_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/274297522_5121155384611317_5131741753203729479_n-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/274297522_5121155384611317_5131741753203729479_n-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/274297522_5121155384611317_5131741753203729479_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incendio all&#8217;interno di un&#8217;abitazione a Gardolo, vigili del fuoco in azione</p></a></li><li><a href="https://www.lavocedeltrentino.it/2022/02/21/il-diritto-allo-studio-entita-lontana-e-remota-al-pari-della-meritocrazia-la-macerie-lasciate-dai-sessantottini/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/tr-scuolalavoro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/tr-scuolalavoro-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/tr-scuolalavoro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Il diritto allo studio entità lontana e remota, al pari della meritocrazia. Le macerie lasciate dai sessantottini</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" rel="noopener" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href="https://www.lavocedeltrentino.it/category/home/societa/le-ultime-dal-web/">Le ultime dal Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &amp; Crescita personale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290017"><a href="https://www.lavocedeltrentino.it/annunci-funebri/">Necrologi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href="https://www.lavocedeltrentino.it/category/home/societa/correva-lanno/">Correva l anno&#8230;.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href="https://www.lavocedeltrentino.it/category/angolo-di-scudo/">Spazio Corazza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href="https://www.lavocedeltrentino.it/category/i-viaggi-di-tridentum/">I viaggi di Tridentum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href="https://www.lavocedeltrentino.it/category/antipatico/">L antipatico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299616"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/le-vignette-di-fabuffa/">Le Vignette di Fabuffa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &amp; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &amp; Donna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &amp; C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-tuo-avvocato/">Il tuo avvocato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/18-politico/">18 politico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="nav-sondaggi-new menu-item menu-item-type-custom menu-item-object-custom menu-item-320346"><a title="I sondaggi del La Voce del Trentino" href="https://www.lavocedeltrentino.it/sondaggio-voce-alle-imprese/">Sondaggi</a></li>
<li class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target="_blank" rel="noopener" href="https://sportmagazinetrentino.it/">Sport Magazine</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
			<div class="g g-3"><div class="g-single a-559"><div style="text-align: center; margin-top: 10px!important;"><div align="center"><a class="gofollow" data-track="NTU5LDMsMSwxMQ==" href="https://www.cercocasaintrentino.it/it/" target="_blank"><img width="750" height="250" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/cercocasa-750-scuro.gif" /></a></DIV></div><span class="mvp-ad-label">Pubblicità</span></br></div></div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce.png' srcset='https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-80x80.png 80w' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">2 ore fa</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-21">21 Febbraio 2022</time></span>
										<meta itemprop="dateModified" content="2022-02-21"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1413" height="673" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10.png" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10.png 1413w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10-300x143.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10-1024x488.png 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10-768x366.png 768w" sizes="(max-width: 1413px) 100vw, 1413px" />																								<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10-1000x600.png">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/&amp;t=Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			</a>
			<a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/&amp;t=Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro -&amp;url=https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10-1000x600.png&amp;description=Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10-1000x600.png&amp;description=Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin">
			<li class="mvp-post-soc-link">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/&amp;t=Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro -&amp;url=https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10-1000x600.png&amp;description=Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px" data-href="https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/" data-colorscheme="light" data-size="small" data-width="450" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div>
            <br><p style="text-align: justify;">E di ben <strong>23mila euro</strong> la multa inflitta alla titolare del <strong>bar “Al nuraghe” di Borgo Valsugana</strong> che nel pomeriggio di ieri ha rigettato per l&#8217;ennesima volta un <strong>controllo da parte dei carabinieri  e dei vigili urbani</strong> nel suo locale, dando vita ad una polemica che presumibilmente durerà diverse settimane.</p>
<p style="text-align: justify;">Il motivo è presto detto. All’arrivo dei militari dell’Arma la donna ha pubblicamente <strong>osteggiato il controllo</strong> chiedendo ai pubblici ufficiali di allontanarsi dalla ‘proprietà privata’.</p>
<p style="text-align: justify;">Il<a href="https://www.lavocedeltrentino.it/2022/02/20/follia-al-bar-nuraghe-di-borgo-carabinieri-insultati-e-umiliati-dalla-proprietaria-il-video-shock/" target="_blank" rel="noopener"><span style="color: #3366ff;"><strong> video della ribellione trasmesso in diretta e anche attraverso le pagine del nostro quotidiano</strong></span></a> è stato reso pubblico tramite il suo profilo social e in breve tempo è diventato virale.</p><div class="g g-1"><div class="g-single a-518"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NTE4LDEsMSwxMQ==" href="https://www.patiflex.it" target="_blank"><img width="750" height="200" src="https://www.lavocedeltrentino.it/wp-content/banners/patiflex_banner750x200.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">L’operazione da parte delle forze dell’ordine era stata <strong>richiesta da diversi cittadini</strong> in seguito alla pubblicizzazione di un evento tramite una locandina dal messaggio eloquente: “<strong><em>Dalle ore 14 in poi si balla e si canta. No green pass, no mascherina</em></strong>”.</p>
<p style="text-align: justify;">Monica Cadau, questo il nome dell’imprenditrice, non è nuova ad <strong>iniziative No Vax e contro la certificazione verde</strong>. Rivendica il suo diritto a lavorare, ma lo sta pagando caro.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">In realtà, Cadau <strong>dichiara di non avere nessuna intenzione di pagare le sanzioni</strong>. Al contrario, si conferma agguerrita e sottolinea come nel suo locale “<em>non sia obbligatorio indossare la mascherina e non sia lecito da parte del titolare richiedere in green pass</em>”.</p><div class="g g-42"><div class="g-single a-554"><span class="mvp-ad-label">Pubblicità</span><DIV ALIGN="CENTER"><a class="gofollow" data-track="NTU0LDQyLDEsMTE=" href="https://www.aluray.it/" target="_blank"><img width="600" height="600" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/ALURAY-600X600-4-FOTO.gif" /></a></DIV><span class="mvp-ad-label">Pubblicità</span><BR></div></div>
<p style="text-align: justify;">Attivista e partecipante agguerrita delle ultime <strong>manifestazioni</strong> dedicate al tema che si sono tenute a Trento, Monica non si ferma nemmeno davanti alle multe salate.</p>
<p style="text-align: justify;">Un atteggiamento che ha sollevato più di una <strong>reazione a livello politico e di collettività</strong>, compresa l’esternazione contrariata del sindaco Galvani che non ha esitato a definire eccessiva la posizione della donna espressa tramite quello che non ha esitato a definire “<em><strong>l&#8217;ennesimo vergognoso show</strong>&#8220;</em>.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">“<em>Ci rivolgeremo al Commissario del Governo coinvolgendo la Prefettura</em>” ha detto il primo cittadino.</p>
<p style="text-align: justify;">E l’<strong>opposizione all’entrata delle forze dell’ordine nel luogo pubblico</strong> pare non rimarrà senza conseguenze per lei e per le persone che si sono schierate in sua difesa.</p>
<p style="text-align: justify;">A questo proposito pare si stia valutando ora una <strong>denuncia per resistenza a pubblico ufficiale</strong> e una <strong>chiusura dell’attività per dieci giorni</strong> per il mancato rispetto delle misure di sicurezza anti covid.</p>
<p style="text-align: justify;">Il locale però, da quanto affermato dalla Cadau, non vorrà chiudere. “<em>Conosciamo la legge</em> &#8211; ha detto &#8211;<em> e rispettiamo la Costituzione. Noi a differenza di altri non saremo mai <strong>schiavi del Governo Draghi</strong></em><strong>”</strong>.</p>
<div class="g g-4"><div class="g-single a-576"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NTc2LDQsMSwxMQ==" href="https://www.janeselli.it/" target="_blank"><img width="600" height="600" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Janeselli-600x600-1.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://www.lavocedeltrentino.it/tag/bar-al-nuraghe/" rel="tag">bar “Al nuraghe”</a><a href="https://www.lavocedeltrentino.it/tag/bar-no-vax/" rel="tag">Bar No vax</a><a href="https://www.lavocedeltrentino.it/tag/borgo-valsugana/" rel="tag">Borgo Valsugana</a><a href="https://www.lavocedeltrentino.it/tag/monica-cadau/" rel="tag">Monica Cadau</a><a href="https://www.lavocedeltrentino.it/tag/no-green-pass/" rel="tag">no green pass</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.lavocedeltrentino.it/2022/02/21/benessere-e-salute-in-palestra-al-via-oggi-su-voce24news-active-action/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Non Perderti</span>
																						<p>Benessere e salute in palestra: al via oggi su Voce24news «Active Action»</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img width="508" height="60" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"/>
																	<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="La voce del Trentino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbero piacere</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.lavocedeltrentino.it/2022/02/15/borgo-valsugana-si-valuti-lintroduzione-del-vigile-di-quartiere-per-un-maggiore-controllo-del-territorio-e-tempi-di-intervento-piu-brevi-in-caso-di-necessita/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Bassa-Valsugana-foto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Bassa-Valsugana-foto-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Bassa-Valsugana-foto-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Bassa-Valsugana-foto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Bassa-Valsugana-foto-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Bassa-Valsugana-foto-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Bassa-Valsugana-foto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Borgo Valsugana: si valuti l&#8217;introduzione del vigile di quartiere per un maggiore controllo del territorio e tempi di intervento più brevi in caso di necessità</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2022/02/07/borgo-atto-vandalico-al-parco-della-pace-nei-confronti-dellex-candidato-sindaco-pellanda/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Pellanda-Sunil-con-il-sasso-usato-per-rompere-il-finestrino-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Pellanda-Sunil-con-il-sasso-usato-per-rompere-il-finestrino-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Pellanda-Sunil-con-il-sasso-usato-per-rompere-il-finestrino-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Pellanda-Sunil-con-il-sasso-usato-per-rompere-il-finestrino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Pellanda-Sunil-con-il-sasso-usato-per-rompere-il-finestrino-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Pellanda-Sunil-con-il-sasso-usato-per-rompere-il-finestrino-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Pellanda-Sunil-con-il-sasso-usato-per-rompere-il-finestrino-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Borgo: atto vandalico al Parco della Pace ai danni dell&#8217;ex candidato sindaco Pellanda</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2022/02/02/violento-scontro-tra-due-auto-grave-un-82-enne/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Whats-App_2022_02_01-iincidente-borgo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Whats-App_2022_02_01-iincidente-borgo-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Whats-App_2022_02_01-iincidente-borgo-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Whats-App_2022_02_01-iincidente-borgo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Whats-App_2022_02_01-iincidente-borgo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Whats-App_2022_02_01-iincidente-borgo-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Whats-App_2022_02_01-iincidente-borgo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Violento scontro tra due auto, grave un 82 enne</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2021/12/21/il-cercatore-di-luce-il-romanzo-di-carmine-abate-intreccia-sentimenti-e-luoghi-del-pittore-giovanni-segantini/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/Trittico-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/Trittico-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/Trittico-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/Trittico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/Trittico-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/Trittico-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/Trittico-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>“Il cercatore di luce”, il romanzo di Carmine Abate intreccia sentimenti e luoghi del pittore Giovanni Segantini</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2021/11/28/cartografia-progetto-carg-realizzazione-e-informatizzazione-del-foglio-geologico-061-borgo-valsugana/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/Fugatti_imagefullwide-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/Fugatti_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/Fugatti_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/Fugatti_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/Fugatti_imagefullwide-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/Fugatti_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/Fugatti_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cartografia, &#8220;Progetto CARG&#8221;, realizzazione e informatizzazione del foglio geologico 061 &#8220;Borgo Valsugana&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2021/11/18/no-vax-intercettate-le-reti-dei-ribelli-su-telegram-29-perquisizioni-in-tutta-italia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/postale-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/postale-10-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/postale-10-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/postale-10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/postale-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/postale-10-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/postale-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>No vax, intercettate le &#8216;reti&#8217; dei ribelli su Telegram: 29 perquisizioni in tutta Italia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ajdg_grpwidgets-9" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-single a-556"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NTU2LDUsMSwxMQ==" href="http://www.lastufadeltrentino.it/" target="_blank"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime notizie</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">più popolari</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2022/02/21/didattica-online-e-pandemia-laurearsi-lavorando-e-possibile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/startup-gb1313542f_1280-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/startup-gb1313542f_1280-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/startup-gb1313542f_1280-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Società</span><span class="mvp-cd-date left relative">43 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Didattica online e pandemia: laurearsi lavorando è possibile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/21/bar-no-vax-a-borgo-ennesima-ribellione-ma-la-stangata-e-di-23mila-euro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Schermata-2022-02-21-alle-08.53.10-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bar No vax a Borgo: ennesima ribellione ma la stangata è di 23mila euro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/21/benessere-e-salute-in-palestra-al-via-oggi-su-voce24news-active-action/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/palestra-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/palestra-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/palestra-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Benessere e salute in palestra: al via oggi su Voce24news «Active Action»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/21/incendio-allinterno-di-un-abitazione-a-gardolo-vigili-del-fuoco-in-azione/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/274297522_5121155384611317_5131741753203729479_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/274297522_5121155384611317_5131741753203729479_n-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/274297522_5121155384611317_5131741753203729479_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Incendio all&#8217;interno di un&#8217;abitazione a Gardolo, vigili del fuoco in azione</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/21/il-diritto-allo-studio-entita-lontana-e-remota-al-pari-della-meritocrazia-la-macerie-lasciate-dai-sessantottini/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/tr-scuolalavoro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/tr-scuolalavoro-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/tr-scuolalavoro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Le Vignette di Fabuffa</span><span class="mvp-cd-date left relative">4 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Il diritto allo studio entità lontana e remota, al pari della meritocrazia. Le macerie lasciate dai sessantottini</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/21/perde-il-controllo-dellauto-tocca-il-guard-rail-e-si-ribalta-ferite-4-persone-1-grave/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/incidente-a-22-direzione-nord-nogarole-rocca-a-4-vvf-verona-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/incidente-a-22-direzione-nord-nogarole-rocca-a-4-vvf-verona-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/incidente-a-22-direzione-nord-nogarole-rocca-a-4-vvf-verona-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">4 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Perde il controllo dell&#8217;auto tocca il  guard rail e si  ribalta, ferite 4 persone 1 grave</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/21/maso-ginocchio-area-cani-impraticabile-ed-in-preda-al-degrado-piu-assoluto/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/IMG_20220219_173319-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/IMG_20220219_173319-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/IMG_20220219_173319-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">5 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Maso Ginocchio: area cani impraticabile ed in preda al degrado più assoluto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/20/follia-al-bar-nuraghe-di-borgo-carabinieri-insultati-e-umiliati-dalla-proprietaria-il-video-shock/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/borgo-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/borgo-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/borgo-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">16 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Follia al bar Nuraghe di Borgo, carabinieri oltraggiati e umiliati dalla proprietaria &#8211; IL VIDEO SHOCK</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/20/coronavirus-zero-decessi-e-333-contagi-calano-ancora-i-ricoveri-nelle-ultime-24-ore/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/voris-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/voris-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/voris-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">18 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus: zero decessi e 333 contagi. Calano ancora i ricoveri nelle ultime 24 ore</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/20/drammatico-incidente-in-valle-dei-laghi-auto-si-ribalta-nella-campagna-sottostante-due-feriti-un-21-enne-grave/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/1600x900_1645342939323.WhatsApp_Image_2022_02_20_at_08.16.09__3_-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/1600x900_1645342939323.WhatsApp_Image_2022_02_20_at_08.16.09__3_-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/1600x900_1645342939323.WhatsApp_Image_2022_02_20_at_08.16.09__3_-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">19 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Drammatico incidente in valle dei Laghi, auto si ribalta nella campagna sottostante. Due feriti un 21 enne grave</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/20/nuova-tv-digitale-domani-cambiano-le-frequenze-in-valsugana-vanoi-e-primiero/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/TV-digitale-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/TV-digitale-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/TV-digitale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">19 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuova TV digitale, domani cambiano le frequenze in Valsugana, Vanoi e Primiero</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/20/minaccia-il-suicidio-35-enne-salvata-dai-carabinieri/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/27072020.1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/27072020.1-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/27072020.1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Fiemme, Fassa e Cembra</span><span class="mvp-cd-date left relative">23 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Minaccia il suicidio, 35 enne salvata dai Carabinieri</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/20/malamovida-sempre-peggio-continua-il-degrado-chiesta-la-chiusura-dei-due-bar/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/movida-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/movida-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/movida-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 giorno fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Malamovida: sempre peggio, continua il degrado. Chiesta la chiusura dei due bar</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/20/spazi-per-eventi-manifestazioni-dinteresse-entro-il-28-febbraio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/capodanno_trento-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/capodanno_trento-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/capodanno_trento-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 giorno fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Spazi per eventi: manifestazioni d’interesse entro il 28 febbraio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/20/centro-musica-affidata-la-gestione-nel-segno-della-continuita/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Centro-Musica-affidata-la-gestione-nel-segno-della-continuita_imagefull-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Centro-Musica-affidata-la-gestione-nel-segno-della-continuita_imagefull-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Centro-Musica-affidata-la-gestione-nel-segno-della-continuita_imagefull-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 giorno fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Centro Musica, affidata la gestione nel segno della continuità</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2022/02/14/don-guido-avi-festeggia-104-anni-e-il-sacerdote-piu-longevo-del-trentino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/FB_IMG_1644869373531-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/FB_IMG_1644869373531-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/FB_IMG_1644869373531-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">1 settimana fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Don Guido Avi festeggia 104 anni. E&#8217; il sacerdote più longevo del Trentino</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/02/coronavirus-in-trentino-3-morti-nelle-ultime-24-ore-calano-i-ricoveri-ci-allontaniamo-dalla-zona-arancione/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/virus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/virus-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/virus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus in Trentino: 3 morti nelle ultime 24 ore, calano i ricoveri. Ci allontaniamo dalla zona arancione</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/01/coronavirus-in-trentino-due-vittime-e-1-735-contagi-nelle-ultime-24-ore/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus3-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus in Trentino: due vittime e 1.735 contagi nelle ultime 24 ore</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/01/23/coronavirus-calano-i-contagi-in-trentino-nelle-ultime-24-ore-stabili-i-ricoveri/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus3-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus: calano i contagi in Trentino nelle ultime 24 ore. Stabili i ricoveri</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/01/26/falsi-tamponi-e-gabrielle-macinati-linfermiere-indagato-la-passione-per-la-politica-e-limpegno-nel-sociale/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/Schermata-2022-01-26-alle-08.50.05-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/Schermata-2022-01-26-alle-08.50.05-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/Schermata-2022-01-26-alle-08.50.05-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Falsi tamponi: è Gabrielle Macinati l&#8217;infermiere indagato. La passione per la politica e l&#8217;impegno nel sociale</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/01/22/il-video-dellorrore-pregiudicato-spara-a-due-poliziotti/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/pistola-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/pistola-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/pistola-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Il video dell&#8217;orrore:  pregiudicato spara a due poliziotti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/01/sondaggio-mentana-vola-fratelli-ditalia-calano-lega-e-pd/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/05/meloni-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/05/meloni-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/05/meloni-150x150.jpeg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/05/meloni-560x563.jpeg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politica</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sondaggio Mentana: vola Fratelli d&#8217;Italia, calano Lega e PD</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/01/31/coronavirus-due-decessi-e-591-contagi-nelle-ultime-24-ore-in-trentino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-3-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus: due decessi e 591 contagi nelle ultime 24 ore in Trentino</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/01/22/coronavirus-un-decesso-e-2-431-contagi-nelle-ultime-24-ore-in-trentino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/coronavirus_medici_2304_fg_1_-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/coronavirus_medici_2304_fg_1_-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/coronavirus_medici_2304_fg_1_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus: un decesso e 2.431 contagi nelle ultime 24 ore in Trentino</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/01/calabria-un-uomo-si-da-fuoco-davanti-a-caserma-carabinieri-e-in-gravi-condizioni-il-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/Uomo-si-da-fuoco-a-rende-1080x627-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/Uomo-si-da-fuoco-a-rende-1080x627-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/Uomo-si-da-fuoco-a-rende-1080x627-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Calabria, un uomo si dà fuoco davanti a caserma carabinieri: è in gravi condizioni &#8211; IL VIDEO</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/01/25/la-truffa-dei-tamponi-denunciato-infermiere-a-pergine-sequestrati-120mila-euro-in-contanti/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/2021_tamponi_covid_1200-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/2021_tamponi_covid_1200-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/2021_tamponi_covid_1200-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La truffa dei tamponi: denunciato infermiere a Pergine. Sequestrati 120mila euro in contanti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/07/coronavirus-3-morti-e-361-nuovi-contagi-nelle-ultime-24-ore/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus: 3 morti e 361 nuovi contagi nelle ultime 24 ore</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/01/25/dopo-pergine-anche-trento-si-allarga-lo-scandalo-dei-tamponi-fasulli-5-indagati/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/5f7c232d1f0000710e0c154c-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/5f7c232d1f0000710e0c154c-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/5f7c232d1f0000710e0c154c-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dopo Pergine anche Trento: si allarga lo scandalo dei tamponi fasulli. 5 indagati</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/01/27/sesso-a-pagamento-trento-sul-podio-di-escort-advisor-bolzano-ottava/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/escort-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/escort-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/escort-150x150.jpeg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/11/escort-560x563.jpeg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sesso a pagamento, Trento sul podio di Escort Advisor. Bolzano ottava</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2022/02/06/coronavirus-un-decesso-e-657-nuovi-contagi-nelle-ultime-24-ore/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/covid6-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/covid6-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/covid6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus: un decesso e 657 nuovi contagi nelle ultime 24 ore</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="search-3" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cerca su questo sito</span></h4></div><form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></section><section id="ajdg_grpwidgets-12" class="mvp-side-widget ajdg_grpwidgets"><ul><li><!-- Either there are no banners, they are disabled or none qualified for this location! --></li></ul></section><section id="media_image-4" class="mvp-side-widget widget_media_image"><a href="https://www.lavocedeltrentino.it/invia-segnalazioni-alla-redazione/"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico-300x300.png" class="image wp-image-244412  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="media_image-3" class="mvp-side-widget widget_media_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ISCRIVITI ALLA NEWSLETTER</span></h4></div><a href="https://www.lavocedeltrentino.it/iscriviti-alla-nostra-newsletter/"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png" class="image wp-image-172409  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="ajdg_grpwidgets-14" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-9"><div class="g-single a-465"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NDY1LDksMSwxMQ==" href="http://zalcom.it/contatti/pubblicita/" target="_blank"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/LVT-ZALCOM-300X300.png"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="archives-3" class="mvp-side-widget widget_archive"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivi</span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.lavocedeltrentino.it/2022/02/'> Febbraio 2022 </option>
	<option value='https://www.lavocedeltrentino.it/2022/01/'> Gennaio 2022 </option>
	<option value='https://www.lavocedeltrentino.it/2021/12/'> Dicembre 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/11/'> Novembre 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/10/'> Ottobre 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/09/'> Settembre 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/08/'> Agosto 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/07/'> Luglio 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/06/'> Giugno 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/05/'> Maggio 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/04/'> Aprile 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/03/'> Marzo 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/11/'> Novembre 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/08/'> Agosto 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="ajdg_grpwidgets-13" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-556"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NTU2LDcsMSwxMQ==" href="http://www.lastufadeltrentino.it/" target="_blank"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="media_image-5" class="mvp-side-widget widget_media_image"><img width="300" height="105" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/07/spazio-bianco.png" class="image wp-image-295014  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="ajdg_grpwidgets-24" class="mvp-side-widget ajdg_grpwidgets"><ul><li><!-- Either there are no banners, they are disabled or none qualified for this location! --></li></ul></section><section id="ajdg_grpwidgets-33" class="mvp-side-widget ajdg_grpwidgets"><ul><li><!-- Either there are no banners, they are disabled or none qualified for this location! --></li></ul></section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorie</span></h4></div><form action="https://www.lavocedeltrentino.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="58117">ChiccaStyle</option>
	<option class="level-0" value="64793">E cosi Cia</option>
	<option class="level-0" value="637">Home</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Arte e Cultura</option>
	<option class="level-2" value="61836">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;eventi</option>
	<option class="level-2" value="202">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option>
	<option class="level-2" value="191">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option>
	<option class="level-2" value="194">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option>
	<option class="level-2" value="193">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Italia ed estero</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;News dalle Valli</option>
	<option class="level-2" value="9683">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option>
	<option class="level-2" value="184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option>
	<option class="level-2" value="178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option>
	<option class="level-2" value="183">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option>
	<option class="level-2" value="181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option>
	<option class="level-2" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option>
	<option class="level-2" value="3494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option>
	<option class="level-2" value="9684">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option>
	<option class="level-1" value="582">&nbsp;&nbsp;&nbsp;Politica</option>
	<option class="level-2" value="84303">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dietro le quinte</option>
	<option class="level-2" value="6935">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option>
	<option class="level-2" value="199">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Rubriche</option>
	<option class="level-2" value="77795">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;18 politico</option>
	<option class="level-2" value="8011">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option>
	<option class="level-3" value="17841">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abitare</option>
	<option class="level-2" value="190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option>
	<option class="level-3" value="62711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere</option>
	<option class="level-3" value="60617">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SALUTE</option>
	<option class="level-2" value="56034">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cani Gatti &amp; C</option>
	<option class="level-2" value="203">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option>
	<option class="level-3" value="52709">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aziende</option>
	<option class="level-2" value="13528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fisco e condominio</option>
	<option class="level-2" value="186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option>
	<option class="level-3" value="17842">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food and Wine</option>
	<option class="level-2" value="13316">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gastronomia Trascendentale</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option>
	<option class="level-3" value="52711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tecnologia</option>
	<option class="level-2" value="189">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option>
	<option class="level-2" value="72145">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il tuo avvocato</option>
	<option class="level-2" value="188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option>
	<option class="level-2" value="88379">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Vignette di Fabuffa</option>
	<option class="level-2" value="55392">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mamma &amp; Donna</option>
	<option class="level-2" value="204">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option>
	<option class="level-3" value="60936">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aziende e motori</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Società</option>
	<option class="level-2" value="80534">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Correva l anno&#8230;.</option>
	<option class="level-2" value="13315">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cui Prodest</option>
	<option class="level-2" value="173">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Bene Comune</option>
	<option class="level-2" value="9915">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option>
	<option class="level-2" value="1360">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option>
	<option class="level-2" value="1349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option>
	<option class="level-2" value="69559">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le ultime dal Web</option>
	<option class="level-2" value="57951">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Offerte lavoro</option>
	<option class="level-2" value="59865">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia &amp; Crescita personale</option>
	<option class="level-2" value="175">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option>
	<option class="level-2" value="201">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;sondaggi</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-2" value="13532">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diritto e Sport</option>
	<option class="level-2" value="195">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option>
	<option class="level-2" value="197">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option>
	<option class="level-2" value="14797">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale Festival dello sport 2018</option>
	<option class="level-2" value="52706">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Trento</option>
	<option class="level-1" value="583">&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option>
	<option class="level-2" value="60272">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Immobili</option>
	<option class="level-0" value="72705">I viaggi di Tridentum</option>
	<option class="level-0" value="72819">L antipatico</option>
	<option class="level-0" value="19427">Lo sport in provincia</option>
	<option class="level-0" value="64794">Spazio Corazza</option>
	<option class="level-0" value="57557">Territorio</option>
	<option class="level-1" value="57558">&nbsp;&nbsp;&nbsp;Aleutrenses-Ledro</option>
	<option class="level-2" value="58098">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ledro Express</option>
	<option class="level-0" value="56546">Viaggi &amp; Turismo</option>
	<option class="level-1" value="57786">&nbsp;&nbsp;&nbsp;Viaggi Estero</option>
	<option class="level-1" value="57785">&nbsp;&nbsp;&nbsp;Viaggi in Italia</option>
	<option class="level-0" value="3089">Video</option>
	<option class="level-0" value="20442">Voce &#8211; Alto Garda e Ledro</option>
	<option class="level-0" value="19354">Voce &#8211; Bolzano</option>
	<option class="level-0" value="20034">Voce &#8211; Fiemme e Fassa</option>
	<option class="level-0" value="19138">Voce &#8211; Giudicarie</option>
	<option class="level-0" value="19283">Voce &#8211; Rotaliana</option>
	<option class="level-0" value="19154">Voce &#8211; Val di Non &amp; Sole</option>
	<option class="level-0" value="16173">Voce &#8211; Valsugana</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="super_rss_reader-4" class="mvp-side-widget widget_super_rss_reader"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Unico&#038;Bello</span></h4></div><!-- Start - Super RSS Reader v4.3-->
        <div class="super-rss-reader-widget"><div class="srr-main"><div class="srr-wrap srr-style-none" data-id="srr-tab-649"><p>RSS Error: A feed could not be found at `https://www.unicoebello.it/feed/`; the status code is `200` and content-type is `text/html`</p></div></div></div><!-- End - Super RSS Reader --></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<!--oficina-->
           <div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-556"><div align="center"><a class="gofollow" data-track="NTU2LDEwLDEsMTE=" href="http://www.lastufadeltrentino.it/" target="_blank"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif"></a></div></div><div class="g-col b-10 a-572"><div align="center"><a class="gofollow" data-track="NTcyLDEwLDEsMTE=" href="http://www.immobiliare-dolomiti.it/vende/ampio-appartamento-con-giardino-privato" target="_blank"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/IMM-DOLOMITI-ROMENO-FEB-2022.gif"></a></div></div><div class="g-col b-10 a-551"><div align="center"><a class="gofollow" data-track="NTUxLDEwLDEsMTE=" href="https://www.lavocedeltrentino.it/iscriviti-alla-nostra-newsletter/" target="_blank"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/BANNER-NEWSLETTER-300X300.png"></a></div></div></div></div>
                    <!--/oficina-->
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">di tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.lavocedeltrentino.it/2022/02/14/don-guido-avi-festeggia-104-anni-e-il-sacerdote-piu-longevo-del-trentino/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/FB_IMG_1644869373531-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/FB_IMG_1644869373531-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/FB_IMG_1644869373531-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/FB_IMG_1644869373531-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/FB_IMG_1644869373531-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/FB_IMG_1644869373531-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Don Guido Avi festeggia 104 anni. E&#8217; il sacerdote più longevo del Trentino</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/02/07/coronavirus-3-morti-e-361-nuovi-contagi-nelle-ultime-24-ore/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavirus: 3 morti e 361 nuovi contagi nelle ultime 24 ore</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/02/06/coronavirus-un-decesso-e-657-nuovi-contagi-nelle-ultime-24-ore/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/covid6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/covid6-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/covid6-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/covid6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/covid6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/covid6-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/covid6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavirus: un decesso e 657 nuovi contagi nelle ultime 24 ore</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/02/13/coronavirus-un-decesso-e-450-contagi-nelle-ultime-24-ore-in-trentino/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-2-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-2-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavirus: un decesso e 450 contagi nelle ultime 24 ore in Trentino</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/02/06/torna-la-malamovida-insieme-a-risse-e-degrado-in-centro-storico-il-video/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/movida-e1644161696510-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/movida-e1644161696510-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/movida-e1644161696510-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/movida-e1644161696510-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/movida-e1644161696510-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/movida-e1644161696510-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/movida-e1644161696510-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Torna la «malamovida» insieme a risse e degrado in centro storico &#8211; IL VIDEO</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/02/11/terza-preferenza-bloccato-il-ddl-mase-rinviata-alla-prossima-seduta-la-discussione-generale/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/vanessa-masè-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/vanessa-masè-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/vanessa-masè-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/vanessa-masè-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/vanessa-masè-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/vanessa-masè-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Politica</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Terza preferenza: bloccato il ddl Masè, rinviata alla prossima seduta la discussione generale</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/02/12/coronavirus-un-decesso-e-537-contagi-nelle-ultime-24-ore-in-trentino-scendono-ancora-i-ricoveri/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus2-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus2-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/12/virus2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavirus: un decesso e 537 contagi nelle ultime 24 ore in Trentino. Scendono ancora i ricoveri</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/02/06/concerto-vasco-rossi-il-colt-replica-agli-autonomisti-popolari/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/canestrini-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/canestrini-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/canestrini-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/canestrini-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/canestrini-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/canestrini-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/canestrini-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Io la penso così…</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Concerto Vasco Rossi: Il COLT replica agli autonomisti popolari</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/02/08/su-voce24news-la-prima-puntata-di-visto-da-vicino-il-nuovo-format-condotto-da-andrea-merler/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/visto1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/visto1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/visto1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/visto1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/visto1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/visto1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/visto1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Su Voce24news la prima puntata di «Visto da Vicino», il nuovo format condotto da Andrea Merler</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/02/07/larte-eclettica-e-geniale-di-fortunato-depero-in-mostra-a-rovereto-in-ben-tre-musei/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/marionette-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/marionette-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/marionette-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/marionette-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/marionette-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/marionette-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Arte e Cultura</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>L’arte eclettica e geniale di Fortunato Depero in mostra a Rovereto in ben tre Musei</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/02/09/si-schianta-contro-un-albero-a-folgarida-grave-18-enne-elitrasportato-al-santa-chiara/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/1600x900_-Whats-App_-Image-20222090_at.9.05-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/1600x900_-Whats-App_-Image-20222090_at.9.05-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/1600x900_-Whats-App_-Image-20222090_at.9.05-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/1600x900_-Whats-App_-Image-20222090_at.9.05-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/1600x900_-Whats-App_-Image-20222090_at.9.05-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/1600x900_-Whats-App_-Image-20222090_at.9.05-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/1600x900_-Whats-App_-Image-20222090_at.9.05-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Si schianta contro un albero a Folgarida, grave 18 enne elitrasportato al santa Chiara</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2022/02/10/flessioni-sui-binari-poi-sputi-e-lanci-di-bottiglie-verso-lautobus-baby-gang-blocca-il-tram-il-video/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Bloccofoto-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Bloccofoto-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Bloccofoto-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Bloccofoto-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Bloccofoto-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2022/02/Bloccofoto-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Flessioni sui binari poi sputi e lanci di bottiglie verso l&#8217;autobus: baby gang blocca il tram &#8211; IL VIDEO</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		<link data-minify="1" rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=1640694419' type='text/css' media='all' />

</article><!--mvp-article-wrap-->
<div class="mvp-widget-home-head" style="padding:1.2em 0;">
			<div class="g g-11"><div class="g-single a-559"><div style="text-align:center"><div align="center"><a class="gofollow" data-track="NTU5LDExLDEsMTE=" href="https://www.cercocasaintrentino.it/it/" target="_blank"><img width="750" height="250" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/cercocasa-750-scuro.gif" /></a></DIV></div></div></div>			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.lavocedeltrentino.it/"><img width="768" height="60" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png" alt="La voce del Trentino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" rel="noopener" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href="https://www.lavocedeltrentino.it/category/home/societa/le-ultime-dal-web/">Le ultime dal Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &amp; Crescita personale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290017"><a href="https://www.lavocedeltrentino.it/annunci-funebri/">Necrologi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href="https://www.lavocedeltrentino.it/category/home/societa/correva-lanno/">Correva l anno&#8230;.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href="https://www.lavocedeltrentino.it/category/angolo-di-scudo/">Spazio Corazza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href="https://www.lavocedeltrentino.it/category/i-viaggi-di-tridentum/">I viaggi di Tridentum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href="https://www.lavocedeltrentino.it/category/antipatico/">L antipatico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299616"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/le-vignette-di-fabuffa/">Le Vignette di Fabuffa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &amp; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &amp; Donna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &amp; C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-tuo-avvocato/">Il tuo avvocato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/18-politico/">18 politico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="nav-sondaggi-new menu-item menu-item-type-custom menu-item-object-custom menu-item-320346"><a title="I sondaggi del La Voce del Trentino" href="https://www.lavocedeltrentino.it/sondaggio-voce-alle-imprese/">Sondaggi</a></li>
<li class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target="_blank" rel="noopener" href="https://sportmagazinetrentino.it/">Sport Magazine</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p><a href="http://zalcom.it/contatti/pubblicita/" target="_blank">Per la tua pubblicità o guest post clicca qui</a><br><br>Segnala notizie alla redazione al n. whatsapp: <a href="https://www.lavocedeltrentino.it/invia-segnalazioni-alla-redazione/">3337734034 <img width="20" height="19" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/WHATSAPP-PICC2.png" /></a><br>
Redazione: <a href="https://www.lavocedeltrentino.it/invia-segnalazioni-alla-redazione/">redazione@lavocedeltrentino.it</a><br>
Direttore responsabile: Elisabetta Cardinali <a href="https://www.lavocedeltrentino.it/invia-segnalazioni-alla-redazione/">direttore@lavocedeltrentino.it</a><br>
Direttore Editoriale: Roberto Conci</br>
Copyright © 2019 - lavocedeltrentino.it - Vietata la riproduzione anche parziale dei contenuti.<br>
Editore Cierre Edizioni Sas - (n° iscrizione ROC 26307 - P.IVA 02413660222) - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br>
<br><a href="https://www.lavocedeltrentino.it/privacy-policy/">Privacy Policy</A><br><br>
Concessionaria pubblicità: <br>
<a href="http://zalcom.it/contatti/pubblicita/" target="_blank"><img width="163" height="46" alt="ZALCOM" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/LOGO-CONCESSIONARIA-FOOTER-SITO.png" /></a><br>
<a href="http://zalcom.it/contatti/pubblicita/" target="_blank">Se vuoi inserire pubblicità o guest post clicca qui</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div id="pum-322133" class="pum pum-overlay pum-theme-321984 pum-theme-cierre-edizioni popmake-overlay auto_open click_open pum-has-videos" data-popmake="{&quot;id&quot;:322133,&quot;slug&quot;:&quot;video-cattoi-lvt&quot;,&quot;theme_id&quot;:321984,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-322133&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;1 DAY&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;delay&quot;:&quot;90000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;80%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;90%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;1400&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[],&quot;convert_on&quot;:&quot;link_click&quot;},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;scheduled&quot;,&quot;schedules&quot;:[{&quot;type&quot;:&quot;office_hours&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;orario di attivazione&quot;,&quot;localtime&quot;:true,&quot;days_of_week&quot;:{&quot;d0&quot;:&quot;d0&quot;,&quot;d1&quot;:&quot;d1&quot;,&quot;d2&quot;:&quot;d2&quot;,&quot;d3&quot;:&quot;d3&quot;,&quot;d4&quot;:&quot;d4&quot;,&quot;d5&quot;:&quot;d5&quot;,&quot;d6&quot;:&quot;d6&quot;},&quot;start_time&quot;:&quot;12:00&quot;,&quot;end_time&quot;:&quot;14:00&quot;,&quot;index&quot;:&quot;&quot;,&quot;type&quot;:&quot;office_hours&quot;}}]}]]}" role="dialog" aria-hidden="true" >

	<div id="popmake-322133" class="pum-container popmake theme-321984 pum-responsive pum-responsive-large responsive size-large">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><!-- VIDEO DAI MEDIA DEL SITO --></p>
<div style="margin-bottom: 10px;">
<style>#pum-video-1::before {padding-bottom: 56.22%;}</style><div id="pum-video-1" class="pum-video-wrapper"><div class="pum-video-container"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="pum-video" width="100%" height="100%" preload="none" controls="controls"><source type="video/mp4" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/SPOT-SCROSS-2022-CATTOI.mp4?_=1" /><a href="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/SPOT-SCROSS-2022-CATTOI.mp4">https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/SPOT-SCROSS-2022-CATTOI.mp4</a></video></div></div>
</div>
<div style="background-color: #ffffff; padding-bottom: 10px;" align="center">
<h3 class="mvp-post-cat right relative" style="text-align: center;"></h3>
</div>
<div align="center"><a href="https://www.cattoiauto.com/lp-promo/nasce-la-nuova-s-cross-hybrid/" autoplay="true" target="_blank" rel="noopener"><b>VAI AL SITO CATTOI AUTO</b></a></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			X            </button>
		
	</div>

</div>
<div id="pum-316670" class="pum pum-overlay pum-theme-259190 pum-theme-tema-predefinito popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:316670,&quot;slug&quot;:&quot;popup-2-newsletter&quot;,&quot;theme_id&quot;:259190,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-316670&quot;,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:60000,&quot;cookie_name&quot;:[&quot;pum-316670&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;CHIUDI&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-316670" class="pum-container popmake theme-259190 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<div class="g g-48"><div class="g-single a-423"><div align="center"><a class="gofollow" data-track="NDIzLDQ4LDEsMTE=" href="https://www.lavocedeltrentino.it/iscriviti-alla-nostra-newsletter/" target="_blank"><img width="600" height="600" src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/NEWSLETTER-LVT-600X600.png"></a></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			CHIUDI            </button>
		
	</div>

</div>
<div id="pum-321587" class="pum pum-overlay pum-theme-321984 pum-theme-cierre-edizioni popmake-overlay pum-click-to-close auto_open click_open pum-has-videos" data-popmake="{&quot;id&quot;:321587,&quot;slug&quot;:&quot;popup-video-green-tower&quot;,&quot;theme_id&quot;:321984,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-321587&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;6 hours&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-259198&quot;],&quot;delay&quot;:&quot;40000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;80%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;300px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;400&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;scheduled&quot;,&quot;schedules&quot;:[{&quot;type&quot;:&quot;office_hours&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;&quot;,&quot;days_of_week&quot;:{&quot;d1&quot;:&quot;d1&quot;,&quot;d2&quot;:&quot;d2&quot;,&quot;d3&quot;:&quot;d3&quot;,&quot;d4&quot;:&quot;d4&quot;,&quot;d5&quot;:&quot;d5&quot;},&quot;start_time&quot;:&quot;19:00&quot;,&quot;end_time&quot;:&quot;21:00&quot;,&quot;index&quot;:&quot;0&quot;,&quot;type&quot;:&quot;office_hours&quot;}}]}]]}" role="dialog" aria-hidden="true" >

	<div id="popmake-321587" class="pum-container popmake theme-321984 pum-responsive pum-responsive-large responsive size-large">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<div style="margin-bottom: 10px;">
<style>#pum-video-2::before {padding-bottom: 56.22%;}</style><div id="pum-video-2" class="pum-video-wrapper"><div class="pum-video-container"><video class="pum-video" width="100%" height="100%" preload="none" controls="controls"><source type="video/mp4" src="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/green-tower-Preroll.mp4?_=2" /><a href="https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/green-tower-Preroll.mp4">https://www.lavocedeltrentino.it/wp-content/uploads/2022/01/green-tower-Preroll.mp4</a></video></div></div>
</div>
<div style="text-align: center;"><span style="font-size: 18pt;"><strong>Vai alla pagina <a href="https://www.instagram.com/greentowertrento/" target="_blank" rel="noopener">del Ristorante</a></strong></span></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			X            </button>
		
	</div>

</div>
<div id="pum-259198" class="pum pum-overlay pum-theme-259204 pum-theme-content-only-personalizzato popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:259198,&quot;slug&quot;:&quot;popup-banner-600x600-adrotate-group-46&quot;,&quot;theme_id&quot;:259204,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-259198&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;2 hours&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:90000,&quot;cookie_name&quot;:[&quot;pum-259198&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;300px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-259198" class="pum-container popmake theme-259204 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></span></span></span></span></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			X            </button>
		
	</div>

</div>
		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'it_IT', {"months":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"weekdays":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"weekdaysShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"week":{"dow":1},"longDateFormat":{"LT":"G:i","LTS":null,"L":null,"LL":"j F Y","LLL":"j F Y G:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/pum-scheduling/assets/js/moment-timezone-with-data-2012-2022.min.js?ver=0.5.14' id='moment-timezone-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>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</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' id='popmake-popup-analytics-js-js-extra'>
/* <![CDATA[ */
var popmake_pa = {"nonce":"6b984216a7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/popup-maker-popup-analytics/assets/js/scripts.min.js?defer&#038;ver=1.1.13' id='popmake-popup-analytics-js-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"46f578adf0","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"2290649536","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"70efe29fa7","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"3339223cab","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-login.php|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.lavocedeltrentino.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/scripts.js?ver=5.7.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/pum-scheduling/assets/js/pum-sch-site.min.js?ver=1.1.1' id='pum-sch-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/pum-videos/assets/js/pum-videos-site.min.js?ver=1.1.4' id='pum-videos-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<!----   Inizio Script tabOOla - Footer -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!----   Fine Script tabOOla - Footer -->
<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.lavocedeltrentino.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script></body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 12179 objects (1 MB) from Redis using Predis (v1.1.9).
-->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->