       
       
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_favicon.jpg" /><link rel="pingback" href="https://www.lavocedeltrentino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica-1000x600.jpg" />
	<meta property="og:url" content="https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/" />
<meta property="og:title" content="«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia" />
<meta property="og:description" content="Il caso della strage del Circeo ha sconvolto l&#8217;Italia degli anni &#8217;70, per la sua crudeltà e per la tipologia di assassini. Al Festival del cinema di Venezia, Stefano Mordini presenta il film &#8220;La scuola cattolica&#8221; che e stato liberamente tratto dal libro di Edoardo Albinati. L&#8217;autore scrisse questo libro come una liberazione difronte all&#8217;omicidio [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/">
<meta name="twitter:title" content="«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia">
<meta name="twitter:description" content="Il caso della strage del Circeo ha sconvolto l&#8217;Italia degli anni &#8217;70, per la sua crudeltà e per la tipologia di assassini. Al Festival del cinema di Venezia, Stefano Mordini presenta il film &#8220;La scuola cattolica&#8221; che e stato liberamente tratto dal libro di Edoardo Albinati. L&#8217;autore scrisse questo libro come una liberazione difronte all&#8217;omicidio [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>«La scuola cattolica»: il film shock sull&#039;omicidio del Circeo presentato al festival di Venezia - La voce del Trentino</title>
	<link rel="canonical" href="https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="«La scuola cattolica»: il film shock sull&#039;omicidio del Circeo presentato al festival di Venezia - La voce del Trentino" />
	<meta property="og:description" content="Il caso della strage del Circeo ha sconvolto l&#8217;Italia degli anni &#8217;70, per la sua crudeltà e per la tipologia di assassini. Al Festival del cinema di Venezia, Stefano Mordini presenta il film &#8220;La scuola cattolica&#8221; che e stato liberamente tratto dal libro di Edoardo Albinati. L&#8217;autore scrisse questo libro come una liberazione difronte all&#8217;omicidio [&hellip;]" />
	<meta property="og:url" content="https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/" />
	<meta property="og:site_name" content="La voce del Trentino" />
	<meta property="article:author" content="https://www.facebook.com/flavio.bertolini" />
	<meta property="article:published_time" content="2021-09-07T05:14:24+00:00" />
	<meta property="article:modified_time" content="2021-09-07T04:51:13+00:00" />
	<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Flavio Bertolini" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lavocedeltrentino.it/#website","url":"https://www.lavocedeltrentino.it/","name":"La voce del Trentino","description":"Quotidiano online indipendente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lavocedeltrentino.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica.jpg","contentUrl":"https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/#webpage","url":"https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/","name":"\u00abLa scuola cattolica\u00bb: il film shock sull'omicidio del Circeo presentato al festival di Venezia - La voce del Trentino","isPartOf":{"@id":"https://www.lavocedeltrentino.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/#primaryimage"},"datePublished":"2021-09-07T05:14:24+00:00","dateModified":"2021-09-07T04:51:13+00:00","author":{"@id":"https://www.lavocedeltrentino.it/#/schema/person/559e60de95c0c402e117ed2dade9c891"},"breadcrumb":{"@id":"https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lavocedeltrentino.it/"},{"@type":"ListItem","position":2,"name":"\u00abLa scuola cattolica\u00bb: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia"}]},{"@type":"Person","@id":"https://www.lavocedeltrentino.it/#/schema/person/559e60de95c0c402e117ed2dade9c891","name":"Flavio Bertolini","image":{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/dba7e692ad770f4a9c01c0e81d8c506b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dba7e692ad770f4a9c01c0e81d8c506b?s=96&d=mm&r=g","caption":"Flavio Bertolini"},"description":"Sono laureato in sociologia, lettere moderne, giurisprudenza, psicologia e scienze religiose e sono appassionato di cinema, gossip e mondo dello spettacolo. Frequento il mondo della televisione e gli eventi di settore in particolare il Festival del Cinema di Venezia e il Festival dell'Economia a Trento. Mi piace conoscere personaggi divenuti protagonisti dello star system, a qualunque livello e settore, per imparare dalla loro storia di vita e capire il loro modo di essere. Sono un cultore della crescita personale, come strumento di resilienza e sviluppo del potenziale. Per questo amo trattare temi di natura socio-psicologica come analisi relazionale, gestione dei conflitti, dinamiche di gruppo, sviluppo del potenziale. Ho chiesto di far parte della squadra della Voce del Trentino, per dare il mio contributo ad progetto editoriale di rinnovamento del modo di fare giornalismo. Se qualche lettore ha desiderio di approfondire temi o fare domande nell'ambito delle mie competenze, sono felice di fornire dei punti di vista che possono permettere una maggiore comprensione e conoscenza.","sameAs":["https://www.facebook.com/flavio.bertolini","https://www.linkedin.com/in/flavio-bertolini-511b4620/?originalSubdomain=it"],"url":"https://www.lavocedeltrentino.it/author/flaviob/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed" href="https://www.lavocedeltrentino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed dei commenti" href="https://www.lavocedeltrentino.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; «La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia Feed dei commenti" href="https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-37942201-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-37942201-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-37942201-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=1629363090' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mvp-custom-style-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/themes/zox-news/style.css?ver=1629363090' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='fontawesome-child-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1629363090' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/themes/zox-news-child/style.css?ver=1629363090' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='annunci-funebri-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/themes/zox-news-child/css/annunci-funebri.css?ver=1629363090' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mvp-reset-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset.css?ver=1629363090' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1629363090' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mvp-media-queries-css'  href='https://www.lavocedeltrentino.it/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries.css?ver=1629363091' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.16.2' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lavocedeltrentino.it","hash_tracking":"false","ua":"UA-37942201-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0' id='bodhi_svg_inline-js'></script>
<script type='text/javascript' id='bodhi_svg_inline-js-after'>
cssTarget="img.style-svg";ForceInlineSVGActive="false";
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedeltrentino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.lavocedeltrentino.it/?p=302489' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2021%2F09%2F07%2Fla-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2021%2F09%2F07%2Fla-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-10 { min-width:30px; max-width:1080px; margin: 0 auto; }
	.b-10 { margin:10px 30px 20px 30px; }
	.g-1 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 { margin:30px; 0px 50px 0px; }
	.g-5 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 { min-width:10px; max-width:960px; margin: 0 auto; }
	.b-10 { margin:10px 10px 10px 10px; }
	.g-16 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-21 { min-width:30px; max-width:1080px; margin: 0 auto; }
	.b-21 { margin:0px 30px 0px 30px; }
	.g-20 {  margin: 0 auto; }
	.g-21 { min-width:30px; max-width:1080px; margin: 0 auto; }
	.b-21 { margin:10px 30px 20px 30px; }
	.g-29 { min-width:0px; max-width:600px; }
	.b-29 { margin:0px 0px 0px 0px; }
	.g-30 { margin:50px 0px 50px 0px; }
	.g-30 { margin:50px; 0px 50px 0px; }
	.g-35 { margin:50px 0px 50px 0px; }
	.g-33 {  margin: 0 auto; }
	.g-35 { margin:50px; 0px 50px 0px; }
	.g-36 { margin:25px; 0px 25px 0px; }
	.g-42 {  margin: 0 auto; }
	.g-41 {  margin: 0 auto; }
	.g-42 {  margin: 0 auto; }
	.g-46 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content=""><meta property="fb:admins" content="177169639147507">            <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
            
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'a0ad050b5c';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.lavocedeltrentino.it/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<meta name="facebook-domain-verification" content="sl8ihp2b3zvrwypj47kr5kfy9pb2ve" /> <!----  SCRIPT EXMARKETPLACE --->
<script src="https://cdn.exmarketplace.com/bidder/lavocedeltrentino/qc-lavocedeltrentino.js"></script>
<script src="https://cdn.exmarketplace.com/bidder/lavocedeltrentino/qc-optin.js" async></script>
<link data-minify="1" rel="stylesheet" type="text/css" href="https://www.lavocedeltrentino.it/wp-content/cache/min/1/bidder/lavocedeltrentino/qc-style.css?ver=1629363091">
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">

      <!---- SCRIPT EXTRA EXMARKET -->
          <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
      <!-- FINE SCRIPT EXTRA EXMARKET -->

<script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/lavocedeltrentino/lavocedeltrentino_sf_MCM.dfp.js"></script>

<!----  FINE SCRIPT EXMARKETPLACE --->

<!----   Inizio Script tabOOla - Header -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cierreedizioni/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!----   Fine Script tabOOla - Header -->
		<style type="text/css" id="wp-custom-css">
			

.mvp-side-widget {width: 94%;}		</style>
		
<script src="https://adv.rtbuzz.net/w123471.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-302489 single-format-standard"><div id="rtbuzz_sticky"></div><script> window.RTBuzz.cmd.push("sticky");</script>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-103606" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li id="menu-item-123347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li id="menu-item-123356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li id="menu-item-140093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" rel="noopener" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li id="menu-item-103592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-221240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href="https://www.lavocedeltrentino.it/category/home/societa/le-ultime-dal-web/">Le ultime dal Web</a></li>
	<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li id="menu-item-185502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &amp; Crescita personale</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li id="menu-item-200211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li id="menu-item-124270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li id="menu-item-267971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href="https://www.lavocedeltrentino.it/category/home/societa/correva-lanno/">Correva l anno&#8230;.</a></li>
	<li id="menu-item-110579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li id="menu-item-177854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-299616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299616"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/le-vignette-di-fabuffa/">Le Vignette di Fabuffa</a></li>
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &amp; Wine</a></li>
	<li id="menu-item-137422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li id="menu-item-167003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &amp; Donna</a></li>
	<li id="menu-item-169722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &amp; C</a></li>
	<li id="menu-item-117410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li id="menu-item-172000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li id="menu-item-116631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li id="menu-item-138304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
	<li id="menu-item-232296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-tuo-avvocato/">Il tuo avvocato</a></li>
	<li id="menu-item-178517" class="hide menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="https://www.lavocedeltrentino.it/category/blog/">Blog</a>
	<ul class="sub-menu">
		<li id="menu-item-220146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href="https://www.lavocedeltrentino.it/category/blog/ars-longa/">Ars Longa</a></li>
		<li id="menu-item-220148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href="https://www.lavocedeltrentino.it/category/blog/angolo-di-scudo/">Spazio Corazza</a></li>
		<li id="menu-item-220147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href="https://www.lavocedeltrentino.it/category/blog/e-cosi-cia/">E cosi Cia</a></li>
		<li id="menu-item-234845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href="https://www.lavocedeltrentino.it/category/blog/i-viaggi-di-tridentum/">I viaggi di Tridentum</a></li>
		<li id="menu-item-235346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href="https://www.lavocedeltrentino.it/category/blog/antipatico/">L antipatico</a></li>
		<li id="menu-item-178523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="https://www.lavocedeltrentino.it/category/blog/chiccastyle/">ChiccaStyle</a></li>
	</ul>
</li>
	<li id="menu-item-255384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/18-politico/">18 politico</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li id="menu-item-290018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-290018"><a>Annunci</a>
<ul class="sub-menu">
	<li id="menu-item-290017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290017"><a href="https://www.lavocedeltrentino.it/annunci-funebri/">Necrologi</a></li>
</ul>
</li>
<li id="menu-item-239970" class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target="_blank" rel="noopener" href="https://sportmagazinetrentino.it/">Sport Magazine</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->

	<!-- 	spostato site-wall sopra a wallpaper per problema dello scroll -->
	<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap"><!-- INSERIMENTO SORTCODE NELLE OPZIONI ZOX-->
				<div class="g g-39"><div class="g-single a-396"><a class="gofollow" data-track="Mzk2LDM5LDEsMTE=" href="https://sportmagazinetrentino.it/" target="_blank"><img width="1200" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/10/skin-sportmagazine-mobile-1200X300.gif" /></a></div></div>				</div><!--mvp-leader-wrap-->
							</div>
					<div id="mvp-wallpaper">
			<div class="g g-38"><div class="g-single a-395"><a class="gofollow" data-track="Mzk1LDM4LDEsMTE=" href="https://sportmagazinetrentino.it/" target="_blank"><img width="1920" height="1280" src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/10/skin-sportmagazine-desktop.jpg" /></a></div></div>			</div><!--mvp-wallpaper-->
		
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.lavocedeltrentino.it/"><img width="508" height="60" itemprop="logo" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">La voce del Trentino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia</p></a></li><li><a href="https://www.lavocedeltrentino.it/2021/09/07/focolaio-covid-cesenatico-per-altri-17-ragazzi-finisce-lisolamento-a-san-vito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/San-Vito-di-Pergine_imagefullwide-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/San-Vito-di-Pergine_imagefullwide-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/San-Vito-di-Pergine_imagefullwide-1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/San-Vito-di-Pergine_imagefullwide-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Focolaio Covid Cesenatico, per altri 17 ragazzi finisce l’isolamento a San Vito</p></a></li><li><a href="https://www.lavocedeltrentino.it/2021/09/06/domani-a-trento-il-tampon-tax-tour-per-abbassare-liva-sugli-assorbenti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/tampon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/tampon-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/tampon-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/tampon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Domani a Trento il Tampon tax tour per abbassare l’IVA sugli assorbenti</p></a></li><li><a href="https://www.lavocedeltrentino.it/2021/09/06/entrata-e-uscita-da-scuola-piu-sicure-a-ossana-grazie-ai-nonni-vigile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/Nonno_vigile_Ossana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/Nonno_vigile_Ossana-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/Nonno_vigile_Ossana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrata e uscita da scuola più sicure a Ossana grazie ai nonni vigile</p></a></li><li><a href="https://www.lavocedeltrentino.it/2021/09/06/a-mezzolombardo-si-prenotano-le-sorti-legna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Legna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Legna-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Legna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A Mezzolombardo si prenotano le sorti legna</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" rel="noopener" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href="https://www.lavocedeltrentino.it/category/home/societa/le-ultime-dal-web/">Le ultime dal Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &amp; Crescita personale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href="https://www.lavocedeltrentino.it/category/home/societa/correva-lanno/">Correva l anno&#8230;.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299616"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/le-vignette-di-fabuffa/">Le Vignette di Fabuffa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &amp; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &amp; Donna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &amp; C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-tuo-avvocato/">Il tuo avvocato</a></li>
	<li class="hide menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="https://www.lavocedeltrentino.it/category/blog/">Blog</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href="https://www.lavocedeltrentino.it/category/blog/ars-longa/">Ars Longa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href="https://www.lavocedeltrentino.it/category/blog/angolo-di-scudo/">Spazio Corazza</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href="https://www.lavocedeltrentino.it/category/blog/e-cosi-cia/">E cosi Cia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href="https://www.lavocedeltrentino.it/category/blog/i-viaggi-di-tridentum/">I viaggi di Tridentum</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href="https://www.lavocedeltrentino.it/category/blog/antipatico/">L antipatico</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="https://www.lavocedeltrentino.it/category/blog/chiccastyle/">ChiccaStyle</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/18-politico/">18 politico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-290018"><a>Annunci</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290017"><a href="https://www.lavocedeltrentino.it/annunci-funebri/">Necrologi</a></li>
</ul>
</li>
<li class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target="_blank" rel="noopener" href="https://sportmagazinetrentino.it/">Sport Magazine</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
			<div class="g g-3"><div class="g-single a-352"><div style="text-align: center; margin-top: 10px!important;"><a class="gofollow" data-track="MzUyLDMsMSwxMQ==" href="http://www.metalcenter.it/" target="_blank"><img width="750" height="250" src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/metalcenter-750x250-new.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/"><span class="mvp-post-cat left">Spettacolo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://www.lavocedeltrentino.it/wp-content/uploads/2019/05/bertolini.jpeg' srcset='https://www.lavocedeltrentino.it/wp-content/uploads/2019/05/bertolini.jpeg' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">1 secondo fa</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-07">7 Settembre 2021</time></span>
										<meta itemprop="dateModified" content="2021-09-07"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.lavocedeltrentino.it/author/flaviob/" title="Articoli scritti da Flavio Bertolini" rel="author">Flavio Bertolini</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1024" height="683" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />																								<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/&amp;t=«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			</a>
			<a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/&amp;t=«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia -&amp;url=https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica-1000x600.jpg&amp;description=«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica-1000x600.jpg&amp;description=«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin">
			<li class="mvp-post-soc-link">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/&amp;t=«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia -&amp;url=https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica-1000x600.jpg&amp;description=«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/" data-size="small" data-colorscheme="light" data-width="450" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><p style="text-align: justify;">Il caso della<strong> strage del Circeo</strong> ha sconvolto<strong> l&#8217;Italia degli anni &#8217;70</strong>, per la sua crudeltà e per la tipologia di assassini. Al <strong>Festival del cinema di Venezia</strong>, <strong>Stefano Mordini</strong> presenta il film &#8220;<em>La scuola cattolica&#8221;</em> che e stato liberamente tratto dal libro di Edoardo Albinati.</p>
<p style="text-align: justify;">L&#8217;autore scrisse questo libro come una liberazione difronte all&#8217;omicidio del Circeo  messo in atto da compagni di <strong>liceo dell&#8217;Albinati</strong>. <strong>Angelo Izzo, Gianni Guido e Andrea Ghira</strong> nella notte tra il 29 e il 30 settembre 1975 , furono protagonisti dello stupro, di violenze e della morte di <strong>Rosaria Lopez</strong>, attirata con l&#8217;inganno insieme all&#8217;amica <strong>Donatella Colasanti</strong> in una villa del Circeo.</p>
<p style="text-align: justify;">Donatella riuscì a salvarsi nascosta nel bagagliaio della macchina prima di essere seppellita, come era nelle intenzioni dei tre ragazzi. La scuola che frequentavano era un&#8217; esclusiva scuola maschile, la San Leone Magno, frequentata da rampolli della <strong>borghesia romana.</strong></p><div class="g g-1"><div class="g-single a-496"><span class="mvp-ad-label">Pubblicità</span><DIV ALIGN="CENTER"><a class="gofollow" data-track="NDk2LDEsMSwxMQ==" href="https://www.consiglio.provincia.tn.it/news/giornale-online/Pages/articolo.aspx?uid=181557" target="_blank"><img width="600" height="600" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/cons-prov-mostra-1.gif" /></a></DIV><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Il film mette in evidenza le ipocrisie della vita borghese romana, in cui personaggi sono protagonisti di una doppia vita e soprattutto non realizzano nei fatti i valori a cui <strong>dicono di volersi ispirare, quelli cristiani.</strong></p>
<p style="text-align: justify;">C&#8217;è un quadro desolante di comportamenti che mortificano il valore dell&#8217;educazione, e come se fossimo di fronte a vizi privati e pubbliche virtù, il panorama di una generazione borghese e&#8217; quello di essere vittima e carnefice allo stesso tempo della propria identità e del proprio futuro.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;"><strong>Passare da bravi ragazzi a mostri</strong> sembra essere una possibilità reale, molto più che una fantasia. Il film fa riflettere molto e conduce lo spettatore verso un <strong>mondo che diventa sconcertante a</strong>gli occhi di chi vive nella semplicità facendo il suo dovere con sacrifici quotidiani.</p><div class="g g-42"><div class="g-single a-453"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NDUzLDQyLDEsMTE=" href="https://www.janeselli.it/" target="_blank"><img width="600" height="600" src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/10/Janeselli-600x600Blocco.gif"></a></div><span class="mvp-ad-label">Pubblicità</span><BR></div></div>
<p style="text-align: justify;"><strong>Il cast e&#8217; ricco di attori di successo</strong>: Valeria Golino, Riccardo Scamarcio, Benedetta Porcaroli Fabrizio Gifuni, Jasmine Trinca, Valentina Cervi, Giulio Pramno.</p>
<p style="text-align: justify;"><strong>Anche chi nella vita gode di privilegi,</strong> che gli dovrebbero garantire grandi possibilità, possiede un lato oscuro che può portarlo verso situazioni dolorose e comportamenti pericolosi.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;"><a href="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/Schermata-2021-09-06-alle-13.02.12.png"><img loading="lazy" class="size-medium wp-image-302490 alignleft" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/Schermata-2021-09-06-alle-13.02.12-300x172.png" alt="" width="300" height="172" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/Schermata-2021-09-06-alle-13.02.12-300x172.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/Schermata-2021-09-06-alle-13.02.12-768x439.png 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/Schermata-2021-09-06-alle-13.02.12.png 827w" sizes="(max-width: 300px) 100vw, 300px" /></a>La vita normale e&#8217; uno specchietto per le allodole, finché la parte oscura dell&#8217;intimo non prende il sopravvento e porta all&#8217;autodistruzione o semplicemente alla dispersione dei propri talenti e dei doni che si hanno. <strong>C&#8217;e molta suggestione nella musica di Battisti</strong> utilizzata in qualche scena.</p>
<p style="text-align: justify;">Il film, se guardato con attenzione, non deluderà e porterà ad una una<strong> consapevolezza sui veri valori della vita</strong>.</p>
<p style="text-align: justify;">Dei tre autori dell&#8217;omicidio condannati all&#8217;ergastolo, <strong>Izzo, scarcerato per buona condotta, commise altri due omicidi</strong>.</p>
<p style="text-align: justify;">Gli altri due, uno morì ancora latitante in Marocco, e l&#8217;altro fu scarcerato nel 2010. La povera Donatella Colasanti morì a soli 47 anni, forse ancora con la mente piena del ricordo di quell&#8217;atroce fatto di sangue.</p>
<div class="g g-4"><div class="g-single a-496"><span class="mvp-ad-label">Pubblicità</span><DIV ALIGN="CENTER"><a class="gofollow" data-track="NDk2LDQsMSwxMQ==" href="https://www.consiglio.provincia.tn.it/news/giornale-online/Pages/articolo.aspx?uid=181557" target="_blank"><img width="600" height="600" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/cons-prov-mostra-1.gif" /></a></DIV><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://www.lavocedeltrentino.it/tag/donatella-colasanti/" rel="tag">Donatella Colasanti</a><a href="https://www.lavocedeltrentino.it/tag/festival-del-cinema-di-venezia/" rel="tag">Festival del Cinema di Venezia</a><a href="https://www.lavocedeltrentino.it/tag/la-scuola-cattolica/" rel="tag">La scuola cattolica</a><a href="https://www.lavocedeltrentino.it/tag/strage-del-circeo/" rel="tag">strage del Circeo</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.lavocedeltrentino.it/2021/09/06/lutto-nel-cinema-morto-jean-paul-belmondo/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Non Perderti</span>
																						<p>Lutto nel cinema: morto Jean-Paul Belmondo</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img width="508" height="60" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"/>
																	<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="La voce del Trentino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbero piacere</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.lavocedeltrentino.it/2020/11/14/dopo-venezia-la-solandra-romina-zanon-fa-tappa-anche-al-bookcity-milano-per-presentare-il-suo-nuovo-libro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Romina_Zanon_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Romina_Zanon_2-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Romina_Zanon_2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Romina_Zanon_2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Romina_Zanon_2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Romina_Zanon_2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Dopo Venezia la solandra Romina Zanon fa tappa anche al “Bookcity Milano” per presentare il suo nuovo libro</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/08/31/yeman-crippa-atleta-dellanno-al-festival-di-venezia-i-complimenti-di-salvini-chapeau/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/crippa-salvini-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/crippa-salvini-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/crippa-salvini-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/crippa-salvini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/crippa-salvini-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/crippa-salvini-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/crippa-salvini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Yeman Crippa atleta dell&#8217;anno al Festival di Venezia. I complimenti di Salvini: &#8220;Chapeau&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ajdg_grpwidgets-9" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-single a-501"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NTAxLDUsMSwxMQ==" href="http://www.immobiliare-dolomiti.it/vende/appartamento-piano-terra-con-terrazzagiardino" target="_blank"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/VILLA-CAVARENO-300-SET21.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="custom_html-9" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><a href="https://www.lavocedeltrentino.it/info-e-pubblicazioni-necrologi/" target="_blank" rel="noopener"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/07/necrologi-300X300-PUBBLICA.jpg"></a></div></div></section><section id="mvp_annunci_side_widget-2" class="mvp-side-widget mvp_annunci_side_widget">		
			
				
					<div class="mvp-widget-home-head">
						<h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Necrologi</span></h4>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-annunci" class="mvp-feat1-list">
												
						
						
						
						
															<a href="https://www.lavocedeltrentino.it/annunci-funebri/e-mancata-allaffetto-dei-suoi-cari-nelida-valenti-ved-salvadori-di-anni-79/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/nelida-valenti-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/nelida-valenti-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/nelida-valenti-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sella Giudicarie - Roncone </span><span class="mvp-cd-date left relative">1 mese fa													</div><!--mvp-cat-date-wrap-->
													<h2>E&#8217; mancata all&#8217;affetto dei suoi cari Nelida Valenti ved. Salvadori di anni 79</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/annunci-funebri/e-mancato-allaffetto-dei-suoi-cari-remo-alberti-di-99-anni/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/remo-alberti-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/remo-alberti-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/remo-alberti-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tione di Trento </span><span class="mvp-cd-date left relative">1 mese fa													</div><!--mvp-cat-date-wrap-->
													<h2>E&#8217; mancato all&#8217;affetto dei suoi cari Remo Alberti di 99 anni</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/annunci-funebri/si-e-spento-serenamente-renato-goio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/goio-e1622088383992-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/goio-e1622088383992-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/goio-e1622088383992-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento </span><span class="mvp-cd-date left relative">3 mesi fa													</div><!--mvp-cat-date-wrap-->
													<h2>Si è spento serenamente Renato Goio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																			
					</div><!--mvp-tab-col1-->
				
			

		</section><section id="search-3" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cerca su questo sito</span></h4></div><form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></section><section id="ajdg_grpwidgets-12" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-494"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NDk0LDIwLDEsMTE=" href="https://legaonline.it/referendumgiustizia?utm_source=vocetrentino&utm_medium=banner" target="_blank"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/07/BEPOP-LEGA-300x300-1.jpg"></a></div><span class="mvp-ad-label">Pubblicità</span></div></div></li></ul></section><section id="media_image-3" class="mvp-side-widget widget_media_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ISCRIVITI ALLA NEWSLETTER</span></h4></div><a href="https://www.lavocedeltrentino.it/iscriviti-alla-nostra-newsletter/"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png" class="image wp-image-172409  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="ajdg_grpwidgets-13" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-414"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NDE0LDcsMSwxMQ==" href="https://www.lavocedeltrentino.it/" target="_blank"><img width="4" height="4" src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/ADV-BLANK.jpg"></a></div>

<div class="gptslot" data-adunitid="8"></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime notizie</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">più popolari</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2021/09/07/la-scuola-cattolica-il-film-shock-sullomicidio-del-circeo-presentato-al-festival-di-venezia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/photocall-la-scuola-cattolica-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Spettacolo</span><span class="mvp-cd-date left relative">1 secondo fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«La scuola cattolica»: il film shock sull&#8217;omicidio del Circeo presentato al festival di Venezia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2021/09/07/focolaio-covid-cesenatico-per-altri-17-ragazzi-finisce-lisolamento-a-san-vito/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/San-Vito-di-Pergine_imagefullwide-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/San-Vito-di-Pergine_imagefullwide-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/San-Vito-di-Pergine_imagefullwide-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">50 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Focolaio Covid Cesenatico, per altri 17 ragazzi finisce l’isolamento a San Vito</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2021/09/06/domani-a-trento-il-tampon-tax-tour-per-abbassare-liva-sugli-assorbenti/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/tampon-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/tampon-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/tampon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">11 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Domani a Trento il Tampon tax tour per abbassare l’IVA sugli assorbenti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2021/09/06/entrata-e-uscita-da-scuola-piu-sicure-a-ossana-grazie-ai-nonni-vigile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/Nonno_vigile_Ossana-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/Nonno_vigile_Ossana-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/09/Nonno_vigile_Ossana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">12 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Entrata e uscita da scuola più sicure a Ossana grazie ai nonni vigile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2021/08/31/coronavirus-un-morto-e-25-nuovi-contagi-nelle-ultime-24-ore-in-trentino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/covid-tampone-800x445-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/covid-tampone-800x445-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/covid-tampone-800x445-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">7 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus: un morto e 25 nuovi contagi nelle ultime 24 ore in Trentino</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2021/08/30/coronavirus-13-nuovi-contagi-e-rianimazioni-sempre-vuote-in-trentino-nelle-ultime-24-ore/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 settimana fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus: 13 nuovi contagi e rianimazioni sempre vuote in Trentino nelle ultime 24 ore</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2021/08/29/coronavirus-nessun-decesso-e-45-nuovi-contagi-nelle-ultime-24-ore-in-trentino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/download-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/download-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/download-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 settimana fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus: nessun decesso e 45 nuovi contagi nelle ultime 24 ore in Trentino</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2021/08/28/coronavirus-nessun-decesso-e-47-nuovi-contagi-nelle-ultime-24-ore-in-trentino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/voris-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/voris-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/voris-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 settimana fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus: nessun decesso e 47 nuovi contagi nelle ultime 24 ore in Trentino</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="media_image-5" class="mvp-side-widget widget_media_image"><img width="300" height="105" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/07/spazio-bianco.png" class="image wp-image-295014  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="ajdg_grpwidgets-14" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-9"><div class="g-single a-465"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="NDY1LDksMSwxMQ==" href="http://zalcom.it/contatti/pubblicita/" target="_blank"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/LVT-ZALCOM-300X300.png"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="archives-3" class="mvp-side-widget widget_archive"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivi</span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.lavocedeltrentino.it/2021/09/'> Settembre 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/08/'> Agosto 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/07/'> Luglio 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/06/'> Giugno 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/05/'> Maggio 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/04/'> Aprile 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/03/'> Marzo 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.lavocedeltrentino.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/11/'> Novembre 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.lavocedeltrentino.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/08/'> Agosto 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="ajdg_grpwidgets-24" class="mvp-side-widget ajdg_grpwidgets"><ul><li><!-- Either there are no banners, they are disabled or none qualified for this location! --></li></ul></section><section id="rss-5" class="mvp-side-widget widget_rss"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a class="rsswidget" href="https://www.benessereconomico.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lavocedeltrentino.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://benessereconomico.it/">BENESSERE ECONOMICO</a></span></h4></div><ul><li><a class='rsswidget' href='https://benessereconomico.it/benessere-personale/smart-working-i-bonus-fino-a-1000-euro-per-lavorare-da-casa/'>Smart working, i bonus fino a 1000 euro per lavorare da casa</a><div class="rssSummary">Con l’arrivo del covid lo smart working dopo con prepotenza nella vita di molti lavoratori ed aziende è diventato tanto importante da realizzare un bonus di 1.00 euro per chi lavora da casa. Proroga bonus... The post Smart working, i bonus fino a 1000 euro per lavorare da casa appeared first on Benessere Economico.</div></li><li><a class='rsswidget' href='https://benessereconomico.it/benessere-impresa/data-driven-company-cose-e-i-benefici-di-una-gestione-aziendale-basata-solo-sui-dati/'>Data driven company, cos’è e i benefici di una gestione aziendale basata solo sui dati</a><div class="rssSummary">Da un’azienda digitale, a una tradizionale fino ad un’attività manifatturiera: ormai ogni tipologia di business affonda le proprie radici su dati che mettono in relazione diversi processi aziendali. Il valore dei dati all’interno di un... The post Data driven company, cos’è e i benefici di una gestione aziendale basata solo sui dati appeared first on [&hellip;]</div></li><li><a class='rsswidget' href='https://benessereconomico.it/mondo-news/economia/mise-inserimento-di-clausola-assunzioni-per-aziende-beneficiarie-di-agevolazioni/'>Mise, inserimento di clausola assunzioni per aziende beneficiarie di agevolazioni</a><div class="rssSummary">Dal Ministero dello Sviluppo Economico si interviene verso la costruzione di un percorso sulle assunzioni per le aziende che ricevono incentivi. Clausola per le aziende beneficiarie A riguardo, il Ministro Giorgetti ha comunicato con atto... The post Mise, inserimento di clausola assunzioni per aziende beneficiarie di agevolazioni appeared first on Benessere Economico.</div></li><li><a class='rsswidget' href='https://benessereconomico.it/mondo-news/economia/la-quarantena-da-covid-non-sara-piu-a-carico-dellinps-le-conseguenze-per-aziende-e-lavoratori/'>La quarantena da Covid non sarà più a carico dell’Inps: le conseguenze per aziende e lavoratori</a><div class="rssSummary">Da qualche giorno l’Inps avrebbe deciso di non riconoscere più come malattia, il periodo di quarantena o la sorveglianza attiva che i lavoratori entrati in contatto con un positivo al covid, dovrebbero trascorrere. Nonostante si... The post La quarantena da Covid non sarà più a carico dell’Inps: le conseguenze per aziende e lavoratori appeared first [&hellip;]</div></li><li><a class='rsswidget' href='https://benessereconomico.it/benessere-personale/bonus-docenti-da-500-euro-a-chi-spetta-e-come-richiederlo/'>Bonus docenti da 500 euro: a chi spetta e come richiederlo</a><div class="rssSummary">Tra i vari bonus introdotti nel 2021 per sostenere economicamente aziende e famiglie colpiti dalla crisi da Covid – 19, trova posto un’agevolazione dedicata agli insegnanti. Bonus da 500 euro per insegnanti e docenti, cos’è... The post Bonus docenti da 500 euro: a chi spetta e come richiederlo appeared first on Benessere Economico.</div></li><li><a class='rsswidget' href='https://benessereconomico.it/benessere-impresa/investimenti-in-progetti-pilota-un-bando-da-100-milioni-per-aziende-e-pmi/'>Investimenti in progetti pilota: un bando da 100 milioni per aziende e PMI</a><div class="rssSummary">Dal Ministero dello Sviluppo Economico è stato pubblicato il bando che eroga contributi per progetti su autoimprenditorialità, transizione ecologia, cultura turismo e riqualificazione. Il bando Mise Nel bando il Ministero dettagli le modalità ed i... The post Investimenti in progetti pilota: un bando da 100 milioni per aziende e PMI appeared first on Benessere Economico.</div></li></ul></section><section id="ajdg_grpwidgets-33" class="mvp-side-widget ajdg_grpwidgets"><ul><li><!-- Either there are no banners, they are disabled or none qualified for this location! --></li></ul></section><section id="rss-2" class="mvp-side-widget widget_rss"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a class="rsswidget" href="https://www.unicoebello.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lavocedeltrentino.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.unicoebello.it/">Unico&#038;Bello Magazine</a></span></h4></div><ul><li><a class='rsswidget' href='https://www.unicoebello.it/allargare-le-braccia-e-toccare-due-continenti-le-splendide-possibilita-dellislanda/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=allargare-le-braccia-e-toccare-due-continenti-le-splendide-possibilita-dellislanda'>Allargare le braccia e toccare due continenti: le splendide possibilità dell’Islanda</a><div class="rssSummary">Per molti, l’America è quel continente lontano ore ed ore di volo, ma sulla Terra esiste un luogo dove Europa ed America sono talmente vicine da essere toccate contemporaneamente, semplicemente allargando le braccia. Questo luogo pazzesco si trova in Islanda ed è considerato uno dei luoghi più spettacolari del mondo. La Silfra Fissure, patrimonio naturale [&hellip;]</div></li><li><a class='rsswidget' href='https://www.unicoebello.it/litalia-e-i-boschi-incantati-alla-scoperta-di-fate-gnomi-e-folletti/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=litalia-e-i-boschi-incantati-alla-scoperta-di-fate-gnomi-e-folletti'>L’Italia e i boschi incantati: alla scoperta di fate, gnomi e folletti</a><div class="rssSummary">Ogni stagione con i suoi profumi e i suoi colori, invita qualsiasi escursionista ad esplorare la natura che, tra vegetazione ed alberi si mostra in tutto il suo splendore. In particolare, l’Italia è nota per essere una miniera di patrimoni artistici e culturali inestimabili capaci di scatenare la curiosità di grandi e piccini, con la [&hellip;]</div></li><li><a class='rsswidget' href='https://www.unicoebello.it/cibi-costano-quanto-inquinano-la-nuova-idea-di-unazienda-alimentare-svedese/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cibi-costano-quanto-inquinano-la-nuova-idea-di-unazienda-alimentare-svedese'>Cibi costano quanto inquinano: la nuova idea di un’azienda alimentare svedese</a><div class="rssSummary">La tutela dell’ambiente e la riduzione della CO2 sono ormai argomenti di portata internazionale, tanto da rendere il consumatore più eco-friendly. Di conseguenza, sapendo che l’impatto climatico della produzione di cibo ammonta a circa un quarto delle emissioni gas serra a livello globale, molti marchi alimentari si stanno impegnando nella ricerca di strategie di sensibilizzazione [&hellip;]</div></li><li><a class='rsswidget' href='https://www.unicoebello.it/pioggia-artificiale-dagli-emirati-arriva-il-cloud-seeding-per-combattere-la-siccita/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pioggia-artificiale-dagli-emirati-arriva-il-cloud-seeding-per-combattere-la-siccita'>Pioggia artificiale, dagli Emirati arriva il “Cloud seeding” per combattere la siccità</a><div class="rssSummary">Per alleviare le torride temperature arrivate fino a 50 gradi e scongiurare improvvisi incendi, il Governo degli Emirati Arabi ha generato artificialmente intese piogge tanto da allagare alcune strade. Per favorire e spingere le precipitazioni, sono state utilizzate delle tecniche di cloud seeding, attraverso il particolare utilizzo di alcuni agenti chimici che interagendo con le [&hellip;]</div></li></ul></section><section id="media_image-4" class="mvp-side-widget widget_media_image"><a href="https://www.lavocedeltrentino.it/invia-segnalazioni-alla-redazione/"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico-300x300.png" class="image wp-image-244412  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorie</span></h4></div><form action="https://www.lavocedeltrentino.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="177">Blog</option>
	<option class="level-1" value="58117">&nbsp;&nbsp;&nbsp;ChiccaStyle</option>
	<option class="level-1" value="64793">&nbsp;&nbsp;&nbsp;E cosi Cia</option>
	<option class="level-1" value="72705">&nbsp;&nbsp;&nbsp;I viaggi di Tridentum</option>
	<option class="level-1" value="72819">&nbsp;&nbsp;&nbsp;L antipatico</option>
	<option class="level-1" value="64794">&nbsp;&nbsp;&nbsp;Spazio Corazza</option>
	<option class="level-0" value="637">Home</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Arte e Cultura</option>
	<option class="level-2" value="61836">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;eventi</option>
	<option class="level-2" value="202">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option>
	<option class="level-2" value="191">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option>
	<option class="level-2" value="194">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option>
	<option class="level-2" value="193">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Italia ed estero</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;News dalle Valli</option>
	<option class="level-2" value="9683">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option>
	<option class="level-2" value="184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option>
	<option class="level-2" value="178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option>
	<option class="level-2" value="183">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option>
	<option class="level-2" value="181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option>
	<option class="level-2" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option>
	<option class="level-2" value="3494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option>
	<option class="level-2" value="9684">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option>
	<option class="level-1" value="582">&nbsp;&nbsp;&nbsp;Politica</option>
	<option class="level-2" value="84303">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dietro le quinte</option>
	<option class="level-2" value="6935">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option>
	<option class="level-2" value="199">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Rubriche</option>
	<option class="level-2" value="77795">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;18 politico</option>
	<option class="level-2" value="8011">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option>
	<option class="level-3" value="17841">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abitare</option>
	<option class="level-2" value="190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option>
	<option class="level-3" value="62711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere</option>
	<option class="level-3" value="60617">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SALUTE</option>
	<option class="level-2" value="56034">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cani Gatti &amp; C</option>
	<option class="level-2" value="203">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option>
	<option class="level-3" value="52709">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aziende</option>
	<option class="level-2" value="13528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fisco e condominio</option>
	<option class="level-2" value="186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option>
	<option class="level-3" value="17842">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food and Wine</option>
	<option class="level-2" value="13316">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gastronomia Trascendentale</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option>
	<option class="level-3" value="52711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tecnologia</option>
	<option class="level-2" value="189">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option>
	<option class="level-2" value="72145">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il tuo avvocato</option>
	<option class="level-2" value="188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option>
	<option class="level-2" value="88379">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Vignette di Fabuffa</option>
	<option class="level-2" value="55392">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mamma &amp; Donna</option>
	<option class="level-2" value="204">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option>
	<option class="level-3" value="60936">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aziende e motori</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Società</option>
	<option class="level-2" value="80534">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Correva l anno&#8230;.</option>
	<option class="level-2" value="13315">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cui Prodest</option>
	<option class="level-2" value="173">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Bene Comune</option>
	<option class="level-2" value="9915">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option>
	<option class="level-2" value="1360">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option>
	<option class="level-2" value="1349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option>
	<option class="level-2" value="69559">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le ultime dal Web</option>
	<option class="level-2" value="57951">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Offerte lavoro</option>
	<option class="level-2" value="59865">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia &amp; Crescita personale</option>
	<option class="level-2" value="175">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option>
	<option class="level-2" value="201">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;sondaggi</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-2" value="13532">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diritto e Sport</option>
	<option class="level-2" value="195">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option>
	<option class="level-2" value="197">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option>
	<option class="level-2" value="14797">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale Festival dello sport 2018</option>
	<option class="level-2" value="52706">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Trento</option>
	<option class="level-1" value="583">&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option>
	<option class="level-2" value="60272">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Immobili</option>
	<option class="level-0" value="19427">Lo sport in provincia</option>
	<option class="level-0" value="57557">Territorio</option>
	<option class="level-1" value="57558">&nbsp;&nbsp;&nbsp;Aleutrenses-Ledro</option>
	<option class="level-2" value="58098">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ledro Express</option>
	<option class="level-0" value="56546">Viaggi &amp; Turismo</option>
	<option class="level-1" value="57786">&nbsp;&nbsp;&nbsp;Viaggi Estero</option>
	<option class="level-1" value="57785">&nbsp;&nbsp;&nbsp;Viaggi in Italia</option>
	<option class="level-0" value="3089">Video</option>
	<option class="level-0" value="20442">Voce &#8211; Alto Garda e Ledro</option>
	<option class="level-0" value="19354">Voce &#8211; Bolzano</option>
	<option class="level-0" value="20034">Voce &#8211; Fiemme e Fassa</option>
	<option class="level-0" value="19138">Voce &#8211; Giudicarie</option>
	<option class="level-0" value="19283">Voce &#8211; Rotaliana</option>
	<option class="level-0" value="19154">Voce &#8211; Val di Non &amp; Sole</option>
	<option class="level-0" value="16173">Voce &#8211; Valsugana</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<!--oficina-->
           <div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-485"><a class="gofollow" data-track="NDg1LDEwLDEsMTE=" href="https://www.spotpromo.it/"  target="_blank"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/spotpromo300X300.png"></a></div><div class="g-col b-10 a-398"><div align="center"><a class="gofollow" data-track="Mzk4LDEwLDEsMTE=" href="https://www.elektrodemo.it/index.php" target="_blank"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/10/elektrodemo-300x300-1.jpg"></a></div></div><div class="g-col b-10 a-425"><div align="center"><a class="gofollow" data-track="NDI1LDEwLDEsMTE=" href="http://www.lastufadeltrentino.it/" target="_blank"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/LA-STUFA-300X300-NEW-1.gif"></a></div></div></div></div>
                    <!--/oficina-->
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">di tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.lavocedeltrentino.it/2021/08/31/coronavirus-un-morto-e-25-nuovi-contagi-nelle-ultime-24-ore-in-trentino/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/covid-tampone-800x445-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/covid-tampone-800x445-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/covid-tampone-800x445-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/covid-tampone-800x445-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/covid-tampone-800x445-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/covid-tampone-800x445-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">7 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavirus: un morto e 25 nuovi contagi nelle ultime 24 ore in Trentino</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2021/08/30/coronavirus-13-nuovi-contagi-e-rianimazioni-sempre-vuote-in-trentino-nelle-ultime-24-ore/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavirus: 13 nuovi contagi e rianimazioni sempre vuote in Trentino nelle ultime 24 ore</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2021/08/29/coronavirus-nessun-decesso-e-45-nuovi-contagi-nelle-ultime-24-ore-in-trentino/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/download-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/download-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/download-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/download-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/download-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/download-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/download-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavirus: nessun decesso e 45 nuovi contagi nelle ultime 24 ore in Trentino</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2021/08/28/coronavirus-nessun-decesso-e-47-nuovi-contagi-nelle-ultime-24-ore-in-trentino/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/voris-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/voris-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/voris-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/voris-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/voris-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/voris-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavirus: nessun decesso e 47 nuovi contagi nelle ultime 24 ore in Trentino</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2021/08/27/coronavirus-nessun-decesso-nelle-ultime-24-ore-300-mila-trentini-sono-completamente-vaccinati/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/hub_vaccinali_cavalese-9_imagefullwide-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/hub_vaccinali_cavalese-9_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/hub_vaccinali_cavalese-9_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/hub_vaccinali_cavalese-9_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/hub_vaccinali_cavalese-9_imagefullwide-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/hub_vaccinali_cavalese-9_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/hub_vaccinali_cavalese-9_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavirus: nessun decesso nelle ultime 24 ore. Oltre 300 mila trentini sono completamente vaccinati</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2021/08/26/coronavirus-nessun-decesso-e-44-nuovi-contagi-in-trentino-nelle-ultime-24-ore/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/Aggiornamento-coronavirus-paganella-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/Aggiornamento-coronavirus-paganella-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/Aggiornamento-coronavirus-paganella-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/Aggiornamento-coronavirus-paganella-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/Aggiornamento-coronavirus-paganella-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/Aggiornamento-coronavirus-paganella-1-150x150.jpg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/Aggiornamento-coronavirus-paganella-1-560x570.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavirus: nessun decesso e 44 nuovi contagi in Trentino nelle ultime 24 ore</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2021/08/10/green-pass-cancellato-il-diritto-allo-sport-per-i-nostri-ragazzi/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/Promosport-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/Promosport-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/Promosport-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/Promosport-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/Promosport-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/Promosport-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/06/Promosport-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Io la penso così…</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Green pass: cancellato il diritto allo sport per i nostri ragazzi</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2021/08/12/la-stuprano-in-cinque-in-un-appartamento-il-padre-sfonda-la-porta-per-affrontarli/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2017/09/stupro-no-reato-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/09/stupro-no-reato-1-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/09/stupro-no-reato-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2017/09/stupro-no-reato-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/09/stupro-no-reato-1-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/09/stupro-no-reato-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La stuprano in cinque in un appartamento. Il padre sfonda la porta per affrontarli</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2021/08/18/53enne-vaccinata-con-doppia-dose-muore-di-covid-tragedia-a-cancello/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/235783650_10160941260773132_1638315398598135185_n-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/235783650_10160941260773132_1638315398598135185_n-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/235783650_10160941260773132_1638315398598135185_n-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/235783650_10160941260773132_1638315398598135185_n-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/235783650_10160941260773132_1638315398598135185_n-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/235783650_10160941260773132_1638315398598135185_n-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/235783650_10160941260773132_1638315398598135185_n-560x561.png 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>53enne vaccinata con doppia dose muore di Covid: tragedia a Cancello</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2021/08/24/coronavirus-salgono-i-contagi-e-i-ricoveri-nelle-ultime-24-in-trentino/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/virus-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavirus: salgono i contagi e i ricoveri nelle ultime 24 in Trentino</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2021/08/10/novita-sul-caso-sara-pedri-i-nas-da-indagare-primario-e-viceprimario/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/07/sara-pedri-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/07/sara-pedri-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/07/sara-pedri-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/07/sara-pedri-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/07/sara-pedri-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/07/sara-pedri-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/07/sara-pedri-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Novità sul caso Sara Pedri. I Nas: &#8220;Da indagare primario e viceprimario&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2021/08/13/chiesa-di-san-lorenzo-a-trento-le-immagini-shock-magrebino-inietta-la-droga-a-una-giovane-ragazza-incinta/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="374" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/drogaprimo-374x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/drogaprimo-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/drogaprimo-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/08/drogaprimo-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Chiesa di san Lorenzo a Trento, le immagini shock: inietta la droga a una giovane ragazza incinta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		
</article><!--mvp-article-wrap-->
<div class="mvp-widget-home-head" style="padding:1.2em 0;">
			<div class="g g-11"><div class="g-single a-462"><div style="text-align:center"><div align="center"><a class="gofollow" data-track="NDYyLDExLDEsMTE=" href="https://www.lavocedeltrentino.it/" target="_blank"><img width="4" height="4" src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/ADV-BLANK.jpg"></a></div>

<!-- masthead -->
<div class="gptslot" data-adunitid="12"></div></div></div></div>			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.lavocedeltrentino.it/"><img width="768" height="60" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png" alt="La voce del Trentino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" rel="noopener" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href="https://www.lavocedeltrentino.it/category/home/societa/le-ultime-dal-web/">Le ultime dal Web</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &amp; Crescita personale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href="https://www.lavocedeltrentino.it/category/home/societa/correva-lanno/">Correva l anno&#8230;.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299616"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/le-vignette-di-fabuffa/">Le Vignette di Fabuffa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &amp; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &amp; Donna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &amp; C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-tuo-avvocato/">Il tuo avvocato</a></li>
	<li class="hide menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="https://www.lavocedeltrentino.it/category/blog/">Blog</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href="https://www.lavocedeltrentino.it/category/blog/ars-longa/">Ars Longa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href="https://www.lavocedeltrentino.it/category/blog/angolo-di-scudo/">Spazio Corazza</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href="https://www.lavocedeltrentino.it/category/blog/e-cosi-cia/">E cosi Cia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href="https://www.lavocedeltrentino.it/category/blog/i-viaggi-di-tridentum/">I viaggi di Tridentum</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href="https://www.lavocedeltrentino.it/category/blog/antipatico/">L antipatico</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="https://www.lavocedeltrentino.it/category/blog/chiccastyle/">ChiccaStyle</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/18-politico/">18 politico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-290018"><a>Annunci</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290017"><a href="https://www.lavocedeltrentino.it/annunci-funebri/">Necrologi</a></li>
</ul>
</li>
<li class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target="_blank" rel="noopener" href="https://sportmagazinetrentino.it/">Sport Magazine</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p><a href="https://www.lavocedeltrentino.it/informazioni-commerciali/" target="_blank">Per la tua pubblicità clicca qui</a><br><br>Segnala notizie alla redazione al n. whatsapp: <a href="https://www.lavocedeltrentino.it/invia-segnalazioni-alla-redazione/">3337734034 <img width="20" height="19" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/WHATSAPP-PICC2.png" /></a><br>
Redazione: <a href="https://www.lavocedeltrentino.it/invia-segnalazioni-alla-redazione/">redazione@lavocedeltrentino.it</a><br>
Direttore: Elisabetta Cardinali <a href="https://www.lavocedeltrentino.it/invia-segnalazioni-alla-redazione/">direttore@lavocedeltrentino.it</a><br>
Copyright © 2019 - lavocedeltrentino.it - Vietata la riproduzione anche parziale dei contenuti.<br>
Editore Cierre Edizioni Sas - (n° iscrizione ROC 26307 - P.IVA 02413660222) - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br>
<br><a href="https://www.lavocedeltrentino.it/privacy-policy/">Privacy Policy</A><br><br>
Concessionaria pubblicità: <br>
<a href="http://zalcom.it/contatti/opportunita/" target="_blank"><img width="163" height="46" alt="ZALCOM" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/LOGO-CONCESSIONARIA-FOOTER-SITO.png" /></a><br>
<a href="https://www.lavocedeltrentino.it/informazioni-commerciali/" target="_blank">Se vuoi inserire pubblicità clicca qui</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div id="pum-259198" class="pum pum-overlay pum-theme-259204 pum-theme-content-only-personalizzato popmake-overlay pum-overlay-disabled pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:259198,&quot;slug&quot;:&quot;popup-banner-600x600-adrotate-group-46&quot;,&quot;theme_id&quot;:259204,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-259198&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;180 minutes&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-259198&quot;],&quot;delay&quot;:&quot;60000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;300px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;3000&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-259198" class="pum-container popmake theme-259204 pum-responsive pum-responsive-small responsive size-small pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"><div class="g g-46"><div class="g-single a-423"><div align="center"><a class="gofollow" data-track="NDIzLDQ2LDEsMTE=" href="https://www.lavocedeltrentino.it/iscriviti-alla-nostra-newsletter/" target="_blank"><img width="600" height="600" src="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/NEWSLETTER-LVT-600X600.png"></a></div></div></div></span></span></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			X            </button>
		
	</div>

</div>
		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"162c7fafcb","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"6b15ee823a","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"c9600a6065","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"b6a67f2eba","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-login.php|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.lavocedeltrentino.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/scripts.js?ver=5.7.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/www.lavocedeltrentino.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.lavocedeltrentino.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"259190","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.lavocedeltrentino.it\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-259198":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-259198"],"delay":"60000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-259198","key":"","session":null,"path":true,"time":"180 minutes"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"259204","size":"small","responsive_min_width":"0px","responsive_max_width":"600px","custom_width":"300px","custom_height_auto":true,"custom_height":"380px","scrollable_content":false,"animation_type":"slide","animation_speed":"350","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"10","position_left":"0","position_right":"10","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"3000","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"content-only-personalizzato","id":259198,"slug":"popup-banner-600x600-adrotate-group-46"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<!----   Inizio Script tabOOla - Footer -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!----   Fine Script tabOOla - Footer -->
<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.lavocedeltrentino.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script></body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 10857 objects (1 MB) from Redis using Predis (v1.1.6).
-->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1630991666 -->