<!DOCTYPE html><html lang=it-IT><head><meta charset=UTF-8><meta name=viewport id=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/><link rel=stylesheet media=print onload="this.onload=null;this.media='all';" id=ao_optimized_gfonts href="https://fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;display=swap"/><link rel="shortcut icon" href="/wp-content/uploads/2018/01/LVT_favicon.jpg"/><link rel=pingback href="https://www.lavocedeltrentino.it/xmlrpc.php"/><meta property=og:type content=article /><meta property=og:image content="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-1000x600.jpg"/><meta name=twitter:image content="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-1000x600.jpg"/><meta property=og:url content="https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/"/><meta property=og:title content="Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti»"/><meta property=og:description content="L&#8217;assessore all&#8217;istruzione e la cultura Mirko Bisesti scrive una lettera al presidente del consiglio provinciale Walter Kaswalder e per conoscenza al sovrintendente scolastico Viviana Sbardella e al funzionario del dipartimento istruzione Roberto Ceccato dove chiede di incontrare i vertici della scuola trentina. Il contendere sono ancora una volta i contenuti del libro realizzato dalla commissione pari [&hellip;]"/><meta name=twitter:card content=summary><meta name=twitter:url content="https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/"><meta name=twitter:title content="Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti»"><meta name=twitter:description content="L&#8217;assessore all&#8217;istruzione e la cultura Mirko Bisesti scrive una lettera al presidente del consiglio provinciale Walter Kaswalder e per conoscenza al sovrintendente scolastico Viviana Sbardella e al funzionario del dipartimento istruzione Roberto Ceccato dove chiede di incontrare i vertici della scuola trentina. Il contendere sono ancora una volta i contenuti del libro realizzato dalla commissione pari [&hellip;]"><meta name=robots content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/><script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link media=all href="/wp-content/cache/autoptimize/css/autoptimize_7246b1116c4058e43398373328cce9b2.css" rel=stylesheet /><title>Caso Mara Cagol, l&#039;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#039;opportunità di distribuire il volume ai nostri studenti» - La voce del Trentino</title><link rel=canonical href="https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/"/><meta property=og:locale content=it_IT /><meta property=og:type content=article /><meta property=og:title content="Caso Mara Cagol, l&#039;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#039;opportunità di distribuire il volume ai nostri studenti» - La voce del Trentino"/><meta property=og:description content="L&#8217;assessore all&#8217;istruzione e la cultura Mirko Bisesti scrive una lettera al presidente del consiglio provinciale Walter Kaswalder e per conoscenza al sovrintendente scolastico Viviana Sbardella e al funzionario del dipartimento istruzione Roberto Ceccato dove chiede di incontrare i vertici della scuola trentina. Il contendere sono ancora una volta i contenuti del libro realizzato dalla commissione pari [&hellip;]"/><meta property=og:url content="https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/"/><meta property=og:site_name content="La voce del Trentino"/><meta property=article:author content="https://www.facebook.com/NewEmagazine/"/><meta property=article:published_time content="2021-05-15T15:10:20+00:00"/><meta property=article:modified_time content="2021-05-15T15:17:57+00:00"/><meta property=og:image content="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1.jpg"/><meta property=og:image:width content=1280 /><meta property=og:image:height content=720 /><meta name=twitter:card content=summary_large_image /><meta name=twitter:creator content="@https://twitter.com/VoceDelTrentino"/><meta name=twitter:label1 content="Scritto da"><meta name=twitter:data1 content="Redazione Trento"><meta name=twitter:label2 content="Tempo di lettura stimato"><meta name=twitter:data2 content="2 minuti"> <link rel=stylesheet id=dashicons-css href='/wp-includes/css/dashicons.min.css' type='text/css' media=all /><style id=mvp-custom-style-inline-css>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</style><link rel=stylesheet href="//fonts.googleapis.com/css?family=Montserrat:100" id=popup-maker-site-inline-css type='text/css'><style id=popup-maker-site-inline-css>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</style><style media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-10{min-width:30px;max-width:1080px;margin:0 auto}.b-10{margin:10px 30px 20px 30px}.g-1{margin:0 auto}.g-3{margin:0 auto}.g-5{margin:0 auto}.g-7{margin:0 auto}.g-9{margin:0 auto}.g-10{min-width:10px;max-width:960px;margin:0 auto}.b-10{margin:10px 10px 10px 10px}.g-16{margin:0 auto}.g-18{margin:0 auto}.g-21{min-width:30px;max-width:1080px;margin:0 auto}.b-21{margin:0 30px 0 30px}.g-20{margin:0 auto}.g-21{min-width:30px;max-width:1080px;margin:0 auto}.b-21{margin:10px 30px 20px 30px}.g-29{min-width:0;max-width:600px}.b-29{margin:0 0 0 0}.g-30{margin:50px 0 50px 0}.g-30{margin:50px;0px 50px 0px}.g-35{margin:50px 0 50px 0}.g-33{margin:0 auto}.g-35{margin:50px;0px 50px 0px}.g-36{margin:25px;0px 25px 0px}.g-42{margin:0 auto}.g-41{margin:0 auto}.g-42{margin:0 auto}.g-46{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}.fb_edge_comment_widget{display:none!important}</style><script type="application/ld+json" class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lavocedeltrentino.it/#website","url":"https://www.lavocedeltrentino.it/","name":"La voce del Trentino","description":"Quotidiano online indipendente","potentialAction":[{"@type":"SearchAction","target":"https://www.lavocedeltrentino.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1.jpg","contentUrl":"https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/#webpage","url":"https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/","name":"Caso Mara Cagol, l'assessore Bisesti scrive a Kaswalder: \u00ab\u00c8 utile una profonda riflessione riguardo l'opportunit\u00e0 di distribuire il volume ai nostri studenti\u00bb - La voce del Trentino","isPartOf":{"@id":"https://www.lavocedeltrentino.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/#primaryimage"},"datePublished":"2021-05-15T15:10:20+00:00","dateModified":"2021-05-15T15:17:57+00:00","author":{"@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2"},"breadcrumb":{"@id":"https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lavocedeltrentino.it/","url":"https://www.lavocedeltrentino.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/#webpage"}}]},{"@type":"Person","@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2","name":"Redazione Trento","image":{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/be38ad04aa0cf4faed933e17da8e7b3a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/be38ad04aa0cf4faed933e17da8e7b3a?s=96&d=mm&r=g","caption":"Redazione Trento"},"sameAs":["https://www.facebook.com/NewEmagazine/","https://twitter.com/https://twitter.com/VoceDelTrentino"]}]}</script> <link href='https://connect.facebook.net' rel=preconnect /><link href='https://www.google-analytics.com' rel=preconnect /><link href='https://fonts.gstatic.com' crossorigin=anonymous rel=preconnect /><link rel=alternate type="application/rss+xml" title="La voce del Trentino &raquo; Feed" href="https://www.lavocedeltrentino.it/feed/"/><link rel=alternate type="application/rss+xml" title="La voce del Trentino &raquo; Feed dei commenti" href="https://www.lavocedeltrentino.it/comments/feed/"/><link rel=alternate type="application/rss+xml" title="La voce del Trentino &raquo; Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti» Feed dei commenti" href="https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/feed/"/> <script src="//www.googletagmanager.com/gtag/js?id=UA-37942201-1" data-cfasync=false></script> <script data-cfasync=false>var em_version='6.7.0';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-37942201-1';function __gtagTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gtagTrackerIsOptedOut()){window[disableStr]=true;}function __gtagTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout();}}window.dataLayer=window.dataLayer||[];if(em_track_user){function __gtagTracker(){dataLayer.push(arguments);}__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dNDMyYj':true,});__gtagTracker('config','UA-37942201-1',{forceSSL:true,});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null;};var newtracker=function(){return new Tracker();};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args);};var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=false,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}if(typeof arguments[2]==='object'){hitObject=arguments[2];}if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5]);}if('undefined'!==typeof(arguments[1].hitType)){hitObject=arguments[1];}if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted);}}return;}function mapArgs(args){var gaKey,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label',};for(gaKey in gaMap){if('undefined'!==typeof args[gaKey]){hit[gaMap[gaKey]]=args[gaKey];}}return hit;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;__gaTracker.loaded=true;window['__gaTracker']=__gaTracker;})();}else{console.log("");(function(){function __gtagTracker(){return null;}window['__gtagTracker']=__gtagTracker;window['gtag']=__gtagTracker;})();}</script> <script src='/wp-includes/js/jquery/jquery.min.js' id=jquery-core-js></script> <script id=exactmetrics-frontend-script-js-extra>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lavocedeltrentino.it","hash_tracking":"false","ua":"UA-37942201-1"};</script> <script id=adrotate-clicktracker-js-extra>var click_object={"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};</script> <script id=bodhi_svg_inline-js-extra>var cssTarget="img.style-svg";var ForceInlineSVGActive="false";</script> <link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.lavocedeltrentino.it/xmlrpc.php?rsd"/><link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml"/><meta name=generator content="WordPress 5.7.1"/><link rel=shortlink href='https://www.lavocedeltrentino.it/?p=285617'/><link rel=alternate type="application/json+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2021%2F05%2F15%2Fcaso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti%2F"/><link rel=alternate type="text/xml+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2021%2F05%2F15%2Fcaso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti%2F&#038;format=xml"/> <script src="https://cdn.exmarketplace.com/bidder/lavocedeltrentino/qc-lavocedeltrentino.js"></script> <link rel=dns-prefetch href="//exmarketplace.com"><link rel=dns-prefetch href="//ajax.googleapis.com"><link rel=preconnect href="//cdn.exmarketplace.com"><link rel=preconnect href="//securepubads.g.doubleclick.net"> <script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script> <script async src="https://cdn.exmarketplace.com/bidder/lavocedeltrentino/lavocedeltrentino_sf.dfp.js"></script> <meta property=fb:app_id content=""><meta property=fb:admins content=177169639147507><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>var jQueryMigrateHelperHasSentDowngrade=false;window.onerror=function(msg,url,line,col,error){if(jQueryMigrateHelperHasSentDowngrade){return true;}var xhr=new XMLHttpRequest();var nonce='98e6be94e6';var jQueryFunctions=['andSelf','browser','live','boxModel','support.boxModel','size','swap','clean','sub',];var match_pattern=/\)\.(.+?) is not a function/;var erroredFunction=msg.match(match_pattern);if(typeof erroredFunction!=='object'||typeof erroredFunction[1]==="undefined"||-1===jQueryFunctions.indexOf(erroredFunction[1])){return true;}jQueryMigrateHelperHasSentDowngrade=true;xhr.open('POST','https://www.lavocedeltrentino.it/wp-admin/admin-ajax.php');xhr.setRequestHeader('Content-Type','application/x-www-form-urlencoded');xhr.onload=function(){var response,reload=false;if(200===xhr.status){try{response=JSON.parse(xhr.response);reload=response.data.reload;}catch(e){reload=false;}}if(reload){location.reload();}};xhr.send(encodeURI('action=jquery-migrate-downgrade-version&_wpnonce='+nonce));return true;}</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-285617 single-format-standard"><div id=mvp-fly-wrap><div id=mvp-fly-menu-top class="left relative"><div class="mvp-fly-top-out left relative"><div class=mvp-fly-top-in><div id=mvp-fly-logo class="left relative"> <a href="/"><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/','c-8Yi_oK4L',true,false,'C-3x7m-tJns');</script><img src="/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=2320343361 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id=mvp-fly-menu-wrap><nav class="mvp-fly-nav-menu left relative"><div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li id=menu-item-103606 class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="/category/home/">Home</a></li><li id=menu-item-432 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="/category/home/trento/">Trento</a></li><li id=menu-item-433 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="/category/home/news-dalle-valli/">News dalle Valli</a><ul class=sub-menu><li id=menu-item-123347 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li><li id=menu-item-449 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li><li id=menu-item-447 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li><li id=menu-item-123356 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li><li id=menu-item-448 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li><li id=menu-item-106267 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li><li id=menu-item-446 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li><li id=menu-item-140093 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel=noopener href="https://www.lavocedibolzano.it">Bolzano</a></li></ul></li><li id=menu-item-103592 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="/category/home/italia-estero/">Italia-estero</a></li><li id=menu-item-435 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="/category/home/societa/">Società</a><ul class=sub-menu><li id=menu-item-221240 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href="/category/home/societa/le-ultime-dal-web/">Le ultime dal Web</a></li><li id=menu-item-103590 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="/category/home/politica/">Politica</a></li><li id=menu-item-442 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li><li id=menu-item-441 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="/category/home/societa/socialmente/">Socialmente</a></li><li id=menu-item-185502 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="/category/home/societa/psicologia-crescita-personale/">Psicologia &amp; Crescita personale</a></li><li id=menu-item-440 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li><li id=menu-item-200211 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="/category/home/societa/cui-prodest/">Cui Prodest</a></li><li id=menu-item-124270 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="/category/home/societa/il-punto/">Io la penso così…</a></li><li id=menu-item-267971 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href="/category/home/societa/correva-lanno/">Correva l anno&#8230;.</a></li><li id=menu-item-110579 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="/category/video/">Video</a></li><li id=menu-item-177854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li></ul></li><li id=menu-item-434 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="/category/home/rubriche/">Rubriche</a><ul class=sub-menu><li id=menu-item-454 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li><li id=menu-item-453 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="/category/home/rubriche/food-e-wine/">Food &amp; Wine</a></li><li id=menu-item-137422 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li><li id=menu-item-167003 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="/category/home/rubriche/mamma-e-donna/">Mamma &amp; Donna</a></li><li id=menu-item-169722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="/category/home/rubriche/animali-domestici/">Cani Gatti &amp; C</a></li><li id=menu-item-117410 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li><li id=menu-item-172000 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li><li id=menu-item-452 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li><li id=menu-item-505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li><li id=menu-item-506 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="/category/home/rubriche/motori/">Motori</a></li><li id=menu-item-116631 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li><li id=menu-item-456 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li><li id=menu-item-138304 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li><li id=menu-item-232296 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href="/category/home/rubriche/il-tuo-avvocato/">Il tuo avvocato</a></li><li id=menu-item-255384 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href="/category/home/rubriche/18-politico/">18 politico</a></li></ul></li><li id=menu-item-437 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="/category/home/arte-e-cultura/">Arte e Cultura</a><ul class=sub-menu><li id=menu-item-458 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="/category/home/arte-e-cultura/musica/">Musica</a></li><li id=menu-item-460 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li><li id=menu-item-503 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="/category/home/arte-e-cultura/fashion/">Fashion</a></li><li id=menu-item-459 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li></ul></li><li id=menu-item-178517 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="/category/blog/">Blog</a><ul class=sub-menu><li id=menu-item-220146 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href="/category/blog/ars-longa/">Ars Longa</a></li><li id=menu-item-220148 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href="/category/blog/angolo-di-scudo/">Spazio Corazza</a></li><li id=menu-item-220147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href="/category/blog/e-cosi-cia/">E cosi Cia</a></li><li id=menu-item-234845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href="/category/blog/i-viaggi-di-tridentum/">I viaggi di Tridentum</a></li><li id=menu-item-235346 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href="/category/blog/antipatico/">L antipatico</a></li><li id=menu-item-178523 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="/category/blog/chiccastyle/">ChiccaStyle</a></li></ul></li><li id=menu-item-239970 class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target=_blank rel=noopener href="https://sportmagazinetrentino.it/">Sport Magazine</a></li></ul></div></nav></div><div id=mvp-fly-soc-wrap> <span class=mvp-fly-soc-head>Connect with us</span><ul class="mvp-fly-soc-list left relative"></ul></div></div><div id=mvp-site class="left relative"><div id=mvp-search-wrap><div id=mvp-search-box><form id=searchform action="/"> <input type=text name=s id=s value=Search onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/> <input type=hidden id=searchsubmit value=Search /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id=mvp-site-wall class="left relative"><div id=mvp-leader-wrap><div class="g g-39"><div class="g-single a-396"><a class=gofollow data-track="Mzk2LDM5LDEsMTE=" href="https://sportmagazinetrentino.it/" target=_blank><img src="/wp-content/uploads/2020/10/skin-sportmagazine-mobile-1200X300.gif" data-pagespeed-url-hash=2016488748 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div></div></div></div><div id=mvp-wallpaper><div class="g g-38"><div class="g-single a-268"><a class=gofollow data-track="MjY4LDM4LDEsMTE=" href="https://www.unicoebello.it/" target=_blank><img src="/wp-content/uploads/2020/01/UNICOEBELLO-1920X1280-DEF-2020.jpg" data-pagespeed-url-hash=3519713457 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div></div></div><div id=mvp-site-main class="left relative"><header id=mvp-main-head-wrap class="left relative"><nav id=mvp-main-nav-wrap class="left relative"><div id=mvp-main-nav-top class="left relative"><div class=mvp-main-box><div id=mvp-nav-top-wrap class="left relative"><div class="mvp-nav-top-right-out left relative"><div class=mvp-nav-top-right-in><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class=mvp-nav-top-left><div class=mvp-nav-soc-wrap></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class=mvp-nav-top-left-in><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class=mvp-nav-logo-reg itemprop=url href="/"><img itemprop=logo src="/wp-content/uploads/2018/01/LVT_logo60x_web.png" alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=1562013767 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a> <a class=mvp-nav-logo-small href="/"><img src="/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=2320343361 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a><h2 class=mvp-logo-title>La voce del Trentino</h2><div class="mvp-drop-nav-title left"><h4>Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti»</h4></div></div></div></div></div></div><div class=mvp-nav-top-right> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id=mvp-main-nav-bot class="left relative"><div id=mvp-main-nav-bot-cont class=left><div class=mvp-main-box><div id=mvp-nav-bot-wrap class=left><div class="mvp-nav-bot-right-out left"><div class=mvp-nav-bot-right-in><div class="mvp-nav-bot-cont left"><div class=mvp-nav-bot-left-out><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class=mvp-nav-bot-left-in><div class="mvp-nav-menu left"><div class=menu-main-menu-container><ul id=menu-main-menu-1 class=menu><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="/category/home/">Home</a><div class=mvp-mega-dropdown><div class=mvp-main-box><ul class=mvp-mega-list><li><a href="/2021/05/15/altri-5-contagi-da-coronavirus-nelle-valli-del-noce/"><div class=mvp-mega-img><img width=400 height=240 src="/wp-content/uploads/2020/11/Tampone_Covid_Coronavirus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading=lazy data-pagespeed-url-hash=3797163451 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><p>Altri 5 contagi da Coronavirus nelle Valli del Noce</p></a></li><li><a href="/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/"><div class=mvp-mega-img><img width=400 height=240 src="/wp-content/uploads/2021/05/mara-cagol-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2340057151 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><p>Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti»</p></a></li><li><a href="/2021/05/15/riparte-il-bibliobus-la-biblioteca-ambulante/"><div class=mvp-mega-img><img width=400 height=240 src="/wp-content/uploads/2018/11/Bibliobus-trento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/Bibliobus-trento-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/Bibliobus-trento-300x180.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/Bibliobus-trento-768x461.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/Bibliobus-trento-590x354.jpg 590w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/Bibliobus-trento.jpg 850w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=4270235318 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><p>Riparte il Bibliobus la biblioteca ambulante</p></a></li><li><a href="/2021/05/15/la-provincia-finanzia-con-356-mila-euro-un-importante-progetto-di-ricerca-neuro-oncologica/"><div class=mvp-mega-img><img width=400 height=240 src="/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-09.53.21_imagefullwide-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-09.53.21_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-09.53.21_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-09.53.21_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=541489594 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><p>La provincia finanzia con 356 mila euro un importante progetto di ricerca neuro-oncologica</p></a></li><li><a href="/2021/05/15/coronavirus-per-il-quarto-giorno-consecutivo-nessun-decesso-calano-ancora-i-ricoveri/"><div class=mvp-mega-img><img width=400 height=240 src="/wp-content/uploads/2021/05/virus-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/virus-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/virus-1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/virus-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=315866102 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><p>Coronavirus: per il quarto giorno consecutivo nessun decesso. Calano ancora i ricoveri</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="/category/home/trento/">Trento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="/category/home/news-dalle-valli/">News dalle Valli</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel=noopener href="https://www.lavocedibolzano.it">Bolzano</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="/category/home/italia-estero/">Italia-estero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="/category/home/societa/">Società</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href="/category/home/societa/le-ultime-dal-web/">Le ultime dal Web</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="/category/home/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="/category/home/societa/socialmente/">Socialmente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="/category/home/societa/psicologia-crescita-personale/">Psicologia &amp; Crescita personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="/category/home/societa/cui-prodest/">Cui Prodest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="/category/home/societa/il-punto/">Io la penso così…</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href="/category/home/societa/correva-lanno/">Correva l anno&#8230;.</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="/category/video/">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="/category/home/rubriche/">Rubriche</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="/category/home/rubriche/food-e-wine/">Food &amp; Wine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="/category/home/rubriche/mamma-e-donna/">Mamma &amp; Donna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="/category/home/rubriche/animali-domestici/">Cani Gatti &amp; C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="/category/home/rubriche/motori/">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href="/category/home/rubriche/il-tuo-avvocato/">Il tuo avvocato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href="/category/home/rubriche/18-politico/">18 politico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="/category/home/arte-e-cultura/">Arte e Cultura</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="/category/home/arte-e-cultura/musica/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="/category/home/arte-e-cultura/fashion/">Fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="/category/blog/">Blog</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href="/category/blog/ars-longa/">Ars Longa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href="/category/blog/angolo-di-scudo/">Spazio Corazza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href="/category/blog/e-cosi-cia/">E cosi Cia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href="/category/blog/i-viaggi-di-tridentum/">I viaggi di Tridentum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href="/category/blog/antipatico/">L antipatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="/category/blog/chiccastyle/">ChiccaStyle</a></li></ul></li><li class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target=_blank rel=noopener href="https://sportmagazinetrentino.it/">Sport Magazine</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id=mvp-main-body-wrap class="left relative"><div class="g g-3"><div class="g-single a-409"><div style="text-align: center; margin-top: 10px!important;"><div align=center><a class=gofollow data-track="NDA5LDMsMSwxMQ==" href="/" target=_blank><img src="/wp-content/uploads/2020/11/ADV-BLANK.jpg" data-pagespeed-url-hash=2220292506 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div class=gptslot data-adunitid=0></div></div><span class=mvp-ad-label>Pubblicità</span></br></div></div><article id=mvp-article-wrap itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/"/><div id=mvp-article-cont class="left relative"><div class=mvp-main-box><div id=mvp-post-main class="left relative"><header id=mvp-post-head class="left relative"><h3 class="mvp-post-cat left relative"><a class=mvp-post-cat-link href="/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop=headline>Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti»</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='/wp-content/uploads/2018/02/lavoce.png' srcset='https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce.png' class='avatar avatar-46 photo' height=46 width=46 loading=lazy data-pagespeed-url-hash=421530545 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Pubblicato</p> <span class=mvp-post-date>8 minuti fa</span><p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop=datePublished datetime=2021-05-15>15 Maggio 2021</time></span><meta itemprop=dateModified content=2021-05-15 /></div><div class="mvp-author-info-name left relative" itemprop=author itemscope itemtype="https://schema.org/Person"><p>By</p> <span class="author-name vcard fn author" itemprop=name><a href="/author/redazione-trento/" title="Articoli scritti da Redazione Trento" rel=author>Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class=mvp-twit-but target=_blank><span class=mvp-author-info-twit-but><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class=mvp-post-main-in><div id=mvp-post-content class="left relative"><div id=mvp-post-feat-img class="left relative mvp-post-feat-img-wide2" itemprop=image itemscope itemtype="https://schema.org/ImageObject"> <img width=1280 height=720 src="/wp-content/uploads/2021/05/mara-cagol-1.jpg" class="attachment- size- wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1.jpg 1280w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-300x169.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-1024x576.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" data-pagespeed-url-hash=3950621846 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><meta itemprop=url content="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-1000x600.jpg"><meta itemprop=width content=1000><meta itemprop=height content=600></div><div id=mvp-content-wrap class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/&amp;t=Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class=mvp-post-soc-fb> <i class="fa fa-2 fa-facebook" aria-hidden=true></i></li> </a> </a> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/&amp;t=Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti»', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+"><li class=mvp-post-soc-pin> <i class="fa fa-google-plus" aria-hidden=true></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti» -&amp;url=https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class=mvp-post-soc-twit> <i class="fa fa-2 fa-twitter" aria-hidden=true></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-1000x600.jpg&amp;description=Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti»', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class=mvp-post-soc-pin> <i class="fa fa-2 fa-pinterest-p" aria-hidden=true></i></li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-1000x600.jpg&amp;description=Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti»', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin"><li class=mvp-post-soc-link> <i class="fa fa-2 fa-linkedin" aria-hidden=true></i></li> </a> <a href="mailto:?subject=Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti»&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/"><li class=mvp-post-soc-email> <i class="fa fa-2 fa-envelope" aria-hidden=true></i></li> </a></ul></div><div id=mvp-soc-mob-wrap><div class="mvp-soc-mob-out left relative"><div class=mvp-soc-mob-in><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/&amp;t=Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class=mvp-soc-mob-fb> <i class="fa fa-facebook" aria-hidden=true></i><span class=mvp-soc-mob-fb>Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti» -&amp;url=https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class=mvp-soc-mob-twit> <i class="fa fa-twitter" aria-hidden=true></i><span class=mvp-soc-mob-fb>Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-1000x600.jpg&amp;description=Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti»', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class=mvp-soc-mob-pin> <i class="fa fa-pinterest-p" aria-hidden=true></i></li> </a> <a href="whatsapp://send?text=Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti» https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/"><div class=whatsapp-share><span class=whatsapp-but1><li class=mvp-soc-mob-what> <i class="fa fa-whatsapp" aria-hidden=true></i></li> </a> <a href="mailto:?subject=Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti»&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/"><li class=mvp-soc-mob-email> <i class="fa fa-envelope-o" aria-hidden=true></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden=true></i></div></div></div><div class=mvp-post-soc-in><div id=mvp-content-body class="left relative"><div id=mvp-content-body-top class=left relative"><div id=mvp-content-main class="left relative"><div style="width:100%; text-align:left"><div class=fb-like style="width:450px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/" data-size=small data-colorscheme=light data-width=450 data-layout=button_count data-action=like data-show-faces=true data-share=true kid_directed_site=false></div></div><p style="text-align: justify;">L&#8217;assessore all&#8217;istruzione e la cultura<strong> Mirko Bisesti</strong> scrive una lettera al presidente del consiglio provinciale <strong>Walter Kaswalder e per conoscenza </strong>al sovrintendente scolastico <strong>Viviana Sbardella e</strong> al funzionario del dipartimento istruzione <strong>Roberto Ceccato dove chiede di incontrare i vertici della scuola trentina.</strong></p><p style="text-align: justify;">Il contendere sono ancora una volta i contenuti del libro realizzato dalla <strong>commissione pari opportunità della provincia di Trento</strong> (CPO) per le scuole medie <em>«33 trentine da ricordare»</em> dove fra queste è riportata una certa <strong>Margherita «Mara» Cagol</strong> fondatrice insieme a Renato Curcio delle famigerate brigate rosse che dal 1974 al 2003 assassinarono 84 persone. (<a href="https://it.wikipedia.org/wiki/Vittime_delle_Brigate_Rosse" target=_blank rel=noopener><span style="text-decoration: underline; color: #000080;">qui l&#8217;elenco delle persone morte per mano delle Brigate Rosse</span></a>)</p><p style="text-align: justify;">Agli omicidi vanno aggiunti i ferimenti, i sequestri di persona e le rapine compiute per finanziare per l&#8217;organizzazione.</p><div class="g g-1"><div class="g-single a-455"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDU1LDEsMSwxMQ==" href="https://www.zanella-antiquariato.com/contattami" target=_blank><img src="/wp-content/uploads/2021/01/ZANELLA-FEB-2021.gif" data-pagespeed-url-hash=2617609394 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div><p style="text-align: justify;">Dopo l&#8217;uscita del libro molti esponenti politici ne hanno richiesto il ritiro immediato<strong> e lo stesso governatore Fugatti</strong> è apparso critico verso questa scelta.</p><p style="text-align: justify;">Sono stati in molti a chiedersi se non era il caso di ricordare le persone assassinate per mano delle <strong>brigate comuniste</strong> invece che colei che le aveva fondate.</p><p style="text-align: justify;">Ora scende in campo l&#8217;assessore Bisesti, <strong>numero uno della nostra scuola trentina</strong>, che invita a riflettere sull&#8217;opportunità di distribuire il lavoro nelle scuole medie.</p><div class="g g-42"><div class="g-single a-453"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDUzLDQyLDEsMTE=" href="https://www.janeselli.it/" target=_blank><img src="/wp-content/uploads/2020/10/Janeselli-600x600Blocco.gif" data-pagespeed-url-hash=587791924 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span><BR></div></div><p style="text-align: justify;">Nella lettera l&#8217;assessore ricorda che il prossimo 5 giugno sarà l&#8217;anniversario della morte del <strong>carabiniere Giovanni D&#8217;Alfonso</strong> assassinato dalle brigate rosse ed invita ad organizzare un momento celebrativo nel suo suo ricordo.</p><p style="text-align: justify;"><em>«Potrebbe essere l&#8217;occasione per tornare a riflettere e ad analizzare con criteri oggettivi un periodo della storia recente del nostro paese che ha coinvolto il nostro territorio in diversi modi»</em> <strong>&#8211; si legge anche nella lettera dell&#8217;assessore.</strong></p><p style="text-align: justify;"><strong>E ancora:</strong> «<em>Pertanto &#8211;<strong> conclude Bisesti &#8211;</strong> le chiedo la disponibilità d&#8217;incontrare i vertici della scuola trentina. Visti, infatti, i fatti di sangue di cui si è macchiata la signora Cagol, ritengo sia utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti»</em></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div class="g g-4"><div class="g-single a-457"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDU3LDQsMSwxMQ==" href="http://www.meneghellimaterassi.it/" target=_blank><img src="/wp-content/uploads/2021/02/MENEGHELLI-600X600-DEF-2021.gif" data-pagespeed-url-hash=2439444967 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></p></div><div id=mvp-content-bot class=left><div class=mvp-post-tags> <span class=mvp-post-tags-header>Argomenti correlati:</span><span itemprop=keywords><a href="/tag/33-trentine-da-ricordare/" rel=tag>33 trentine da ricordare</a><a href="/tag/featured/" rel=tag>Featured</a><a href="/tag/lettera/" rel=tag>lettera</a><a href="/tag/mara-cagol/" rel=tag>mara cagol</a><a href="/tag/mirko-bisesti/" rel=tag>mirko bisesti</a></span></div><div class=posts-nav-link></div><div id=mvp-prev-next-wrap class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="/2021/05/15/riparte-il-bibliobus-la-biblioteca-ambulante/" rel=bookmark><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class=mvp-prev-cont-in><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Non Perderti</span><p>Riparte il Bibliobus la biblioteca ambulante</p></div></div></div></div> </a></div></div><div class=mvp-org-wrap itemprop=publisher itemscope itemtype="https://schema.org/Organization"><div class=mvp-org-logo itemprop=logo itemscope itemtype="https://schema.org/ImageObject"> <img src="/wp-content/uploads/2018/01/LVT_logo60x_web.png" data-pagespeed-url-hash=1562013767 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><meta itemprop=url content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"></div><meta itemprop=name content="La voce del Trentino"></div></div></div><div class=mvp-cont-read-wrap><div id=mvp-related-posts class="left relative"><h4 class=mvp-widget-home-title> <span class=mvp-widget-home-title>Ti potrebbero piacere</span></h4><ul class="mvp-related-posts-list left related"> <a href="/2021/05/11/e-promettetemi-che-mi-terrete-per-mano-i-ragazzi-del-liceo-raccontano-il-loro-lockdown/" rel=bookmark><li><div class="mvp-related-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2021/05/DSC_1783-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/DSC_1783-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/DSC_1783-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/DSC_1783-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=803255351 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2021/05/DSC_1783-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/DSC_1783-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/DSC_1783-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1238034645 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-related-text left relative"><p>&#8220;..E promettetemi che mi terrete per mano&#8221; I ragazzi del Liceo raccontano il loro lockdown</p></div></li> </a> <a href="/2021/05/11/soldi-pubblici-per-propagandare-i-valori-delle-brigate-rosse-cia-e-ambrosi-interrogano-la-giunta/" rel=bookmark><li><div class="mvp-related-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2021/05/mara-cagol-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2340057151 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2021/05/mara-cagol-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=365665949 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-related-text left relative"><p>Soldi pubblici per propagandare i valori delle Brigate Rosse? Cia, Ambrosi e Rossato interrogano la Giunta</p></div></li> </a> <a href="/2021/05/09/ricordo-brigatista-mara-cagol-fratelli-ditalia-chiede-il-ritiro-immediato-del-libro/" rel=bookmark><li><div class="mvp-related-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2021/05/img-8349716380369276655-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/img-8349716380369276655-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/img-8349716380369276655-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2418757343 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2021/05/img-8349716380369276655-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/img-8349716380369276655-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/img-8349716380369276655-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1674460605 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-related-text left relative"><p>Ricordo brigatista Mara Cagol, Fratelli d&#8217;Italia chiede il ritiro immediato del libro</p></div></li> </a> <a href="/2021/05/08/per-il-cpo-trentino-la-brigatista-mara-cagol-sarebbe-una-delle-33-donne-trentine-da-ricordare-il-centro-destra-insorge/" rel=bookmark><li><div class="mvp-related-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2020/08/Moranduzzo-Devid_Consiglio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/Moranduzzo-Devid_Consiglio-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/Moranduzzo-Devid_Consiglio-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/Moranduzzo-Devid_Consiglio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1028765723 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2020/08/Moranduzzo-Devid_Consiglio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/Moranduzzo-Devid_Consiglio-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/Moranduzzo-Devid_Consiglio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=575820441 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-related-text left relative"><p>Per il CPO la brigatista Mara Cagol sarebbe una delle 33 donne trentine da ricordare. Il centro destra insorge</p></div></li> </a> <a href="/2021/05/04/anno-dei-musei-euregio-biglietto-ridotto-nei-musei-provinciali-per-chi-presenta-il-ticket-euregio-2plus/" rel=bookmark><li><div class="mvp-related-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2021/05/primi-visitatori-al-Buonconsiglio-nell-anno-del-Covid-1_imagefullwide-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/primi-visitatori-al-Buonconsiglio-nell-anno-del-Covid-1_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/primi-visitatori-al-Buonconsiglio-nell-anno-del-Covid-1_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/primi-visitatori-al-Buonconsiglio-nell-anno-del-Covid-1_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3570594174 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2021/05/primi-visitatori-al-Buonconsiglio-nell-anno-del-Covid-1_imagefullwide-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/primi-visitatori-al-Buonconsiglio-nell-anno-del-Covid-1_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/primi-visitatori-al-Buonconsiglio-nell-anno-del-Covid-1_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3418090148 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-related-text left relative"><p>Anno dei Musei Euregio: biglietto ridotto nei musei provinciali per chi presenta il ticket Euregio 2Plus</p></div></li> </a> <a href="/2021/04/29/arco-incontro-e-sopralluogo-con-lassessore-bisesti/" rel=bookmark><li><div class="mvp-related-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2021/04/bisesti-01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/bisesti-01-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/bisesti-01-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/bisesti-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1481648467 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2021/04/bisesti-01-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/bisesti-01-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/bisesti-01-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3391189009 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-related-text left relative"><p>Arco: incontro e sopralluogo con l&#8217;assessore Bisesti</p></div></li> </a></ul></div></div></div></div></div></div></div></div><div id=mvp-side-wrap class="left relative theiaStickySidebar"><section id=ajdg_grpwidgets-9 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-single a-425"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDI1LDUsMSwxMQ==" href="http://www.lastufadeltrentino.it/" target=_blank><img src="/wp-content/uploads/2020/11/LA-STUFA-300X300-NEW-1.gif" data-pagespeed-url-hash=862118928 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></li></ul></section><section id=search-3 class="mvp-side-widget widget_search"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Cerca su questo sito</span></h4></div><form id=searchform action="/"> <input type=text name=s id=s value=Search onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/> <input type=hidden id=searchsubmit value=Search /></form></section><section id=ajdg_grpwidgets-12 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-413"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDEzLDIwLDEsMTE=" href="/" target=_blank><img src="/wp-content/uploads/2020/11/ADV-BLANK.jpg" data-pagespeed-url-hash=2220292506 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div class=gptslot data-adunitid=7></div><span class=mvp-ad-label>Pubblicità</span></div></div></li></ul></section><section id=media_image-3 class="mvp-side-widget widget_media_image"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>ISCRIVITI ALLA NEWSLETTER</span></h4></div><a href="/iscriviti-alla-nostra-newsletter/"><img width=300 height=300 src="/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png" class="image wp-image-172409  attachment-full size-full" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px" data-pagespeed-url-hash=3528120604 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></section><section id=ajdg_grpwidgets-13 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-464"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDY0LDcsMSwxMQ==" href="http://www.immobiliare-dolomiti.it/vende/splendida-villa-con-piscina-sul-lago-di-garda" target=_blank><img src="/wp-content/uploads/2021/04/300x300-im.gif" data-pagespeed-url-hash=775111309 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></li></ul></section><section id=mvp_tabber_widget-2 class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class=mvp-feat-col-tab><a href="#mvp-tab-col1"><span class=mvp-feat1-list-but>Ultime notizie</span></a></li><li><a href="#mvp-tab-col2"><span class=mvp-feat1-list-but>più popolari</span></a></li></ul></div><div id=mvp-tab-col1 class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="/2021/05/15/altri-5-contagi-da-coronavirus-nelle-valli-del-noce/" rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src="/wp-content/uploads/2020/11/Tampone_Covid_Coronavirus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Tampone_Covid_Coronavirus-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Tampone_Covid_Coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3154563897 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">5 minuti fa</span></div><h2>Altri 5 contagi da Coronavirus nelle Valli del Noce</h2></div></div></div></div> </a> <a href="/2021/05/15/caso-mara-cagol-lassessore-bisesti-scrive-a-kaswalder-e-utile-una-profonda-riflessione-riguardo-lopportunita-di-distribuire-il-volume-ai-nostri-studenti/" rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src="/wp-content/uploads/2021/05/mara-cagol-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/mara-cagol-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=365665949 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">8 minuti fa</span></div><h2>Caso Mara Cagol, l&#8217;assessore Bisesti scrive a Kaswalder: «È utile una profonda riflessione riguardo l&#8217;opportunità di distribuire il volume ai nostri studenti»</h2></div></div></div></div> </a> <a href="/2021/05/15/riparte-il-bibliobus-la-biblioteca-ambulante/" rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src="/wp-content/uploads/2018/11/Bibliobus-trento-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/Bibliobus-trento-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/Bibliobus-trento-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3334038556 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">43 minuti fa</span></div><h2>Riparte il Bibliobus la biblioteca ambulante</h2></div></div></div></div> </a> <a href="/2021/05/15/la-provincia-finanzia-con-356-mila-euro-un-importante-progetto-di-ricerca-neuro-oncologica/" rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src="/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-09.53.21_imagefullwide-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-09.53.21_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-09.53.21_imagefullwide-300x300.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-09.53.21_imagefullwide-1024x1024.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-09.53.21_imagefullwide-150x150.jpg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-09.53.21_imagefullwide-768x768.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-09.53.21_imagefullwide.jpg 1170w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3559068672 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">48 minuti fa</span></div><h2>La provincia finanzia con 356 mila euro un importante progetto di ricerca neuro-oncologica</h2></div></div></div></div> </a></div><div id=mvp-tab-col2 class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="/2021/04/15/vaccini-trentino-piu-veloce-della-luce-da-domani-sera-prenotazioni-anche-per-gli-over-65/" rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src="/wp-content/uploads/2021/04/vaccini-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/vaccini-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/vaccini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=180043927 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><h2>Vaccini, Trentino più veloce della luce: da domani sera prenotazioni anche per gli over 65</h2></div></div></div></div> </a> <a href="/2021/04/22/rapper-fuori-controllo-insulta-gli-autisti-della-trentino-trasporti-e-inneggia-al-razzismo-il-video-incredibile/" rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src="/wp-content/uploads/2021/04/rapper-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/rapper-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/rapper-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3223962574 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><h2>Rapper fuori controllo insulta gli autisti della Trentino Trasporti e inneggia al razzismo &#8211; IL VIDEO INCREDIBILE</h2></div></div></div></div> </a> <a href="/2021/04/25/lauree-abilitanti-e-abolizione-esame-di-stato-la-rivoluzione-per-i-giovani/" rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src="/wp-content/uploads/2020/10/MERLER-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/10/MERLER-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/10/MERLER-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2484571433 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">18 politico</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><h2>Lauree abilitanti e abolizione esame di Stato: la rivoluzione per i giovani</h2></div></div></div></div> </a> <a href="/2021/04/19/andrea-paternoster-non-ce-lha-fatta-addio-allapicoltore-di-vigo-di-ton/" rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src="/wp-content/uploads/2021/04/Andrea_Paternoster_2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/Andrea_Paternoster_2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/Andrea_Paternoster_2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3897356448 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><h2>Andrea Paternoster non ce l’ha fatta: addio all’apicoltore di Vigo di Ton</h2></div></div></div></div> </a></div></div></div></section><section id=ajdg_grpwidgets-14 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-9"><div class="g-single a-465"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDY1LDksMSwxMQ==" href="http://zalcom.it/contatti/pubblicita/" target=_blank><img src="/wp-content/uploads/2021/05/LVT-ZALCOM-300X300.png" data-pagespeed-url-hash=723506658 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></li></ul></section><section id=archives-3 class="mvp-side-widget widget_archive"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Archivi</span></h4></div> <label class=screen-reader-text for=archives-dropdown-3>Archivi</label> <select id=archives-dropdown-3 name=archive-dropdown><option value="">Seleziona il mese</option><option value='https://www.lavocedeltrentino.it/2021/05/'> Maggio 2021</option><option value='https://www.lavocedeltrentino.it/2021/04/'> Aprile 2021</option><option value='https://www.lavocedeltrentino.it/2021/03/'> Marzo 2021</option><option value='https://www.lavocedeltrentino.it/2021/02/'> Febbraio 2021</option><option value='https://www.lavocedeltrentino.it/2021/01/'> Gennaio 2021</option><option value='https://www.lavocedeltrentino.it/2020/12/'> Dicembre 2020</option><option value='https://www.lavocedeltrentino.it/2020/11/'> Novembre 2020</option><option value='https://www.lavocedeltrentino.it/2020/10/'> Ottobre 2020</option><option value='https://www.lavocedeltrentino.it/2020/09/'> Settembre 2020</option><option value='https://www.lavocedeltrentino.it/2020/08/'> Agosto 2020</option><option value='https://www.lavocedeltrentino.it/2020/07/'> Luglio 2020</option><option value='https://www.lavocedeltrentino.it/2020/06/'> Giugno 2020</option><option value='https://www.lavocedeltrentino.it/2020/05/'> Maggio 2020</option><option value='https://www.lavocedeltrentino.it/2020/04/'> Aprile 2020</option><option value='https://www.lavocedeltrentino.it/2020/03/'> Marzo 2020</option><option value='https://www.lavocedeltrentino.it/2020/02/'> Febbraio 2020</option><option value='https://www.lavocedeltrentino.it/2020/01/'> Gennaio 2020</option><option value='https://www.lavocedeltrentino.it/2019/12/'> Dicembre 2019</option><option value='https://www.lavocedeltrentino.it/2019/11/'> Novembre 2019</option><option value='https://www.lavocedeltrentino.it/2019/10/'> Ottobre 2019</option><option value='https://www.lavocedeltrentino.it/2019/09/'> Settembre 2019</option><option value='https://www.lavocedeltrentino.it/2019/08/'> Agosto 2019</option><option value='https://www.lavocedeltrentino.it/2019/07/'> Luglio 2019</option><option value='https://www.lavocedeltrentino.it/2019/06/'> Giugno 2019</option><option value='https://www.lavocedeltrentino.it/2019/05/'> Maggio 2019</option><option value='https://www.lavocedeltrentino.it/2019/04/'> Aprile 2019</option><option value='https://www.lavocedeltrentino.it/2019/03/'> Marzo 2019</option><option value='https://www.lavocedeltrentino.it/2019/02/'> Febbraio 2019</option><option value='https://www.lavocedeltrentino.it/2019/01/'> Gennaio 2019</option><option value='https://www.lavocedeltrentino.it/2018/12/'> Dicembre 2018</option><option value='https://www.lavocedeltrentino.it/2018/11/'> Novembre 2018</option><option value='https://www.lavocedeltrentino.it/2018/10/'> Ottobre 2018</option><option value='https://www.lavocedeltrentino.it/2018/09/'> Settembre 2018</option><option value='https://www.lavocedeltrentino.it/2018/08/'> Agosto 2018</option><option value='https://www.lavocedeltrentino.it/2018/07/'> Luglio 2018</option><option value='https://www.lavocedeltrentino.it/2018/06/'> Giugno 2018</option><option value='https://www.lavocedeltrentino.it/2018/05/'> Maggio 2018</option><option value='https://www.lavocedeltrentino.it/2018/04/'> Aprile 2018</option><option value='https://www.lavocedeltrentino.it/2018/03/'> Marzo 2018</option><option value='https://www.lavocedeltrentino.it/2018/02/'> Febbraio 2018</option><option value='https://www.lavocedeltrentino.it/2018/01/'> Gennaio 2018</option><option value='https://www.lavocedeltrentino.it/2017/12/'> Dicembre 2017</option><option value='https://www.lavocedeltrentino.it/2017/11/'> Novembre 2017</option><option value='https://www.lavocedeltrentino.it/2017/10/'> Ottobre 2017</option><option value='https://www.lavocedeltrentino.it/2017/09/'> Settembre 2017</option><option value='https://www.lavocedeltrentino.it/2017/08/'> Agosto 2017</option><option value='https://www.lavocedeltrentino.it/2017/07/'> Luglio 2017</option><option value='https://www.lavocedeltrentino.it/2017/06/'> Giugno 2017</option><option value='https://www.lavocedeltrentino.it/2017/05/'> Maggio 2017</option><option value='https://www.lavocedeltrentino.it/2017/04/'> Aprile 2017</option><option value='https://www.lavocedeltrentino.it/2017/03/'> Marzo 2017</option><option value='https://www.lavocedeltrentino.it/2017/02/'> Febbraio 2017</option><option value='https://www.lavocedeltrentino.it/2017/01/'> Gennaio 2017</option><option value='https://www.lavocedeltrentino.it/2016/12/'> Dicembre 2016</option><option value='https://www.lavocedeltrentino.it/2016/11/'> Novembre 2016</option><option value='https://www.lavocedeltrentino.it/2016/10/'> Ottobre 2016</option><option value='https://www.lavocedeltrentino.it/2016/09/'> Settembre 2016</option><option value='https://www.lavocedeltrentino.it/2016/08/'> Agosto 2016</option><option value='https://www.lavocedeltrentino.it/2016/07/'> Luglio 2016</option><option value='https://www.lavocedeltrentino.it/2016/06/'> Giugno 2016</option><option value='https://www.lavocedeltrentino.it/2016/05/'> Maggio 2016</option><option value='https://www.lavocedeltrentino.it/2016/04/'> Aprile 2016</option><option value='https://www.lavocedeltrentino.it/2016/03/'> Marzo 2016</option><option value='https://www.lavocedeltrentino.it/2016/02/'> Febbraio 2016</option><option value='https://www.lavocedeltrentino.it/2016/01/'> Gennaio 2016</option><option value='https://www.lavocedeltrentino.it/2015/12/'> Dicembre 2015</option><option value='https://www.lavocedeltrentino.it/2015/11/'> Novembre 2015</option><option value='https://www.lavocedeltrentino.it/2015/10/'> Ottobre 2015</option><option value='https://www.lavocedeltrentino.it/2015/09/'> Settembre 2015</option><option value='https://www.lavocedeltrentino.it/2015/08/'> Agosto 2015</option><option value='https://www.lavocedeltrentino.it/2015/07/'> Luglio 2015</option><option value='https://www.lavocedeltrentino.it/2015/06/'> Giugno 2015</option><option value='https://www.lavocedeltrentino.it/2015/05/'> Maggio 2015</option><option value='https://www.lavocedeltrentino.it/2015/04/'> Aprile 2015</option><option value='https://www.lavocedeltrentino.it/2015/03/'> Marzo 2015</option><option value='https://www.lavocedeltrentino.it/2015/02/'> Febbraio 2015</option><option value='https://www.lavocedeltrentino.it/2015/01/'> Gennaio 2015</option><option value='https://www.lavocedeltrentino.it/2014/12/'> Dicembre 2014</option><option value='https://www.lavocedeltrentino.it/2014/11/'> Novembre 2014</option><option value='https://www.lavocedeltrentino.it/2014/10/'> Ottobre 2014</option><option value='https://www.lavocedeltrentino.it/2014/09/'> Settembre 2014</option><option value='https://www.lavocedeltrentino.it/2014/08/'> Agosto 2014</option> </select> <script>(function(){var dropdown=document.getElementById("archives-dropdown-3");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();</script> </section><section id=ajdg_grpwidgets-24 class="mvp-side-widget ajdg_grpwidgets"><ul><li></li></ul></section><section id=rss-5 class="mvp-side-widget widget_rss"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title><a class=rsswidget href="https://www.benessereconomico.it/feed/"><img class=rss-widget-icon style=border:0 width=14 height=14 src="/wp-includes/images/rss.png" alt=RSS data-pagespeed-url-hash=3691655938 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a> <a class=rsswidget href="https://benessereconomico.it/">BENESSERE ECONOMICO</a></span></h4></div><ul><li><a class=rsswidget href='https://benessereconomico.it/benessere-impresa/recuperare-gli-edifici-dismessi-per-riconvertirli-unopportunita-per-il-turismo/'>Recuperare e riconvertire gli edifici dismessi: un’opportunità per il turismo</a><div class=rssSummary>Sicuramente, uno dei settori più colpiti dalla pandemia è stato quello del turismo. Per questo motivo sono stati stanziati 130 milioni di euro da investire nel settore, valorizzando i servizi di ospitalità collegati alla trasformazione... The post Recuperare e riconvertire gli edifici dismessi: un’opportunità per il turismo appeared first on Benessere Economico.</div></li><li><a class=rsswidget href='https://benessereconomico.it/benessere-personale/dichiarazione-redditi-precompilata-quando-scattano-i-controlli-e-come-evitarli/'>Dichiarazione redditi precompilata: quando scattano i controlli e come evitarli</a><div class=rssSummary>Dal 10 maggio l’Agenzia delle Entrate ha reso disponibile, nella sezione dedicata del sito internet, la dichiarazione dei redditi precompilata. Solo dal 19 maggio sarà invece possibile modificare, integrare ed inviare la Dichiarazione. In alcuni... The post Dichiarazione redditi precompilata: quando scattano i controlli e come evitarli appeared first on Benessere Economico.</div></li><li><a class=rsswidget href='https://benessereconomico.it/mondo-news/economia/nasce-open-es-la-piattaforma-per-lo-sviluppo-sostenibile-aperta-a-tutte-le-imprese/'>Nasce Open-Es: la piattaforma per lo sviluppo sostenibile aperta a tutte le imprese</a><div class=rssSummary>Il tema del cambiamento climatico, obiettivo mondiale per i prossimi anni ha ribaltato l’intera economia compresa di piccoli investitori costretti ad organizzarsi verso il nuovo cambiamento. Questo è il motivo che ha spinto Boston Consulting... The post Nasce Open-Es: la piattaforma per lo sviluppo sostenibile aperta a tutte le imprese appeared first on Benessere Economico.</div></li><li><a class=rsswidget href='https://benessereconomico.it/benessere-impresa/professionisti-e-autonomi-esonero-contributi-e-bonus-iscro-in-arrivo/'>Professionisti e autonomi: esonero contributi e bonus ISCRO in arrivo</a><div class=rssSummary>A breve sarà operativo l’esonero dei contributi professionisti per l’anno 2021. Il Decreto attuativo firmato dal Ministro del Lavoro, Orlando dovrà dare operatività alla misura che consentirà di non versare per l’anno in corso contributi... The post Professionisti e autonomi: esonero contributi e bonus ISCRO in arrivo appeared first on Benessere Economico.</div></li><li><a class=rsswidget href='https://benessereconomico.it/benessere-impresa/mise-al-via-le-candidature-ipcei-contributi-fino-al-100-per-infrastrutture-digitali-innovative/'>Mise, al via le candidature IPCEI: contributi fino al 100% per progetti digitali innovativi</a><div class=rssSummary>Il Ministero dello Sviluppo economico ha aperto le porte ad un bando più che mai attuale, rivolto a tutte le aziende che manifestano il proprio interesse a partecipare alla costruzione di un “IPCEI” nella catena... The post Mise, al via le candidature IPCEI: contributi fino al 100% per progetti digitali innovativi appeared first on Benessere [&hellip;]</div></li><li><a class=rsswidget href='https://benessereconomico.it/mondo-news/economia/al-via-la-stagione-del-turismo-spaziale-uneconomia-in-crescita/'>Al via la stagione del turismo spaziale, un’economia in crescita</a><div class=rssSummary>L’obiettivo di un’economia spaziale fondata anche sul turismo si sta avvicinando così velocemente, tanto da far annunciare la prima data per l’apertura dei viaggi turistici spaziali. Primo volo turistico La compagnia missilistica Blue Origin appartenente... The post Al via la stagione del turismo spaziale, un’economia in crescita appeared first on Benessere Economico.</div></li></ul></section><section id=ajdg_grpwidgets-33 class="mvp-side-widget ajdg_grpwidgets"><ul><li></li></ul></section><section id=rss-2 class="mvp-side-widget widget_rss"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title><a class=rsswidget href="https://www.unicoebello.it/feed/"><img class=rss-widget-icon style=border:0 width=14 height=14 src="/wp-includes/images/rss.png" alt=RSS data-pagespeed-url-hash=3691655938 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a> <a class=rsswidget href="https://www.unicoebello.it/">Unico&#038;Bello Magazine</a></span></h4></div><ul><li><a class=rsswidget href='https://www.unicoebello.it/hotel-sonnenhof-unoasi-di-wellness-in-una-location-strategica/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=hotel-sonnenhof-unoasi-di-wellness-in-una-location-strategica'>Hotel Sonnenhof: un’oasi di wellness in una location strategica</a><div class=rssSummary>Hotel Sonnenhof si trova sulla strada del sole della Val Pusteria e spicca per un design alpino-moderno, un’oasi del wellness semplicemente stupenda e un panorama che non ha eguali. Il nome di questo hotel di Brunico è tutto un programma: soleggiata, infatti, non è solo la posizione del Hotel Sonnenhof – wellness hotel in Alto [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/al-hotel-winkler-al-plan-de-corones-il-concetto-di-vacanza-trova-un-altro-livello/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=al-hotel-winkler-al-plan-de-corones-il-concetto-di-vacanza-trova-un-altro-livello'>Al Hotel Winkler al Plan de Corones il concetto di vacanza trova un altro livello</a><div class=rssSummary>L’Hotel Winkler al Plan de Corones non è un hotel qualsiasi, si tratta infatti di un hotel benessere in Alto Adige con 5 stelle, ma anche uno sport hotel nelle leggendarie Dolomiti, un family resort che propone tanto spazio per grandi e piccoli, un design hotel nel cuore della natura. La particolarità di questo hotel [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/purmontes-uno-chalet-di-lusso-in-alto-adige/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=purmontes-uno-chalet-di-lusso-in-alto-adige'>Purmontes: uno chalet di lusso in Alto Adige</a><div class=rssSummary>Naturale. Autentica. Contemporanea. Senza tempo. Pregiata. Questi sono gli aggettivi che definiscono il nuovo modo d’intendere un’esperienza di villeggiatura esclusiva, nello chalet Purmontes, uno chalet di lusso in Alto Adige. Purmontes spicca per un concetto unico che fonde l’uomo e la natura in un Tutto armonioso. La modernità è sapientemente combinata al passato, le tradizioni [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/hotel-lanerhof-in-val-pusteria-per-rilassarsi-con-ogni-comfort/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=hotel-lanerhof-in-val-pusteria-per-rilassarsi-con-ogni-comfort'>Hotel Lanerhof, in Val Pusteria per rilassarsi con ogni comfort</a><div class=rssSummary>“Sempre sorprendente, sempre diverso, sempre unico e assolutamente indimenticabile. Questa è la vera vacanza all’Hotel Lanerhof, alle porte delle Dolomiti!” Situato nel pittoresco paesino di Mantana, un luogo delizioso dove è possibile ritirarsi in totale distensione per godersi al meglio la magia della varietà. In questo hotel in Val Pusteria è possibile fare esperienze esclusive [&hellip;]</div></li></ul></section><section id=media_image-4 class="mvp-side-widget widget_media_image"><a href="/invia-segnalazioni-alla-redazione/"><img width=300 height=300 src="/wp-content/uploads/2020/07/whatsapp-300x300-statico-300x300.png" class="image wp-image-244412  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px" data-pagespeed-url-hash=3542941707 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></section><section id=categories-4 class="mvp-side-widget widget_categories"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Categorie</span></h4></div><form action="/"><label class=screen-reader-text for=cat>Categorie</label><select name=cat id=cat class=postform><option value=-1>Seleziona una categoria</option><option class=level-0 value=177>Blog</option><option class=level-1 value=58117>&nbsp;&nbsp;&nbsp;ChiccaStyle</option><option class=level-1 value=64793>&nbsp;&nbsp;&nbsp;E cosi Cia</option><option class=level-1 value=72705>&nbsp;&nbsp;&nbsp;I viaggi di Tridentum</option><option class=level-1 value=72819>&nbsp;&nbsp;&nbsp;L antipatico</option><option class=level-1 value=64794>&nbsp;&nbsp;&nbsp;Spazio Corazza</option><option class=level-0 value=637>Home</option><option class=level-1 value=7>&nbsp;&nbsp;&nbsp;Arte e Cultura</option><option class=level-2 value=61836>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;eventi</option><option class=level-2 value=202>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option><option class=level-2 value=191>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option><option class=level-2 value=194>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option><option class=level-2 value=193>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option><option class=level-1 value=256>&nbsp;&nbsp;&nbsp;Italia ed estero</option><option class=level-1 value=4>&nbsp;&nbsp;&nbsp;News dalle Valli</option><option class=level-2 value=9683>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option><option class=level-2 value=184>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option><option class=level-2 value=178>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option><option class=level-2 value=183>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option><option class=level-2 value=181>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option><option class=level-2 value=182>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option><option class=level-2 value=3494>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option><option class=level-2 value=9684>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option><option class=level-1 value=582>&nbsp;&nbsp;&nbsp;Politica</option><option class=level-2 value=84303>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dietro le quinte</option><option class=level-2 value=6935>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option><option class=level-2 value=199>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option><option class=level-1 value=5>&nbsp;&nbsp;&nbsp;Rubriche</option><option class=level-2 value=77795>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;18 politico</option><option class=level-2 value=8011>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option><option class=level-3 value=17841>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abitare</option><option class=level-2 value=190>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option><option class=level-3 value=62711>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere</option><option class=level-3 value=60617>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SALUTE</option><option class=level-2 value=56034>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cani Gatti &amp; C</option><option class=level-2 value=203>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option><option class=level-3 value=52709>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aziende</option><option class=level-2 value=13528>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fisco e condominio</option><option class=level-2 value=186>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option><option class=level-3 value=17842>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food and Wine</option><option class=level-2 value=13316>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gastronomia Trascendentale</option><option class=level-2 value=187>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option><option class=level-3 value=52711>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tecnologia</option><option class=level-2 value=189>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option><option class=level-2 value=72145>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il tuo avvocato</option><option class=level-2 value=188>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option><option class=level-2 value=55392>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mamma &amp; Donna</option><option class=level-2 value=204>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option><option class=level-3 value=60936>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aziende e motori</option><option class=level-1 value=2>&nbsp;&nbsp;&nbsp;Società</option><option class=level-2 value=80534>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Correva l anno&#8230;.</option><option class=level-2 value=13315>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cui Prodest</option><option class=level-2 value=173>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Bene Comune</option><option class=level-2 value=9915>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option><option class=level-2 value=1360>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option><option class=level-2 value=1349>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option><option class=level-2 value=69559>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le ultime dal Web</option><option class=level-2 value=57951>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Offerte lavoro</option><option class=level-2 value=59865>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia &amp; Crescita personale</option><option class=level-2 value=175>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option><option class=level-2 value=174>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option><option class=level-2 value=201>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;sondaggi</option><option class=level-2 value=176>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option><option class=level-1 value=6>&nbsp;&nbsp;&nbsp;Sport</option><option class=level-2 value=13532>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diritto e Sport</option><option class=level-2 value=195>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option><option class=level-2 value=197>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option><option class=level-2 value=14797>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale Festival dello sport 2018</option><option class=level-2 value=52706>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option><option class=level-1 value=3>&nbsp;&nbsp;&nbsp;Trento</option><option class=level-1 value=583>&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option><option class=level-2 value=60272>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Immobili</option><option class=level-0 value=19427>Lo sport in provincia</option><option class=level-0 value=57557>Territorio</option><option class=level-1 value=57558>&nbsp;&nbsp;&nbsp;Aleutrenses-Ledro</option><option class=level-2 value=58098>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ledro Express</option><option class=level-0 value=56546>Viaggi &amp; Turismo</option><option class=level-1 value=57786>&nbsp;&nbsp;&nbsp;Viaggi Estero</option><option class=level-1 value=57785>&nbsp;&nbsp;&nbsp;Viaggi in Italia</option><option class=level-0 value=3089>Video</option><option class=level-0 value=20442>Voce &#8211; Alto Garda e Ledro</option><option class=level-0 value=19354>Voce &#8211; Bolzano</option><option class=level-0 value=20034>Voce &#8211; Fiemme e Fassa</option><option class=level-0 value=19138>Voce &#8211; Giudicarie</option><option class=level-0 value=19283>Voce &#8211; Rotaliana</option><option class=level-0 value=19154>Voce &#8211; Val di Non &amp; Sole</option><option class=level-0 value=16173>Voce &#8211; Valsugana</option> </select></form> <script>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}dropdown.onchange=onCatChange;})();</script> </section></div></div></div><div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-398"><div align=center><a class=gofollow data-track="Mzk4LDEwLDEsMTE=" href="https://www.elektrodemo.it/index.php" target=_blank><img src="/wp-content/uploads/2020/10/elektrodemo-300x300-1.jpg" data-pagespeed-url-hash=3047129103 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class="g-col b-10 a-464"><div align=center><a class=gofollow data-track="NDY0LDEwLDEsMTE=" href="http://www.immobiliare-dolomiti.it/vende/splendida-villa-con-piscina-sul-lago-di-garda" target=_blank><img src="/wp-content/uploads/2021/04/300x300-im.gif" data-pagespeed-url-hash=775111309 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class="g-col b-10 a-425"><div align=center><a class=gofollow data-track="NDI1LDEwLDEsMTE=" href="http://www.lastufadeltrentino.it/" target=_blank><img src="/wp-content/uploads/2020/11/LA-STUFA-300X300-NEW-1.gif" data-pagespeed-url-hash=862118928 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div></div></div><div id=mvp-post-more-wrap class="left relative"><h4 class=mvp-widget-home-title> <span class=mvp-widget-home-title>di tendenza</span></h4><ul class="mvp-post-more-list left relative"> <a href="/2021/04/15/vaccini-trentino-piu-veloce-della-luce-da-domani-sera-prenotazioni-anche-per-gli-over-65/" rel=bookmark><li><div class="mvp-post-more-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2021/04/vaccini-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/vaccini-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/vaccini-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/vaccini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3746271241 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2021/04/vaccini-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/vaccini-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/vaccini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=180043927 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Vaccini, Trentino più veloce della luce: da domani sera prenotazioni anche per gli over 65</p></div></li> </a> <a href="/2021/04/22/rapper-fuori-controllo-insulta-gli-autisti-della-trentino-trasporti-e-inneggia-al-razzismo-il-video-incredibile/" rel=bookmark><li><div class="mvp-post-more-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2021/04/rapper-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/rapper-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/rapper-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/rapper-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3279517816 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2021/04/rapper-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/rapper-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/rapper-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3223962574 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg"> <i class="fa fa-2 fa-play" aria-hidden=true></i></div></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Rapper fuori controllo insulta gli autisti della Trentino Trasporti e inneggia al razzismo &#8211; IL VIDEO INCREDIBILE</p></div></li> </a> <a href="/2021/04/25/lauree-abilitanti-e-abolizione-esame-di-stato-la-rivoluzione-per-i-giovani/" rel=bookmark><li><div class="mvp-post-more-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2020/10/MERLER-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/10/MERLER-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/10/MERLER-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1921539499 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2020/10/MERLER-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/10/MERLER-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/10/MERLER-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2484571433 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">18 politico</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Lauree abilitanti e abolizione esame di Stato: la rivoluzione per i giovani</p></div></li> </a> <a href="/2021/04/19/andrea-paternoster-non-ce-lha-fatta-addio-allapicoltore-di-vigo-di-ton/" rel=bookmark><li><div class="mvp-post-more-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2021/04/Andrea_Paternoster_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/Andrea_Paternoster_2-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/Andrea_Paternoster_2-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/Andrea_Paternoster_2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3397196634 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2021/04/Andrea_Paternoster_2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/Andrea_Paternoster_2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/Andrea_Paternoster_2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3897356448 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Andrea Paternoster non ce l’ha fatta: addio all’apicoltore di Vigo di Ton</p></div></li> </a> <a href="/2021/04/16/riaperture-bar-ristoranti-palestre-e-spettacoli-dal-vivo-ecco-le-proposte-di-fugatti-allo-stato-oggi-la-decisione/" rel=bookmark><li><div class="mvp-post-more-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2021/03/fugatti-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/03/fugatti-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/03/fugatti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=175223671 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2021/03/fugatti-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/03/fugatti-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/03/fugatti-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3563552277 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Riaperture bar, ristoranti, palestre e spettacoli dal vivo. Ecco le proposte di Fugatti allo Stato, oggi la decisione</p></div></li> </a> <a href="/2021/04/15/tragedia-a-passo-vezzena-uomo-trovato-morto-fuori-dalla-malga/" rel=bookmark><li><div class="mvp-post-more-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2021/04/Francesco-Bonizzato-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/Francesco-Bonizzato-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/Francesco-Bonizzato-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/Francesco-Bonizzato-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=492361591 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2021/04/Francesco-Bonizzato-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/Francesco-Bonizzato-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/Francesco-Bonizzato-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1193968149 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Tragedia a passo Vezzena: uomo trovato morto fuori dalla malga</p></div></li> </a> <a href="/2021/04/25/25-aprile-liberati-da-che/" rel=bookmark><li><div class="mvp-post-more-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2020/11/piazza-dante-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/piazza-dante-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/piazza-dante-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/piazza-dante-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1363498505 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2020/11/piazza-dante-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/piazza-dante-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/piazza-dante-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1653376023 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>25 aprile: liberati da che?</p></div></li> </a> <a href="/2021/04/23/criptovalute-emergenti-resta-alta-lattenzione-su-dogecoin/" rel=bookmark><li><div class="mvp-post-more-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2021/04/dogecoin-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/dogecoin-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/dogecoin-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/dogecoin-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=257632798 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2021/04/dogecoin-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/dogecoin-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/dogecoin-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=299722308 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">economia e finanza</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Criptovalute emergenti: resta alta l&#8217;attenzione su Dogecoin</p></div></li> </a> <a href="/2021/04/16/da-lunedi-in-trentino-bar-e-ristoranti-aperti-fino-alle-18-00-allaperto/" rel=bookmark><li><div class="mvp-post-more-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2021/04/fugatti-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/fugatti-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/fugatti-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/fugatti-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3990449720 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2021/04/fugatti-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/fugatti-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/fugatti-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1034599310 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Da lunedì in Trentino bar e ristoranti aperti fino alle 18.00 all&#8217;aperto</p></div></li> </a> <a href="/2021/04/20/rapimento-di-un-bambino-in-piazza-lodron-daniele-dematte-fdi-interroga-il-sindaco/" rel=bookmark><li><div class="mvp-post-more-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2021/04/piazza-lodron-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/piazza-lodron-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/piazza-lodron-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1244490440 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2021/04/piazza-lodron-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/piazza-lodron-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/piazza-lodron-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3303078430 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Rapimento di un bambino in Piazza Lodron: Daniele Demattè (FdI) interroga il sindaco</p></div></li> </a> <a href="/2021/04/22/trentino-lunedi-in-zona-gialla-riaprono-teatri-cinema-musei-bar-e-ristoranti-e-attenzione-al-green-pass-per-gli-spostamenti/" rel=bookmark><li><div class="mvp-post-more-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2021/04/zonagialla-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/zonagialla-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/zonagialla-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=4184409018 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2021/04/zonagialla-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/zonagialla-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/zonagialla-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2929839616 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Trentino lunedì in zona gialla: riaprono teatri, cinema, musei, bar e ristoranti. E attenzione al «Green Pass» per gli spostamenti</p></div></li> </a> <a href="/2021/04/17/omicidio-casalecchio-dalle-pennette-condite-con-il-nitrito-di-sodio-alla-fuga-le-tre-folli-ore-di-alessandro/" rel=bookmark><li><div class="mvp-post-more-img left relative"> <img width=400 height=240 src="/wp-content/uploads/2021/04/casalecchio-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/casalecchio-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/casalecchio-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1220231381 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> <img width=80 height=80 src="/wp-content/uploads/2021/04/casalecchio-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/casalecchio-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/04/casalecchio-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=135450499 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Omicidio Casalecchio, dalle pennette condite con il nitrito di sodio alla fuga: le tre folli ore di Alessandro</p></div></li> </a></ul></div></div></div></article><div class=mvp-widget-home-head style="padding:1.2em 0;"><div class="g g-11"><div class="g-single a-462"><div style=text-align:center><div align=center><a class=gofollow data-track="NDYyLDExLDEsMTE=" href="/" target=_blank><img src="/wp-content/uploads/2020/11/ADV-BLANK.jpg" data-pagespeed-url-hash=2220292506 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div class=gptslot data-adunitid=12></div></div></div></div></div><footer id=mvp-foot-wrap class="left relative"><div id=mvp-foot-top class="left relative"><div class=mvp-main-box><div id=mvp-foot-logo class="left relative"> <a href="/"><img src="/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png" alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=451520516 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div><div id=mvp-foot-soc class="left relative"><ul class="mvp-foot-soc-list left relative"></ul></div><div id=mvp-foot-menu-wrap class="left relative"><div id=mvp-foot-menu class="left relative"><div class=menu-main-menu-container><ul id=menu-main-menu-2 class=menu><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="/category/home/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="/category/home/trento/">Trento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="/category/home/news-dalle-valli/">News dalle Valli</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel=noopener href="https://www.lavocedibolzano.it">Bolzano</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="/category/home/italia-estero/">Italia-estero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="/category/home/societa/">Società</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href="/category/home/societa/le-ultime-dal-web/">Le ultime dal Web</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="/category/home/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="/category/home/societa/socialmente/">Socialmente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="/category/home/societa/psicologia-crescita-personale/">Psicologia &amp; Crescita personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="/category/home/societa/cui-prodest/">Cui Prodest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="/category/home/societa/il-punto/">Io la penso così…</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href="/category/home/societa/correva-lanno/">Correva l anno&#8230;.</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="/category/video/">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="/category/home/rubriche/">Rubriche</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="/category/home/rubriche/food-e-wine/">Food &amp; Wine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="/category/home/rubriche/mamma-e-donna/">Mamma &amp; Donna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="/category/home/rubriche/animali-domestici/">Cani Gatti &amp; C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="/category/home/rubriche/motori/">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href="/category/home/rubriche/il-tuo-avvocato/">Il tuo avvocato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href="/category/home/rubriche/18-politico/">18 politico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="/category/home/arte-e-cultura/">Arte e Cultura</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="/category/home/arte-e-cultura/musica/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="/category/home/arte-e-cultura/fashion/">Fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="/category/blog/">Blog</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href="/category/blog/ars-longa/">Ars Longa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href="/category/blog/angolo-di-scudo/">Spazio Corazza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href="/category/blog/e-cosi-cia/">E cosi Cia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href="/category/blog/i-viaggi-di-tridentum/">I viaggi di Tridentum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href="/category/blog/antipatico/">L antipatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="/category/blog/chiccastyle/">ChiccaStyle</a></li></ul></li><li class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target=_blank rel=noopener href="https://sportmagazinetrentino.it/">Sport Magazine</a></li></ul></div></div></div></div></div><div id=mvp-foot-bot class="left relative"><div class=mvp-main-box><div id=mvp-foot-copy class="left relative"><p><a href="/informazioni-commerciali/" target=_blank>Per la tua pubblicità clicca qui</a><br><br>Segnala notizie alla redazione al n. whatsapp: <a href="/invia-segnalazioni-alla-redazione/">3337734034 <img src="/wp-content/uploads/2018/09/WHATSAPP-PICC2.png" data-pagespeed-url-hash=1289379432 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a><br> Redazione: <a href="/invia-segnalazioni-alla-redazione/">redazione@lavocedeltrentino.it</a><br> Direttore: Elisabetta Cardinali <a href="/invia-segnalazioni-alla-redazione/">direttore@lavocedeltrentino.it</a><br> Copyright © 2019 - lavocedeltrentino.it - Vietata la riproduzione anche parziale dei contenuti.<br> Editore Cierre Edizioni Sas - (n° iscrizione ROC 26307 - P.IVA 02413660222) - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br> <br><a href="/privacy-policy/">Privacy Policy</a><br><br> Concessionaria pubblicità: <br> <a href="http://zalcom.it/contatti/opportunita/" target=_blank><img alt=ZALCOM src="/wp-content/uploads/2018/12/LOGO-CONCESSIONARIA-FOOTER-SITO.png" data-pagespeed-url-hash=3375215557 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a><br> <a href="/informazioni-commerciali/" target=_blank>Se vuoi inserire pubblicità clicca qui</a></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div id=pum-259198 class="pum pum-overlay pum-theme-259204 pum-theme-content-only-personalizzato popmake-overlay pum-overlay-disabled pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:259198,&quot;slug&quot;:&quot;popup-banner-600x600-adrotate-group-46&quot;,&quot;theme_id&quot;:259204,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-259198&quot;,&quot;time&quot;:&quot;240 minutes&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-259198&quot;],&quot;delay&quot;:&quot;30000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;300px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;3000&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role=dialog aria-hidden=true><div id=popmake-259198 class="pum-container popmake theme-259204 pum-responsive pum-responsive-small responsive size-small pum-position-fixed"><div class="pum-content popmake-content"><div class="g g-46"><div class="g-single a-423"><div align=center><a class=gofollow data-track="NDIzLDQ2LDEsMTE=" href="/iscriviti-alla-nostra-newsletter/" target=_blank><img src="/wp-content/uploads/2020/11/NEWSLETTER-LVT-600X600.png" data-pagespeed-url-hash=1993646467 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div></div></div> <button type=button class="pum-close popmake-close" aria-label=Chiudi> X </button></div></div><div class=pswp tabindex=-1 role=dialog aria-hidden=true><div class=pswp__bg></div><div class=pswp__scroll-wrap><div class=pswp__container><div class=pswp__item></div><div class=pswp__item></div><div class=pswp__item></div></div><div class="pswp__ui pswp__ui--hidden"><div class=pswp__top-bar><div class=pswp__counter></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title=Share></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class=pswp__preloader><div class=pswp__preloader__icn><div class=pswp__preloader__cut><div class=pswp__preloader__donut></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class=pswp__share-tooltip></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class=pswp__caption><div class=pswp__caption__center></div></div></div></div></div> <script id=reviewer-reviews-boxes-script-js-extra>var rwpConstants={"debugVue":""};var reviewerRatingObj={"ajax_nonce":"bbfa9c6748","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};var reviewerJudgeObj={"ajax_nonce":"f1fd01c6d4","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};var reviewerQueryURs={"ajax_nonce":"c8a08320c6","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script> <script id=reviewer-widget-users-reviews-script-js-extra>var rwpConstants={"debugVue":""};var reviewerQueryAllURs={"ajax_nonce":"d80accb727","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script> <script id=mvp-custom-js-after>jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();var logoHeight=$("#mvp-main-nav-top").outerHeight();var botHeight=$("#mvp-main-nav-bot").outerHeight();var navHeight=$("#mvp-main-head-wrap").outerHeight();var headerHeight=navHeight+leaderHeight;var aboveNav=leaderHeight+logoHeight;var totalHeight=logoHeight+botHeight;var previousScroll=0;$(window).scroll(function(event){var scroll=$(this).scrollTop();if($(window).scrollTop()>aboveNav){$("#mvp-main-nav-top").addClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top",logoHeight);}else{$("#mvp-main-nav-top").removeClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top","0");}if($(window).scrollTop()>headerHeight){$("#mvp-main-nav-top").addClass("mvp-fixed");$("#mvp-main-nav-bot").addClass("mvp-fixed1");$("#mvp-main-body-wrap").css("margin-top",totalHeight);$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").addClass("mvp-fixed-post");$(".mvp-drop-nav-title").show();$(".mvp-fly-top").addClass("mvp-to-top");if(scroll<previousScroll){$("#mvp-main-nav-bot").addClass("mvp-fixed2");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");}else{$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");}}else{$("#mvp-main-nav-top").removeClass("mvp-fixed");$("#mvp-main-nav-bot").removeClass("mvp-fixed1");$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-body-wrap").css("margin-top","0");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");$(".mvp-drop-nav-title").hide();$(".mvp-fly-top").removeClass("mvp-to-top");}previousScroll=scroll;});});});jQuery(document).ready(function($){$(window).on("scroll.video",function(event){var scrollTop=$(window).scrollTop();var elementOffset=$("#mvp-content-wrap").offset().top;var distance=(elementOffset-scrollTop);var aboveHeight=$("#mvp-video-embed-wrap").outerHeight();if($(window).scrollTop()>distance+aboveHeight+screen.height){$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").addClass("mvp-vid-height");$(".mvp-video-close").show();}else{$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();}});$(".mvp-video-close").on("click",function(){$("iframe").attr("src",$("iframe").attr("src"));$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();$(window).off("scroll.video");});});jQuery(document).ready(function($){$(window).load(function(){$(".mvp-soc-mob-right").on("click",function(){$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");});});});jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});$(window).resize(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();location.href=this.href;});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script> <script id=popup-maker-site-js-extra>var pum_vars={"version":"1.16.1","pm_dir_url":"https:\/\/www.lavocedeltrentino.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.lavocedeltrentino.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"259190","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.lavocedeltrentino.it\/wp-json\/pum\/v1"};var pum_sub_vars={"ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","message_position":"top"};var pum_popups={"pum-259198":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-259198"],"delay":"30000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-259198","time":"240 minutes","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"259204","size":"small","responsive_min_width":"0px","responsive_max_width":"600px","custom_width":"300px","custom_height_auto":true,"custom_height":"380px","scrollable_content":false,"animation_type":"slide","animation_speed":"350","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"10","position_left":"0","position_right":"10","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"3000","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"content-only-personalizzato","id":259198,"slug":"popup-banner-600x600-adrotate-group-46"}};</script> <script>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</script> <script defer src="/wp-content/cache/autoptimize/js/autoptimize_8035faf8d612e32fc0361c22417bf606.js"></script></body></html>
