<!DOCTYPE html><html lang=it-IT><head><meta charset=UTF-8><meta name=viewport id=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel=stylesheet media=print onload="this.onload=null;this.media='all';" id=ao_optimized_gfonts href="https://fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;display=swap"/><link rel="shortcut icon" href=/wp-content/uploads/2018/01/LVT_favicon.jpg><link rel=pingback href=https://www.lavocedeltrentino.it/xmlrpc.php><meta property=og:type content=article><meta property=og:image content="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-1000x600.jpg"><meta name=twitter:image content="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-1000x600.jpg"><meta property=og:url content="https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/"><meta property=og:title content="Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini»"><meta property=og:description content="Si è svolto ieri mattina l’appuntamento annuale di APOT, dove ad ogni occasione l’associazione dei produttori ortofrutticoli trentini approfondisce i temi più attuali del comparto agricolo. Al centro del dibattito di ieri, il ruolo della frutticoltura come tutela del territorio e del paesaggio. L’obiettivo da parte degli ideatori dei contenuti è stato quello di invitare [&hellip;]"><meta name=twitter:card content=summary><meta name=twitter:url content="https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/"><meta name=twitter:title content="Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini»"><meta name=twitter:description content="Si è svolto ieri mattina l’appuntamento annuale di APOT, dove ad ogni occasione l’associazione dei produttori ortofrutticoli trentini approfondisce i temi più attuali del comparto agricolo. Al centro del dibattito di ieri, il ruolo della frutticoltura come tutela del territorio e del paesaggio. L’obiettivo da parte degli ideatori dei contenuti è stato quello di invitare [&hellip;]"><script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link media=all href=/wp-content/cache/autoptimize/css/autoptimize_2c3bb8d6caed3f7b5add16f5039d179f.css rel=stylesheet><title>Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini» - La voce del Trentino</title><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini» - La voce del Trentino"><meta property=og:description content="Si è svolto ieri mattina l’appuntamento annuale di APOT, dove ad ogni occasione l’associazione dei produttori ortofrutticoli trentini approfondisce i temi più attuali del comparto agricolo. Al centro del dibattito di ieri, il ruolo della frutticoltura come tutela del territorio e del paesaggio. L’obiettivo da parte degli ideatori dei contenuti è stato quello di invitare [&hellip;]"><meta property=og:url content="https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/"><meta property=og:site_name content="La voce del Trentino"><meta property=article:author content="https://www.facebook.com/NewEmagazine/"><meta property=article:published_time content="2021-02-19T07:16:06+00:00"><meta property=og:image content="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-1024x540.jpg"><meta property=og:image:width content=1024><meta property=og:image:height content=540><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content="@https://twitter.com/VoceDelTrentino"><meta name=twitter:label1 content="Scritto da"><meta name=twitter:data1 content="Redazione Trento"><meta name=twitter:label2 content="Tempo di lettura stimato"><meta name=twitter:data2 content="8 minuti"> <link rel=stylesheet id=dashicons-css href=/wp-includes/css/dashicons.min.css type=text/css media=all><style id=mvp-custom-style-inline-css>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</style><link rel=stylesheet href="//fonts.googleapis.com/css?family=Montserrat:100" id=popup-maker-site-inline-css><style id=popup-maker-site-inline-css>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</style><style media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-10{min-width:30px;max-width:1080px;margin:0 auto}.b-10{margin:10px 30px 20px 30px}.g-1{margin:0 auto}.g-3{margin:0 auto}.g-5{margin:0 auto}.g-7{margin:0 auto}.g-9{margin:0 auto}.g-10{min-width:10px;max-width:960px;margin:0 auto}.b-10{margin:10px 10px 10px 10px}.g-16{margin:0 auto}.g-18{margin:0 auto}.g-21{min-width:30px;max-width:1080px;margin:0 auto}.b-21{margin:0 30px 0 30px}.g-20{margin:0 auto}.g-21{min-width:30px;max-width:1080px;margin:0 auto}.b-21{margin:10px 30px 20px 30px}.g-29{min-width:0;max-width:600px}.b-29{margin:0 0 0 0}.g-30{margin:50px 0 50px 0}.g-30{margin:50px;0px 50px 0px}.g-35{margin:50px 0 50px 0}.g-33{margin:0 auto}.g-35{margin:50px;0px 50px 0px}.g-36{margin:25px;0px 25px 0px}.g-42{margin:0 auto}.g-41{margin:0 auto}.g-42{margin:0 auto}.g-46{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}.fb_edge_comment_widget{display:none!important}</style><script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lavocedeltrentino.it/#website","url":"https://www.lavocedeltrentino.it/","name":"La voce del Trentino","description":"Quotidiano online indipendente","potentialAction":[{"@type":"SearchAction","target":"https://www.lavocedeltrentino.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2.jpg","width":2048,"height":1080},{"@type":"WebPage","@id":"https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/#webpage","url":"https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/","name":"Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: \u00abColtiviamo le mele sui condomini\u00bb - La voce del Trentino","isPartOf":{"@id":"https://www.lavocedeltrentino.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/#primaryimage"},"datePublished":"2021-02-19T07:16:06+00:00","dateModified":"2021-02-19T07:16:06+00:00","author":{"@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2"},"breadcrumb":{"@id":"https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lavocedeltrentino.it/","url":"https://www.lavocedeltrentino.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/","url":"https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/","name":"Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: \u00abColtiviamo le mele sui condomini\u00bb"}}]},{"@type":"Person","@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2","name":"Redazione Trento","image":{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/be38ad04aa0cf4faed933e17da8e7b3a?s=96&d=mm&r=g","caption":"Redazione Trento"},"sameAs":["https://www.facebook.com/NewEmagazine/","https://twitter.com/https://twitter.com/VoceDelTrentino"]}]}</script> <link href=https://connect.facebook.net rel=preconnect><link href=https://www.google-analytics.com rel=preconnect><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link rel=alternate type=application/rss+xml title="La voce del Trentino &raquo; Feed" href=https://www.lavocedeltrentino.it/feed/><link rel=alternate type=application/rss+xml title="La voce del Trentino &raquo; Feed dei commenti" href=https://www.lavocedeltrentino.it/comments/feed/><link rel=alternate type=application/rss+xml title="La voce del Trentino &raquo; Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini» Feed dei commenti" href=https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/feed/>
<script src="//www.googletagmanager.com/gtag/js?id=UA-37942201-1" data-cfasync=false></script> <script data-cfasync=false>var em_version='6.6.0';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-37942201-1';function __gtagTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gtagTrackerIsOptedOut()){window[disableStr]=true;}function __gtagTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout();}}window.dataLayer=window.dataLayer||[];if(em_track_user){function __gtagTracker(){dataLayer.push(arguments);}__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dNDMyYj':true,});__gtagTracker('config','UA-37942201-1',{forceSSL:true,});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){if('event'===arguments[1]){__gtagTracker('event',arguments[3],{'event_category':arguments[2],'event_label':arguments[4],'value':1});return;}if('undefined'!==typeof(arguments[1].hitType)){var hitDetails={};var gagtag_map={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label',};var gaKey;for(gaKey in gagtag_map){if('undefined'!==typeof arguments[1][gaKey]){hitDetails[gagtag_map[gaKey]]=arguments[1][gaKey];}}var action='timing'===arguments[1].hitType?'timing_complete':arguments[1].eventAction;__gtagTracker('event',action,hitDetails);}}return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;__gaTracker.loaded=true;window['__gaTracker']=__gaTracker;})();}else{console.log("");(function(){function __gtagTracker(){return null;}window['__gtagTracker']=__gtagTracker;window['gtag']=__gtagTracker;})();}</script> <script src=/wp-includes/js/jquery/jquery.min.js id=jquery-core-js></script> <script id=exactmetrics-frontend-script-js-extra>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lavocedeltrentino.it","hash_tracking":"false","ua":"UA-37942201-1"};</script> <script id=adrotate-clicktracker-js-extra>var click_object={"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};</script> <script id=bodhi_svg_inline-js-extra>var cssTarget="img.style-svg";var ForceInlineSVGActive="false";</script> <script id=cookie-notice-front-js-extra>var cnArgs={"ajaxUrl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","nonce":"e669ee4750","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};</script> <link rel=EditURI type=application/rsd+xml title=RSD href=https://www.lavocedeltrentino.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.6.1"><link rel=shortlink href='https://www.lavocedeltrentino.it/?p=272762'><link rel=alternate type=application/json+oembed href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2021%2F02%2F19%2Fconvegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini%2F"><link rel=alternate type=text/xml+oembed href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2021%2F02%2F19%2Fconvegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini%2F&#038;format=xml"><link rel=dns-prefetch href=//exmarketplace.com><link rel=dns-prefetch href=//ajax.googleapis.com><link rel=preconnect href=//cdn.exmarketplace.com><link rel=preconnect href=//securepubads.g.doubleclick.net> <script async src=https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js></script> <script async src=https://cdn.exmarketplace.com/bidder/lavocedeltrentino/lavocedeltrentino_sf.dfp.js></script> <meta property=fb:app_id content=""><meta property=fb:admins content=177169639147507><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>var jQueryMigrateHelperHasSentDowngrade=false;window.onerror=function(msg,url,line,col,error){if(jQueryMigrateHelperHasSentDowngrade){return true;}var xhr=new XMLHttpRequest();var nonce='b91a88f539';var jQueryFunctions=['andSelf','browser','live','boxModel','support.boxModel','size','swap','clean','sub',];var match_pattern=/\)\.(.+?) is not a function/;var erroredFunction=msg.match(match_pattern);if(typeof erroredFunction!=='object'||typeof erroredFunction[1]==="undefined"||-1===jQueryFunctions.indexOf(erroredFunction[1])){return true;}jQueryMigrateHelperHasSentDowngrade=true;xhr.open('POST','https://www.lavocedeltrentino.it/wp-admin/admin-ajax.php');xhr.setRequestHeader('Content-Type','application/x-www-form-urlencoded');xhr.onload=function(){var response,reload=false;if(200===xhr.status){try{response=JSON.parse(xhr.response);reload=response.data.reload;}catch(e){reload=false;}}if(reload){location.reload();}};xhr.send(encodeURI('action=jquery-migrate-downgrade-version&_wpnonce='+nonce));return true;}</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-272762 single-format-standard cookies-not-set"><div id=mvp-fly-wrap><div id=mvp-fly-menu-top class="left relative"><div class="mvp-fly-top-out left relative"><div class=mvp-fly-top-in><div id=mvp-fly-logo class="left relative">
<a href=/><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/','c-8Yi_oK4L',true,false,'LJD-F4OkdRI');</script><img src=/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=2320343361 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span></div></div></div><div id=mvp-fly-menu-wrap><nav class="mvp-fly-nav-menu left relative"><div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li id=menu-item-103606 class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href=/category/home/>Home</a></li><li id=menu-item-432 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href=/category/home/trento/>Trento</a></li><li id=menu-item-433 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href=/category/home/news-dalle-valli/>News dalle Valli</a><ul class=sub-menu><li id=menu-item-123347 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href=/category/home/news-dalle-valli/alto-garda-e-ledro/>Alto Garda Ledro</a></li><li id=menu-item-449 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href=/category/home/news-dalle-valli/rovereto-e-vallagarina/>Rovereto Vallagarina</a></li><li id=menu-item-447 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href=/category/home/news-dalle-valli/giudicarie-e-rendena/>Giudicarie Rendena</a></li><li id=menu-item-123356 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href=/category/home/news-dalle-valli/valsugana-e-primiero/>Valsugana Primiero</a></li><li id=menu-item-448 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href=/category/home/news-dalle-valli/rotaliana-lavis/>Rotaliana Lavis</a></li><li id=menu-item-106267 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href=/category/home/news-dalle-valli/non-sole-paganella/>Non Sole Paganella</a></li><li id=menu-item-446 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href=/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/>Fiemme Fassa Cembra</a></li><li id=menu-item-140093 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel=noopener href=https://www.lavocedibolzano.it>Bolzano</a></li></ul></li><li id=menu-item-103592 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href=/category/home/italia-estero/>Italia-estero</a></li><li id=menu-item-435 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href=/category/home/societa/>Società</a><ul class=sub-menu><li id=menu-item-221240 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href=/category/home/societa/le-ultime-dal-web/>Le ultime dal Web</a></li><li id=menu-item-103590 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href=/category/home/politica/>Politica</a></li><li id=menu-item-442 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=/category/home/societa/telescopio-universitario/>Telescopio Universitario</a></li><li id=menu-item-441 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=/category/home/societa/socialmente/>Socialmente</a></li><li id=menu-item-185502 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href=/category/home/societa/psicologia-crescita-personale/>Psicologia &amp; Crescita personale</a></li><li id=menu-item-440 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=/category/home/societa/psicologia-dei-diritti/>Psicologia dei Diritti</a></li><li id=menu-item-200211 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href=/category/home/societa/cui-prodest/>Cui Prodest</a></li><li id=menu-item-124270 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href=/category/home/societa/il-punto/>Io la penso così…</a></li><li id=menu-item-267971 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href=/category/home/societa/correva-lanno/>Correva l anno&#8230;.</a></li><li id=menu-item-110579 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href=/category/video/>Video</a></li><li id=menu-item-177854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href=/category/home/societa/offerte-lavoro/>Offerte lavoro</a></li></ul></li><li id=menu-item-434 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-434"><a href=/category/home/rubriche/>Rubriche</a><ul class=sub-menu><li id=menu-item-454 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href=/category/home/rubriche/hi-tech/>Hi Tech e Ricerca</a></li><li id=menu-item-453 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href=/category/home/rubriche/food-e-wine/>Food &amp; Wine</a></li><li id=menu-item-137422 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href=/category/home/rubriche/gastronomia-trascendentale/>Gastronomia Trascendentale</a></li><li id=menu-item-167003 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href=/category/home/rubriche/mamma-e-donna/>Mamma &amp; Donna</a></li><li id=menu-item-169722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href=/category/home/rubriche/animali-domestici/>Cani Gatti &amp; C</a></li><li id=menu-item-117410 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117410"><a href=/category/home/rubriche/abitare-ambiente/>Ambiente e Abitare</a></li><li id=menu-item-172000 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href=/category/viaggi-e-turismo/>Viaggi&#038;Turismo</a></li><li id=menu-item-452 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href=/category/home/rubriche/benessere-e-salute/>Benessere e Salute</a></li><li id=menu-item-505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href=/category/home/rubriche/economia-e-finanza/>Economia e finanza</a></li><li id=menu-item-506 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href=/category/home/rubriche/motori/>Motori</a></li><li id=menu-item-116631 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href=/category/home/vetrina-immobiliare/>Vetrina Immobiliare</a></li><li id=menu-item-456 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href=/category/home/rubriche/la-voce-della-fai-cisl/>La Voce della FAI CISL</a></li><li id=menu-item-138304 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href=/category/home/rubriche/fisco-e-condominio/>Fisco e condominio</a></li><li id=menu-item-232296 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href=/category/home/rubriche/il-tuo-avvocato/>Il tuo avvocato</a></li><li id=menu-item-255384 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href=/category/home/rubriche/18-politico/>18 politico</a></li></ul></li><li id=menu-item-437 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href=/category/home/arte-e-cultura/>Arte e Cultura</a><ul class=sub-menu><li id=menu-item-458 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href=/category/home/arte-e-cultura/musica/>Musica</a></li><li id=menu-item-460 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href=/category/home/arte-e-cultura/spettacolo/>Spettacolo</a></li><li id=menu-item-503 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href=/category/home/arte-e-cultura/fashion/>Fashion</a></li><li id=menu-item-459 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href=/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/>Riflessioni fra Cronaca e Storia</a></li></ul></li><li id=menu-item-178517 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href=/category/blog/>Blog</a><ul class=sub-menu><li id=menu-item-220146 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href=/category/blog/ars-longa/>Ars Longa</a></li><li id=menu-item-220148 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href=/category/blog/angolo-di-scudo/>Spazio Corazza</a></li><li id=menu-item-220147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href=/category/blog/e-cosi-cia/>E cosi Cia</a></li><li id=menu-item-234845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href=/category/blog/i-viaggi-di-tridentum/>I viaggi di Tridentum</a></li><li id=menu-item-235346 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href=/category/blog/antipatico/>L antipatico</a></li><li id=menu-item-178523 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href=/category/blog/chiccastyle/>ChiccaStyle</a></li></ul></li><li id=menu-item-239970 class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target=_blank rel=noopener href=https://sportmagazinetrentino.it/>Sport Magazine</a></li></ul></div></nav></div><div id=mvp-fly-soc-wrap>
<span class=mvp-fly-soc-head>Connect with us</span><ul class="mvp-fly-soc-list left relative"></ul></div></div><div id=mvp-site class="left relative"><div id=mvp-search-wrap><div id=mvp-search-box><form id=searchform action=/>
<input type=text name=s id=s value=Search onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'>
<input type=hidden id=searchsubmit value=Search></form></div><div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span></div></div><div id=mvp-site-wall class="left relative"><div id=mvp-leader-wrap><div class="g g-39"><div class="g-single a-396"><a class=gofollow data-track="Mzk2LDM5LDEsMTE=" href=https://sportmagazinetrentino.it/ target=_blank><img src=/wp-content/uploads/2020/10/skin-sportmagazine-mobile-1200X300.gif data-pagespeed-url-hash=2016488748 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div></div></div><div id=mvp-wallpaper><div class="g g-38"><div class="g-single a-353"><a class=gofollow data-track="MzUzLDM4LDEsMTE=" href=http://www.metalcenter.it/ target=_blank><img src=/wp-content/banners/metal-center-skin-2-1920x1080.jpg data-pagespeed-url-hash=661231005 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div></div><div id=mvp-site-main class="left relative"><header id=mvp-main-head-wrap class="left relative"><nav id=mvp-main-nav-wrap class="left relative"><div id=mvp-main-nav-top class="left relative"><div class=mvp-main-box><div id=mvp-nav-top-wrap class="left relative"><div class="mvp-nav-top-right-out left relative"><div class=mvp-nav-top-right-in><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class=mvp-nav-top-left><div class=mvp-nav-soc-wrap></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div class=mvp-nav-top-left-in><div class="mvp-nav-top-mid left relative" itemscope itemtype=http://schema.org/Organization>
<a class=mvp-nav-logo-reg itemprop=url href=/><img itemprop=logo src=/wp-content/uploads/2018/01/LVT_logo60x_web.png alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=1562013767 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a>
<a class=mvp-nav-logo-small href=/><img src=/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=2320343361 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a><h2 class=mvp-logo-title>La voce del Trentino</h2><div class="mvp-drop-nav-title left"><h4>Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini»</h4></div></div></div></div></div></div><div class=mvp-nav-top-right>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id=mvp-main-nav-bot class="left relative"><div id=mvp-main-nav-bot-cont class=left><div class=mvp-main-box><div id=mvp-nav-bot-wrap class=left><div class="mvp-nav-bot-right-out left"><div class=mvp-nav-bot-right-in><div class="mvp-nav-bot-cont left"><div class=mvp-nav-bot-left-out><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div class=mvp-nav-bot-left-in><div class="mvp-nav-menu left"><div class=menu-main-menu-container><ul id=menu-main-menu-1 class=menu><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href=/category/home/>Home</a><div class=mvp-mega-dropdown><div class=mvp-main-box><ul class=mvp-mega-list><li><a href=/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1153910427 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><p>Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini»</p></a></li><li><a href=/2021/02/19/il-mart-su-rai5-in-collaborazione-con-rai-cultura-e-trentino-film-commission/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2021/02/mart-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/mart-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/mart-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/mart-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2531195436 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><p>Il Mart su RAI5 in collaborazione con RAI Cultura e Trentino Film Commission</p></a></li><li><a href=/2021/02/19/nel-nuovo-paniere-istat-finiscono-anche-mascherine-gel-impastatrici-e-monopattini-a-gennaio-linflazione-torna-a-crescerer/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2021/02/mascherine_monopattini_gel-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/mascherine_monopattini_gel-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/mascherine_monopattini_gel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1211406065 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><p>Nel nuovo paniere Istat finiscono anche mascherine, gel, impastatrici e monopattini. A gennaio l&#8217;inflazione torna a crescerer</p></a></li><li><a href=/2021/02/19/sosta-selvaggia-spini-di-gardolo-la-circoscrizione-chiede-aiuto-del-comune/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2021/02/marco-tosoni-scaled-e1613714851655-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/marco-tosoni-scaled-e1613714851655-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/marco-tosoni-scaled-e1613714851655-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/marco-tosoni-scaled-e1613714851655-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1357392861 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><p>Sosta «selvaggia» Spini di Gardolo: la circoscrizione chiede aiuto del Comune</p></a></li><li><a href=/2021/02/19/apsp-civica-san-bartolomeo-altre-2-stanze-degli-abbracci/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2021/02/IMG_1177-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/IMG_1177-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/IMG_1177-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/IMG_1177-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3316639062 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><p>Apsp Civica san Bartolomeo: altre 2 stanze degli abbracci</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href=/category/home/trento/>Trento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href=/category/home/news-dalle-valli/>News dalle Valli</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href=/category/home/news-dalle-valli/alto-garda-e-ledro/>Alto Garda Ledro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href=/category/home/news-dalle-valli/rovereto-e-vallagarina/>Rovereto Vallagarina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href=/category/home/news-dalle-valli/giudicarie-e-rendena/>Giudicarie Rendena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href=/category/home/news-dalle-valli/valsugana-e-primiero/>Valsugana Primiero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href=/category/home/news-dalle-valli/rotaliana-lavis/>Rotaliana Lavis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href=/category/home/news-dalle-valli/non-sole-paganella/>Non Sole Paganella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href=/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/>Fiemme Fassa Cembra</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel=noopener href=https://www.lavocedibolzano.it>Bolzano</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href=/category/home/italia-estero/>Italia-estero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href=/category/home/societa/>Società</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href=/category/home/societa/le-ultime-dal-web/>Le ultime dal Web</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href=/category/home/politica/>Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=/category/home/societa/telescopio-universitario/>Telescopio Universitario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=/category/home/societa/socialmente/>Socialmente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href=/category/home/societa/psicologia-crescita-personale/>Psicologia &amp; Crescita personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=/category/home/societa/psicologia-dei-diritti/>Psicologia dei Diritti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href=/category/home/societa/cui-prodest/>Cui Prodest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href=/category/home/societa/il-punto/>Io la penso così…</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href=/category/home/societa/correva-lanno/>Correva l anno&#8230;.</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href=/category/video/>Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href=/category/home/societa/offerte-lavoro/>Offerte lavoro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-434"><a href=/category/home/rubriche/>Rubriche</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href=/category/home/rubriche/hi-tech/>Hi Tech e Ricerca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href=/category/home/rubriche/food-e-wine/>Food &amp; Wine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href=/category/home/rubriche/gastronomia-trascendentale/>Gastronomia Trascendentale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href=/category/home/rubriche/mamma-e-donna/>Mamma &amp; Donna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href=/category/home/rubriche/animali-domestici/>Cani Gatti &amp; C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117410"><a href=/category/home/rubriche/abitare-ambiente/>Ambiente e Abitare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href=/category/viaggi-e-turismo/>Viaggi&#038;Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href=/category/home/rubriche/benessere-e-salute/>Benessere e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href=/category/home/rubriche/economia-e-finanza/>Economia e finanza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href=/category/home/rubriche/motori/>Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href=/category/home/vetrina-immobiliare/>Vetrina Immobiliare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href=/category/home/rubriche/la-voce-della-fai-cisl/>La Voce della FAI CISL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href=/category/home/rubriche/fisco-e-condominio/>Fisco e condominio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href=/category/home/rubriche/il-tuo-avvocato/>Il tuo avvocato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href=/category/home/rubriche/18-politico/>18 politico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href=/category/home/arte-e-cultura/>Arte e Cultura</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href=/category/home/arte-e-cultura/musica/>Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href=/category/home/arte-e-cultura/spettacolo/>Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href=/category/home/arte-e-cultura/fashion/>Fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href=/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/>Riflessioni fra Cronaca e Storia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href=/category/blog/>Blog</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href=/category/blog/ars-longa/>Ars Longa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href=/category/blog/angolo-di-scudo/>Spazio Corazza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href=/category/blog/e-cosi-cia/>E cosi Cia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href=/category/blog/i-viaggi-di-tridentum/>I viaggi di Tridentum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href=/category/blog/antipatico/>L antipatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href=/category/blog/chiccastyle/>ChiccaStyle</a></li></ul></li><li class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target=_blank rel=noopener href=https://sportmagazinetrentino.it/>Sport Magazine</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id=mvp-main-body-wrap class="left relative"><div class="g g-3"><div class="g-single a-409"><div style="text-align: center; margin-top: 10px!important;"><div align=center><a class=gofollow data-track="NDA5LDMsMSwxMQ==" href=/ target=_blank><img src=/wp-content/uploads/2020/11/ADV-BLANK.jpg data-pagespeed-url-hash=2220292506 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div class=gptslot data-adunitid=0></div></div><span class=mvp-ad-label>Pubblicità</span></br></div></div><article id=mvp-article-wrap itemscope itemtype=http://schema.org/NewsArticle><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/"><div id=mvp-article-cont class="left relative"><div class=mvp-main-box><div id=mvp-post-main class="left relative"><header id=mvp-post-head class="left relative"><h3 class="mvp-post-cat left relative"><a class=mvp-post-cat-link href=/category/home/rubriche/abitare-ambiente/><span class="mvp-post-cat left">Ambiente Abitare</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop=headline>Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini»</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative">
<img alt src=/wp-content/uploads/2018/02/lavoce.png srcset=https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce.png class='avatar avatar-46 photo' height=46 width=46 loading=lazy data-pagespeed-url-hash=421530545 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Pubblicato</p> <span class=mvp-post-date>1 ora fa</span><p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop=datePublished datetime=2021-02-19>19 Febbraio 2021</time></span><meta itemprop=dateModified content=2021-02-19></div><div class="mvp-author-info-name left relative" itemprop=author itemscope itemtype=https://schema.org/Person><p>By</p> <span class="author-name vcard fn author" itemprop=name><a href=/author/redazione-trento/ title="Articoli scritti da Redazione Trento" rel=author>Redazione Trento</a></span> <a href=https://twitter.com/VoceDelTrentino class=mvp-twit-but target=_blank><span class=mvp-author-info-twit-but><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class=mvp-post-main-in><div id=mvp-post-content class="left relative"><div id=mvp-post-feat-img class="left relative mvp-post-feat-img-wide2" itemprop=image itemscope itemtype=https://schema.org/ImageObject>
<img width=2048 height=1080 src=/wp-content/uploads/2021/02/25.GAeBoscoVerticale2.jpg class="attachment- size- wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2.jpg 2048w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-300x158.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-1024x540.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-768x405.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-1536x810.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" data-pagespeed-url-hash=4224628082 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><meta itemprop=url content="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-1000x600.jpg"><meta itemprop=width content=1000><meta itemprop=height content=600></div><div id=mvp-content-wrap class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative">
<a href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/&amp;t=Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class=mvp-post-soc-fb>
<i class="fa fa-2 fa-facebook" aria-hidden=true></i></li>
</a>
</a>
<a href=# onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/&amp;t=Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini»', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+"><li class=mvp-post-soc-pin>
<i class="fa fa-google-plus" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://twitter.com/share?text=Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini» -&amp;url=https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class=mvp-post-soc-twit>
<i class="fa fa-2 fa-twitter" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-1000x600.jpg&amp;description=Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini»', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class=mvp-post-soc-pin>
<i class="fa fa-2 fa-pinterest-p" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-1000x600.jpg&amp;description=Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini»', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin"><li class=mvp-post-soc-link>
<i class="fa fa-2 fa-linkedin" aria-hidden=true></i></li>
</a>
<a href="mailto:?subject=Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini»&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/"><li class=mvp-post-soc-email>
<i class="fa fa-2 fa-envelope" aria-hidden=true></i></li>
</a></ul></div><div id=mvp-soc-mob-wrap><div class="mvp-soc-mob-out left relative"><div class=mvp-soc-mob-in><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative">
<a href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/&amp;t=Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class=mvp-soc-mob-fb>
<i class="fa fa-facebook" aria-hidden=true></i><span class=mvp-soc-mob-fb>Share</span></li>
</a>
<a href=# onclick="window.open('http://twitter.com/share?text=Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini» -&amp;url=https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class=mvp-soc-mob-twit>
<i class="fa fa-twitter" aria-hidden=true></i><span class=mvp-soc-mob-fb>Tweet</span></li>
</a>
<a href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-1000x600.jpg&amp;description=Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini»', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class=mvp-soc-mob-pin>
<i class="fa fa-pinterest-p" aria-hidden=true></i></li>
</a>
<a href="whatsapp://send?text=Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini» https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/"><div class=whatsapp-share><span class=whatsapp-but1><li class=mvp-soc-mob-what>
<i class="fa fa-whatsapp" aria-hidden=true></i></li>
</a>
<a href="mailto:?subject=Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini»&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/"><li class=mvp-soc-mob-email>
<i class="fa fa-envelope-o" aria-hidden=true></i></li>
</a></ul></div></div><div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden=true></i></div></div></div><div class=mvp-post-soc-in><div id=mvp-content-body class="left relative"><div id=mvp-content-body-top class=left relative"><div id=mvp-content-main class="left relative"><div style="width:100%; text-align:left"><div class=fb-like style="width:450px; overflow: hidden !important; " data-href=https://www.lavocedeltrentino.it/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/ data-size=small data-colorscheme=light data-width=450 data-layout=button_count data-action=like data-show-faces=true data-share=true kid_directed_site=false></div></div><p style="text-align: justify;" align=justify>Si è svolto ieri mattina l’<strong>appuntamento annuale di APOT</strong>, dove ad ogni occasione l’associazione dei produttori ortofrutticoli trentini approfondisce i temi più attuali del comparto agricolo. Al centro del dibattito di ieri, il ruolo della<strong> frutticoltura come tutela del territorio e del paesaggio. </strong></p><p style="text-align: justify;" align=justify>L’obiettivo da parte degli ideatori dei contenuti è stato quello di invitare relatori e pubblico &#8211;<strong> oltre 200 gli interessati al dibattito collegati da remoto</strong> &#8211; ad un approfondimento delle tematiche della sostenibilità legate alla tutela del paesaggio.</p><p style="text-align: justify;" align=justify>La proposta suggerita è una visuale diversa, originale ma attuale, che partendo dal paesaggio ed i valori che esso intercetta e con l’attenzione che merita, arriva ad un obiettivo economico, a cui nessun sistema produttivo può rinunciare.</p><div class="g g-1"><div class="g-single a-334"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="MzM0LDEsMSwxMQ==" href=http://www.falcsalotti.it/it target=_blank><img src=/wp-content/uploads/2020/06/FALC-600X600.gif data-pagespeed-url-hash=1201411872 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div><p style="text-align: justify;" align=justify>Esiste già un <strong>modello trentino di sostenibilità,</strong> riconosciuto a livello internazionale, ove cresce l’attenzione per la tutela del paesaggio come tassello vitale di completamento di un progetto circolare in cui si integrano economie di scala, tecniche agricole, rispetto delle comunità locali.</p><p style="text-align: justify;" align=justify>Ecco perché proprio da questo territorio, da APOT, è partita la discussione di confronto con altri qualificati esperti europei, per riflettere su quanto sia impellente e necessaria un’azione equilibrata tra obiettivi di sviluppo economico, tutela ambientale e domanda di qualità e garanzia da parte dei cittadini. Tutti tasselli fondamentali che confluiscono nel concetto di <em>“sostenibilità</em>” oggi al centro delle <strong>politiche europee ed internazionali.</strong></p><p style="text-align: justify;" align=justify>Moderato dalla giornalista<strong> Micaela Cappellini</strong>, il dibattito ha coinvolto diversi relatori, esperti di politica agricola internazionale, di economia, di paesaggio. Parte dei relatori erano presenti al Muse di Trento, parte in collegamento dall’Italia, Germania, Belgio.</p><div class="g g-42"><div class="g-single a-453"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDUzLDQyLDEsMTE=" href=https://www.janeselli.it/ target=_blank><img src=/wp-content/uploads/2020/10/Janeselli-600x600Blocco.gif data-pagespeed-url-hash=587791924 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span><BR></div></div><p style="text-align: justify;" align=justify><strong>Il saluto introduttivo è stato di Ennio Magnani, Presidente di APOT</strong>:<em> “Far sapere ai cittadini in maniera trasparente e semplice quali sono i progetti e gli obiettivi del nostro settore frutticolo è indispensabile per un progetto di qualità. Al nostro quinto appuntamento abbiamo deciso di affrontare il rapporto tra paesaggio ed economia. Ambiente e paesaggio, quando difesi e curati, testimoniano la cura che il contadino mette nel proprio lavoro, diventando fattore di qualità che contribuisce a distinguerci e a renderci più forti, e quindi più competitivi sul mercato”.</em></p><p style="text-align: justify;" align=justify>Non è casuale che il progetto di discussione affrontato oggi parta dalle <strong>valli agricole trentine</strong> vocate alla produzione di mele, che già da anni sono oggetto di uno dei progetti di analisi e di studio a tema “sostenibilità” più importanti in Italia.</p><p align=justify><a href=/wp-content/uploads/2021/02/Cappellini_Dalpiaz_Magnani_DellaCasa-scaled.jpg><img loading=lazy class="alignnone size-large wp-image-272765" src=/wp-content/uploads/2021/02/Cappellini_Dalpiaz_Magnani_DellaCasa-1024x683.jpg alt width=740 height=494 srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/Cappellini_Dalpiaz_Magnani_DellaCasa-1024x683.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/Cappellini_Dalpiaz_Magnani_DellaCasa-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/Cappellini_Dalpiaz_Magnani_DellaCasa-768x512.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/Cappellini_Dalpiaz_Magnani_DellaCasa-1536x1024.jpg 1536w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/Cappellini_Dalpiaz_Magnani_DellaCasa-2048x1365.jpg 2048w" sizes="(max-width: 740px) 100vw, 740px" data-pagespeed-url-hash=180707774 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></p><p style="text-align: justify;" align=justify>Per questo un’ampia finestra dell’evento è stata dedicata al <em>“Bilancio di Sostenibilità</em>”, l’attenta raccolta di dati che mette in evidenza il ruolo cardine della frutticoltura trentina dal punto di vista della <strong>qualità ambientale, delle implicazioni occupazionali e sociali</strong> e delle ricadute in termini economici diretti ed indiretti per le aziende frutticole ed il territorio. Una pubblicazione che dal 2016 è curata da APOT in collaborazione con <strong>Roberto Della Casa</strong>, docente universitario ed esperto di agroeconomia.</p><p style="text-align: justify;" align=justify><strong>Del nuovo Bilancio di Sostenibilità, di cui è prossima la pubblicazione, <a href=/wp-content/uploads/2021/02/Docu_slides_Dalpiaz-DellaCasa_180221pdf.pdf target=_blank rel=noopener><span style="text-decoration: underline;"><span style="color: #000080; text-decoration: underline;">scaricabile gratuitamente qui</span> </span></a>parla Roberto Della Casa:</strong> “<em>La filiera della frutticoltura trentina sta proseguendo il processo di sviluppo in ottica di sostenibilità, processo sistematizzato a partire dal 2016 all’interno del Progetto Trentino Frutticolo Sostenibile. Questa seconda edizione del Bilancio di Sostenibilità evidenzia ulteriori miglioramenti degli indicatori riferiti agli aspetti ambientali della frutticoltura trentina e constata che, nell’ambito del sistema territoriale trentino, la melicoltura alimenta un distretto che è in grado di produrre un valore economico per l’indotto diretto pari ad oltre la metà di quello generato dalla commercializzazione del prodotto coinvolgendo oltre 500 imprese nel territorio. Inoltre, negli ambiti d’elezione della coltura, come ad esempio le Valli del Noce, il distretto e il suo indotto diretto locale alimentano un’occupazione in termini di indotto indiretto di oltre 2.000 addetti, quasi il doppio di quelli generati dall’indotto diretto nel territorio”.</em></p><p style="text-align: justify;" align=justify><strong>Alessandro Dalpia</strong>z, direttore di APOT, introduce invece il dibattito con i relatori: <em>“Un convegno sull’importanza del paesaggio e le connessioni con l’economia agricola include un certo grado di azzardo, ma giunti al quinto appuntamento convegnistico abbiamo ritenuto utile proseguire, sulla scia di quanto già fatto nel passato,  per richiamare da un lato l’attenzione dei frutticoltori sulla ormai ineludibile necessità di ampliare lo sguardo al contesto che circonda le aziende ed i frutteti e dall’altro per offrire alla collettività una visuale inconsueta, ma moderna e stimolante, del ruolo che la frutticoltura può giocare per il territorio. Un esercizio che abbiamo voluto fare con testimonial di profilo internazionale, in grado di accompagnare l’ascoltatore verso risvolti meno immediati ed intuitivi del paesaggio e delle sue implicazioni economiche, attraverso le esperienze di chi vive per professione l’evoluzione della domanda di salubrità, qualità di vita ed ambiente della collettività dei cittadini nel mondo. Innovare è fondamentale, e questo convegno invita a pensare in maniera innovativa e ad accompagnare verso la sostenibilità con la necessaria sensibilità”.</em></p><p align=justify><a href=/wp-content/uploads/2021/02/Cappellini_Dalpiaz_Boeri_DellaCasa-scaled.jpg><img loading=lazy class="alignnone size-large wp-image-272766" src=/wp-content/uploads/2021/02/Cappellini_Dalpiaz_Boeri_DellaCasa-1024x683.jpg alt width=740 height=494 srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/Cappellini_Dalpiaz_Boeri_DellaCasa-1024x683.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/Cappellini_Dalpiaz_Boeri_DellaCasa-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/Cappellini_Dalpiaz_Boeri_DellaCasa-768x512.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/Cappellini_Dalpiaz_Boeri_DellaCasa-1536x1024.jpg 1536w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/Cappellini_Dalpiaz_Boeri_DellaCasa-2048x1365.jpg 2048w" sizes="(max-width: 740px) 100vw, 740px" data-pagespeed-url-hash=833398808 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></p><p style="text-align: justify;" align=justify>Grazie alla disponibilità dei produttori e agli studi portati avanti da istituti di ricerca riconosciuti a livello mondiale, APOT ha già al suo attivo molte iniziative che puntano verso la <strong>multifunzionalità del territorio</strong>, l’interconnessione tra aree come boschi, prati, ambienti urbanizzati, frutteti.</p><p style="text-align: justify;" align=justify>Da qui l’aggancio che gli organizzatori hanno creato per poter far parlare uno dei massimi esperti mondiali di Paesaggio, l’architetto e urbanista<strong> Stefano Boeri,</strong> professore Ordinario al Politecnico di Milano e Visiting Professor in diverse Università internazionali.</p><p style="text-align: justify;" align=justify>Nel suo ampio intervento, Stefano Boeri ha offerto una personale e professionale testimonianza di come la<strong> coabitazione tra centri urbani</strong>, ambiente rurale e natura spontanea sia possibile: anzi, questi tre elementi dovranno sempre più intersecarsi verso una visione di sostenibilità globale condivisa: <em>“Così come dobbiamo aumentare le superfici biologiche vegetali e la presenza della biodiversità all’interno delle nostre città, dobbiamo ragionare su luoghi di presidio e di cura del paesaggio naturale su tutto il territorio”.</em></p><p style="text-align: justify;" align=justify>L’architetto milanese ha raccontato diversi casi di interazione tra presenza antropica e paesaggio, che guardano ad una transazione positiva &#8211; e oggi necessaria &#8211; tra natura e città.</p><p style="text-align: justify;" align=justify>Non sono mancati da parte dell’architetto Boeri, esempi di progetti concreti di intersezione tra natura e urbanizzazione: <strong>primo fra tutti il Bosco Verticale di Milano</strong>, il primo edificio residenziale sostenibile con facciate ricoperte da<strong> 800 alberi e oltre 20.000 piante, da lui realizzato nel 2014.</strong></p><p style="text-align: justify;" align=justify>Dopo Boeri, il dibattito è proseguito con l’intervento di una voce politica e autorevole, quella di <strong>Herbert Dorfmann</strong>, dal 2009 membro del Parlamento Europeo e correlatore per la strategia Farm to Fork, rieletto per altri due mandati nel 2014 e 2019:<em> “Il paesaggio è una espressione del territorio, il territorio è sempre più un valore richiesto e valutato dai consumatori. Di fatto quindi, avere un paesaggio ben tenuto e coinvolgente (Dolomiti patrimonio Unesco) può dare valore al prodotto e contribuire alla sostenibilità del sistema. Credo quindi che sia fondamentale anche per un settore intensivo come quello della frutticoltura essere coscienti di questo fatto e cercare di arrivare ad un equilibrio fra la necessita di coltivare e al contempo di mantenere una certa armonia paesaggistica. Visto che la sostenibilità è il centro della strategia Farm to Fork, i sistemi produttivi attenti anche all’ambiente, al territorio e al paesaggio devono essere riconosciuti e tenuti in considerazione nelle nostre scelte future. Questi sistemi devono essere tutelati e premiati. Dobbiamo inoltre impegnarci per garantire la disponibilità di tutti i mezzi di produzione e favorire una veloce evoluzione tecnologica. Questo deve avvenire anche lavorando su nuovi prodotti fitosanitari e piante resistenti alle malattie. Le strategie della F2F dovranno essere quindi attuate con gradualità e progressività, valutando di volta in volta i risultati raggiunti, i possibili problemi e gli interventi correttivi se necessari. Solo cosi aiuteremo i nostri agricoltori e i nostri consumatori e garantiremo un futuro all&#8217;agricoltura europea”.</em></p><p align=justify><a href=/wp-content/uploads/2021/02/173016445-8fbc8897-a72c-4508-8685-c3b349358d61.jpg><img loading=lazy class="alignnone size-full wp-image-272768" src=/wp-content/uploads/2021/02/173016445-8fbc8897-a72c-4508-8685-c3b349358d61.jpg alt width=560 height=315 srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/173016445-8fbc8897-a72c-4508-8685-c3b349358d61.jpg 560w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/173016445-8fbc8897-a72c-4508-8685-c3b349358d61-300x169.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" data-pagespeed-url-hash=926773996 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></p><p style="text-align: justify;" align=justify>A seguire, si sono alternati alcuni altri interventi in collegamento da remoto, come quello di <strong>Stephan Weist,</strong> dal 2018 presidente di Freshfel, Category manager del settore frutta e verdura di REWE Germany, che ha sottolineato l’importanza di quanto sia delicato e necessario un equilibrio tra domanda e offerta: <em>“Continuare a studiare l’offerta senza tener conto della domanda, cioè senza comprendere le necessità reali del consumatore, potrebbe essere un aspetto negativo, contrario al miglioramento di tutta le filiera alimentare”. Per questo a suo avviso gli operatori dovranno lavorare insieme, ascoltando da una parte la voce degli agricoltori “che ben conoscono la natura</em>” e dall’altra quella dei consumatori.</p><p style="text-align: justify;" align=justify><strong>Kristian Moeller</strong>, Amministratore Delegato di Global GAP, società che valuta e certifica oggi la qualità del lavoro degli agricoltori di oltre 200.000 aziende nel mondo, ha precisato: “<em>Qualsiasi standard volontario privato come GLOBALG.A.P. può sostenere e integrare le iniziative regionali quando entrambi si allineano per ridurre eventuali duplicazioni per le parti che adottano pratiche sostenibili. Apprezziamo molto l&#8217;iniziativa dei distretti Trentino e Val di Non e faremo la nostra parte per rendere un partenariato pubblico-privato un successo per la popolazione locale</em>”.</p><p style="text-align: justify;" align=justify><strong>Celine Keidel,</strong> della Direzione Generale Agricoltura e Sviluppo Rurale della Commissione Europea, team leader per l&#8217;analisi di mercato per frutta e verdura nell&#8217;unità che si occupa di monitoraggio del mercato e misure settoriali per vino, liquori e prodotti orticoli, che ha sottolineato: <em>“Con l&#8217;adozione della strategia Farm-to-Fork c&#8217;è molto lavoro davanti a noi. Tutti gli attori della catena di approvvigionamento alimentare dovranno avanzare di pari passo per arrivarci. L&#8217;agenda è ambiziosa, ma lo dobbiamo alle generazioni future e iniziare senza indugio puntando in alto”.</em></p><p style="text-align: justify;" align=justify>In chiusura<strong> Stefano Vaccar</strong>i, Direttore Generale del CREA – Consiglio per la Ricerca in agricoltura e l’analisi dell’Economia Agraria, ha confermato quanto l’Italia, rispetto ad altri paesi, sia decisamente avanti a livello di ricerca e di innovazione in agricoltura. In particolare, secondo le sue analisi, il Trentino è uno dei territori più attenti alla sostenibilità in Europa. Secondo il suo punto di vista, oggi vediamo crescere agricoltori sempre più evoluti, segno di un forte cambiamento verso la sostenibilità colturale e di conseguenza economica.</p><p align=justify><a href=/wp-content/uploads/2021/02/sostenibilita.png><img loading=lazy class="alignnone size-large wp-image-272771" src=/wp-content/uploads/2021/02/sostenibilita-1024x579.png alt width=740 height=418 srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/sostenibilita-1024x579.png 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/sostenibilita-300x170.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/sostenibilita-768x434.png 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/sostenibilita.png 1164w" sizes="(max-width: 740px) 100vw, 740px" data-pagespeed-url-hash=391427830 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></p><div class="g g-4"><div class="g-single a-411"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDExLDQsMSwxMQ==" href=/ target=_blank><img src=/wp-content/uploads/2020/11/ADV-BLANK.jpg data-pagespeed-url-hash=2220292506 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div class=gptslot data-adunitid=2></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></div><div id=mvp-content-bot class=left><div class=mvp-post-tags>
<span class=mvp-post-tags-header>Argomenti correlati:</span><span itemprop=keywords><a href=/tag/apot/ rel=tag>apot</a><a href=/tag/boeri/ rel=tag>boeri</a><a href=/tag/convegno/ rel=tag>convegno</a><a href=/tag/frutticoltora/ rel=tag>frutticoltora</a><a href=/tag/modello-trentino/ rel=tag>modello Trentino</a><a href=/tag/paesaggi/ rel=tag>paesaggi</a><a href=/tag/sostebilita/ rel=tag>sostebilità</a><a href=/tag/territorio/ rel=tag>territorio</a><a href=/tag/trentino/ rel=tag>Trentino</a><a href=/tag/valli-trentine/ rel=tag>valli trentine</a></span></div><div class=posts-nav-link></div><div id=mvp-prev-next-wrap class="left relative"><div class="mvp-prev-post-wrap left relative">
<a href=/2021/02/17/un-manto-stradale-creato-dalle-mascherine-usa-e-getta/ rel=bookmark><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span><div class=mvp-prev-cont-in><div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Non Perderti</span><p>Un manto stradale creato dalle mascherine usa e getta</p></div></div></div></div>
</a></div></div><div class=mvp-org-wrap itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=mvp-org-logo itemprop=logo itemscope itemtype=https://schema.org/ImageObject>
<img src=/wp-content/uploads/2018/01/LVT_logo60x_web.png data-pagespeed-url-hash=1562013767 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><meta itemprop=url content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"></div><meta itemprop=name content="La voce del Trentino"></div></div></div><div class=mvp-cont-read-wrap><div id=mvp-related-posts class="left relative"><h4 class=mvp-widget-home-title>
<span class=mvp-widget-home-title>Ti potrebbero piacere</span></h4><ul class="mvp-related-posts-list left related">
<a href=/2021/02/18/coronavirus-2-decessi-e-292-nuovi-casi-positivi-nelle-ultime-24-ore-in-trentino/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/12/laboratorio-microbiologia-coronavirus_imagefullwide-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/laboratorio-microbiologia-coronavirus_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/laboratorio-microbiologia-coronavirus_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/laboratorio-microbiologia-coronavirus_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=751084255 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/12/laboratorio-microbiologia-coronavirus_imagefullwide-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/laboratorio-microbiologia-coronavirus_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/laboratorio-microbiologia-coronavirus_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2646328381 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Coronavirus: 2 decessi e 292 nuovi casi positivi nelle ultime 24 ore in Trentino</p></div></li>
</a>
<a href=/2021/02/17/coronavirus-4-morti-nelle-ultime-24-ore-in-trentino-trovato-un-positivo-con-la-variante-inglese/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/04/fugatti-5-400x240.png class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/fugatti-5-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/fugatti-5-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1749818929 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/04/fugatti-5-80x80.png class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/fugatti-5-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/fugatti-5-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1969245439 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Coronavirus: 4 morti nelle ultime 24 ore. In Trentino trovato un positivo con la variante inglese</p></div></li>
</a>
<a href=/2021/02/16/sicurezza-e-lavoro-in-trentino-9-morti-e-piu-incidenti-nel-2020-merler-la-pat-ha-fatto-molto/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2021/02/Sicurezza-del-lavoro-Covid-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/Sicurezza-del-lavoro-Covid-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/Sicurezza-del-lavoro-Covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3017394054 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2021/02/Sicurezza-del-lavoro-Covid-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/Sicurezza-del-lavoro-Covid-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/Sicurezza-del-lavoro-Covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1812294252 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Sicurezza e lavoro, in Trentino 9 morti e più incidenti nel 2020. Merler: «La Pat ha fatto molto»</p></div></li>
</a>
<a href=/2021/02/16/il-trentino-ai-vertici-nazionali-nella-somministrazione-dei-vaccini-per-gli-over-80-disponibili-ancora-12-658-appuntamenti/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2019/11/PED_3305_imagefullwide-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/PED_3305_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/PED_3305_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/PED_3305_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3121721332 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2019/11/PED_3305_imagefullwide-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/PED_3305_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/PED_3305_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3675096298 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Il Trentino ai vertici nazionali nella somministrazione dei Vaccini: per gli over 80 disponibili ancora 12.658 appuntamenti</p></div></li>
</a>
<a href=/2021/02/15/i-trentini-spendono-nel-gioco-dazzardo-500-milioni-allanno-crescono-i-giochi-illeciti-e-online/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2021/02/slot-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/slot-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/slot-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/slot-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=4117732328 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2021/02/slot-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/slot-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/slot-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2544912958 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>I Trentini spendono nel gioco d&#8217;azzardo 500 milioni all&#8217;anno. Crescono i giochi illeciti e online</p></div></li>
</a>
<a href=/2021/02/15/coronavirus-2-decessi-nelle-ultime-24-ore-in-trentino-aumentano-i-guariti-oggi-133/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/08/virus-2-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/virus-2-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/virus-2-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/virus-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=252505807 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/08/virus-2-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/virus-2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/virus-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1886715053 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Coronavirus: 2 decessi nelle ultime 24 ore in Trentino. Aumentano i guariti (oggi 133)</p></div></li>
</a></ul></div></div></div></div></div></div></div></div><div id=mvp-side-wrap class="left relative theiaStickySidebar"><section id=ajdg_grpwidgets-9 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-single a-412"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDEyLDUsMSwxMQ==" href=/ target=_blank><img src=/wp-content/uploads/2020/11/ADV-BLANK.jpg data-pagespeed-url-hash=2220292506 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div class=gptslot data-adunitid=6></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></li></ul></section><section id=search-3 class="mvp-side-widget widget_search"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Cerca su questo sito</span></h4></div><form id=searchform action=/>
<input type=text name=s id=s value=Search onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'>
<input type=hidden id=searchsubmit value=Search></form></section><section id=ajdg_grpwidgets-12 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-413"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDEzLDIwLDEsMTE=" href=/ target=_blank><img src=/wp-content/uploads/2020/11/ADV-BLANK.jpg data-pagespeed-url-hash=2220292506 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div class=gptslot data-adunitid=7></div><span class=mvp-ad-label>Pubblicità</span></div></div></li></ul></section><section id=media_image-3 class="mvp-side-widget widget_media_image"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>ISCRIVITI ALLA NEWSLETTER</span></h4></div><a href=/iscriviti-alla-nostra-newsletter/><img width=300 height=300 src=/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png class="image wp-image-172409  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px" data-pagespeed-url-hash=3528120604 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></section><section id=ajdg_grpwidgets-13 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-414"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDE0LDcsMSwxMQ==" href=/ target=_blank><img src=/wp-content/uploads/2020/11/ADV-BLANK.jpg data-pagespeed-url-hash=2220292506 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div class=gptslot data-adunitid=8></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></li></ul></section><section id=mvp_tabber_widget-2 class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class=mvp-feat-col-tab><a href=#mvp-tab-col1><span class=mvp-feat1-list-but>Ultime notizie</span></a></li><li><a href=#mvp-tab-col2><span class=mvp-feat1-list-but>più popolari</span></a></li></ul></div><div id=mvp-tab-col1 class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href=/2021/02/19/convegno-apot-stefano-boeri-e-le-contaminazioni-tra-architettura-e-natura-coltiviamo-le-mele-sui-condomini/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/25.GAeBoscoVerticale2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2924907801 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ambiente Abitare</span><span class="mvp-cd-date left relative">1 ora fa</span></div><h2>Convegno Apot, Stefano Boeri e le contaminazioni tra architettura e natura: «Coltiviamo le mele sui condomini»</h2></div></div></div></div>
</a>
<a href=/2021/02/19/il-mart-su-rai5-in-collaborazione-con-rai-cultura-e-trentino-film-commission/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2021/02/mart-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/mart-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/mart-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=871232354 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Arte e Cultura</span><span class="mvp-cd-date left relative">2 ore fa</span></div><h2>Il Mart su RAI5 in collaborazione con RAI Cultura e Trentino Film Commission</h2></div></div></div></div>
</a>
<a href=/2021/02/19/nel-nuovo-paniere-istat-finiscono-anche-mascherine-gel-impastatrici-e-monopattini-a-gennaio-linflazione-torna-a-crescerer/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2021/02/mascherine_monopattini_gel-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/mascherine_monopattini_gel-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/mascherine_monopattini_gel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1810186815 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">economia e finanza</span><span class="mvp-cd-date left relative">2 ore fa</span></div><h2>Nel nuovo paniere Istat finiscono anche mascherine, gel, impastatrici e monopattini. A gennaio l&#8217;inflazione torna a crescerer</h2></div></div></div></div>
</a>
<a href=/2021/02/19/sosta-selvaggia-spini-di-gardolo-la-circoscrizione-chiede-aiuto-del-comune/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2021/02/marco-tosoni-scaled-e1613714851655-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/marco-tosoni-scaled-e1613714851655-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/02/marco-tosoni-scaled-e1613714851655-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=740019915 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 ore fa</span></div><h2>Sosta «selvaggia» Spini di Gardolo: la circoscrizione chiede aiuto del Comune</h2></div></div></div></div>
</a></div><div id=mvp-tab-col2 class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href=/2021/02/03/oggi-il-23-anniversario-della-strage-americana-sul-cermis/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2017/02/cermis2_610x326-e1486127820685-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/02/cermis2_610x326-e1486127820685-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/02/cermis2_610x326-e1486127820685-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2033850877 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Fiemme, Fassa e Cembra</span><span class="mvp-cd-date left relative">2 settimane fa</span></div><h2>Oggi il 23° anniversario della strage americana sul Cermis</h2></div></div></div></div>
</a>
<a href=/2021/01/28/coronavirus-dopo-oltre-3-mesi-oggi-finalmente-nessun-decesso-sempre-in-calo-i-ricoveri/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/11/Tampone_Covid_Coronavirus-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Tampone_Covid_Coronavirus-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Tampone_Covid_Coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3154563897 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><h2>Coronavirus: dopo oltre 3 mesi oggi finalmente nessun decesso. Sempre in calo i ricoveri</h2></div></div></div></div>
</a>
<a href=/2021/01/27/coronavirus-in-continuo-calo-i-ricoveri-oggi-2-decessi/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/11/fugatti1-80x80.png class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/fugatti1-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/fugatti1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=4169995766 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><h2>Coronavirus: in continuo calo i ricoveri, oggi 2 decessi</h2></div></div></div></div>
</a>
<a href=/2021/01/24/giallo-bolzano-spunta-lipotesi-avvelenamento-mentre-viene-indagata-anche-la-fidanzata-di-benno/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-80x80.png class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2620318848 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><h2>Giallo Bolzano, spunta l&#8217;ipotesi avvelenamento mentre viene indagata anche la fidanzata di Benno</h2></div></div></div></div>
</a></div></div></div></section><section id=ajdg_grpwidgets-14 class="mvp-side-widget ajdg_grpwidgets"><ul><li></li></ul></section><section id=archives-3 class="mvp-side-widget widget_archive"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Archivi</span></h4></div>	<label class=screen-reader-text for=archives-dropdown-3>Archivi</label>
<select id=archives-dropdown-3 name=archive-dropdown><option value>Seleziona il mese</option><option value=https://www.lavocedeltrentino.it/2021/02/> Febbraio 2021</option><option value=https://www.lavocedeltrentino.it/2021/01/> Gennaio 2021</option><option value=https://www.lavocedeltrentino.it/2020/12/> Dicembre 2020</option><option value=https://www.lavocedeltrentino.it/2020/11/> Novembre 2020</option><option value=https://www.lavocedeltrentino.it/2020/10/> Ottobre 2020</option><option value=https://www.lavocedeltrentino.it/2020/09/> Settembre 2020</option><option value=https://www.lavocedeltrentino.it/2020/08/> Agosto 2020</option><option value=https://www.lavocedeltrentino.it/2020/07/> Luglio 2020</option><option value=https://www.lavocedeltrentino.it/2020/06/> Giugno 2020</option><option value=https://www.lavocedeltrentino.it/2020/05/> Maggio 2020</option><option value=https://www.lavocedeltrentino.it/2020/04/> Aprile 2020</option><option value=https://www.lavocedeltrentino.it/2020/03/> Marzo 2020</option><option value=https://www.lavocedeltrentino.it/2020/02/> Febbraio 2020</option><option value=https://www.lavocedeltrentino.it/2020/01/> Gennaio 2020</option><option value=https://www.lavocedeltrentino.it/2019/12/> Dicembre 2019</option><option value=https://www.lavocedeltrentino.it/2019/11/> Novembre 2019</option><option value=https://www.lavocedeltrentino.it/2019/10/> Ottobre 2019</option><option value=https://www.lavocedeltrentino.it/2019/09/> Settembre 2019</option><option value=https://www.lavocedeltrentino.it/2019/08/> Agosto 2019</option><option value=https://www.lavocedeltrentino.it/2019/07/> Luglio 2019</option><option value=https://www.lavocedeltrentino.it/2019/06/> Giugno 2019</option><option value=https://www.lavocedeltrentino.it/2019/05/> Maggio 2019</option><option value=https://www.lavocedeltrentino.it/2019/04/> Aprile 2019</option><option value=https://www.lavocedeltrentino.it/2019/03/> Marzo 2019</option><option value=https://www.lavocedeltrentino.it/2019/02/> Febbraio 2019</option><option value=https://www.lavocedeltrentino.it/2019/01/> Gennaio 2019</option><option value=https://www.lavocedeltrentino.it/2018/12/> Dicembre 2018</option><option value=https://www.lavocedeltrentino.it/2018/11/> Novembre 2018</option><option value=https://www.lavocedeltrentino.it/2018/10/> Ottobre 2018</option><option value=https://www.lavocedeltrentino.it/2018/09/> Settembre 2018</option><option value=https://www.lavocedeltrentino.it/2018/08/> Agosto 2018</option><option value=https://www.lavocedeltrentino.it/2018/07/> Luglio 2018</option><option value=https://www.lavocedeltrentino.it/2018/06/> Giugno 2018</option><option value=https://www.lavocedeltrentino.it/2018/05/> Maggio 2018</option><option value=https://www.lavocedeltrentino.it/2018/04/> Aprile 2018</option><option value=https://www.lavocedeltrentino.it/2018/03/> Marzo 2018</option><option value=https://www.lavocedeltrentino.it/2018/02/> Febbraio 2018</option><option value=https://www.lavocedeltrentino.it/2018/01/> Gennaio 2018</option><option value=https://www.lavocedeltrentino.it/2017/12/> Dicembre 2017</option><option value=https://www.lavocedeltrentino.it/2017/11/> Novembre 2017</option><option value=https://www.lavocedeltrentino.it/2017/10/> Ottobre 2017</option><option value=https://www.lavocedeltrentino.it/2017/09/> Settembre 2017</option><option value=https://www.lavocedeltrentino.it/2017/08/> Agosto 2017</option><option value=https://www.lavocedeltrentino.it/2017/07/> Luglio 2017</option><option value=https://www.lavocedeltrentino.it/2017/06/> Giugno 2017</option><option value=https://www.lavocedeltrentino.it/2017/05/> Maggio 2017</option><option value=https://www.lavocedeltrentino.it/2017/04/> Aprile 2017</option><option value=https://www.lavocedeltrentino.it/2017/03/> Marzo 2017</option><option value=https://www.lavocedeltrentino.it/2017/02/> Febbraio 2017</option><option value=https://www.lavocedeltrentino.it/2017/01/> Gennaio 2017</option><option value=https://www.lavocedeltrentino.it/2016/12/> Dicembre 2016</option><option value=https://www.lavocedeltrentino.it/2016/11/> Novembre 2016</option><option value=https://www.lavocedeltrentino.it/2016/10/> Ottobre 2016</option><option value=https://www.lavocedeltrentino.it/2016/09/> Settembre 2016</option><option value=https://www.lavocedeltrentino.it/2016/08/> Agosto 2016</option><option value=https://www.lavocedeltrentino.it/2016/07/> Luglio 2016</option><option value=https://www.lavocedeltrentino.it/2016/06/> Giugno 2016</option><option value=https://www.lavocedeltrentino.it/2016/05/> Maggio 2016</option><option value=https://www.lavocedeltrentino.it/2016/04/> Aprile 2016</option><option value=https://www.lavocedeltrentino.it/2016/03/> Marzo 2016</option><option value=https://www.lavocedeltrentino.it/2016/02/> Febbraio 2016</option><option value=https://www.lavocedeltrentino.it/2016/01/> Gennaio 2016</option><option value=https://www.lavocedeltrentino.it/2015/12/> Dicembre 2015</option><option value=https://www.lavocedeltrentino.it/2015/11/> Novembre 2015</option><option value=https://www.lavocedeltrentino.it/2015/10/> Ottobre 2015</option><option value=https://www.lavocedeltrentino.it/2015/09/> Settembre 2015</option><option value=https://www.lavocedeltrentino.it/2015/08/> Agosto 2015</option><option value=https://www.lavocedeltrentino.it/2015/07/> Luglio 2015</option><option value=https://www.lavocedeltrentino.it/2015/06/> Giugno 2015</option><option value=https://www.lavocedeltrentino.it/2015/05/> Maggio 2015</option><option value=https://www.lavocedeltrentino.it/2015/04/> Aprile 2015</option><option value=https://www.lavocedeltrentino.it/2015/03/> Marzo 2015</option><option value=https://www.lavocedeltrentino.it/2015/02/> Febbraio 2015</option><option value=https://www.lavocedeltrentino.it/2015/01/> Gennaio 2015</option><option value=https://www.lavocedeltrentino.it/2014/12/> Dicembre 2014</option><option value=https://www.lavocedeltrentino.it/2014/11/> Novembre 2014</option><option value=https://www.lavocedeltrentino.it/2014/10/> Ottobre 2014</option><option value=https://www.lavocedeltrentino.it/2014/09/> Settembre 2014</option><option value=https://www.lavocedeltrentino.it/2014/08/> Agosto 2014</option></select> <script>(function(){var dropdown=document.getElementById("archives-dropdown-3");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();</script> </section><section id=ajdg_grpwidgets-24 class="mvp-side-widget ajdg_grpwidgets"><ul><li></li></ul></section><section id=ajdg_grpwidgets-33 class="mvp-side-widget ajdg_grpwidgets"><ul><li></li></ul></section><section id=rss-2 class="mvp-side-widget widget_rss"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title><a class=rsswidget href=https://www.unicoebello.it/feed/><img class=rss-widget-icon style=border:0 width=14 height=14 src=/wp-includes/images/rss.png alt=RSS data-pagespeed-url-hash=3691655938 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a> <a class=rsswidget href=https://www.unicoebello.it/>Unico&#038;Bello Magazine</a></span></h4></div><ul><li><a class=rsswidget href='https://www.unicoebello.it/hotel-e-ristorante-villa-madruzzo-dove-ricaricare-le-batterie-a-pochi-chilometri-da-trento/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=hotel-e-ristorante-villa-madruzzo-dove-ricaricare-le-batterie-a-pochi-chilometri-da-trento'>Hotel e Ristorante Villa Madruzzo: dove ricaricare le batterie a pochi chilometri da Trento</a><div class=rssSummary>A quattro chilometri dal centro di Trento si trova uno degli hotel più gettonati del momento: Villa Mandruzzo. Complici anche il ristorante e la meravigliosa area benessere, Villa Mandruzzo è presto diventato uno degli hotel più raccomandati tra coloro che vogliono venire a Trento per godersi alcuni giorni di meritato relax o anche solo per [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/viaggio-in-grecia-scegli-il-fascino-mistico-di-rodi/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=viaggio-in-grecia-scegli-il-fascino-mistico-di-rodi'>Viaggio in Grecia, scegli il fascino mistico di Rodi</a><div class=rssSummary>La Grecia è uno di quei luoghi da sogno che tutti dovremmo visitare almeno una volta nella vita. Uno di quei paradisi terrestri neanche troppo lontani dall’Italia che con la sua storia, la sua cultura, il paesaggio naturale, incanta tutti, senza distinzione. Dalle città che hanno fatto la storia come la capitale Atene, simbolo dei [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/hp-reinvent-arrivano-i-nuovi-pc-per-lo-smart-working/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=hp-reinvent-arrivano-i-nuovi-pc-per-lo-smart-working'>HP Reinvent: arrivano i nuovi PC per lo smart working</a><div class=rssSummary>Grandi novità in arrivo da parte di HP, azienda leader nel settore tecnologico. Durante l’attesissimo evento HP Reinvent dedicato ai propri partner, l’azienda ha lanciato nuovi Pc destinati allo smart working. Ma non solo: l’evento è stato utile per svelare tanti nuovi dispositivi e soluzioni per aiutare le aziende ed i professionisti a migliorare la [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/abbigliamento-casual-uomo-tutte-le-dritte-per-non-sbagliare/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=abbigliamento-casual-uomo-tutte-le-dritte-per-non-sbagliare'>Abbigliamento casual uomo, tutte le dritte per non sbagliare</a><div class=rssSummary>Tutti pazzi per l’abbigliamento casual che non è solo comodo ma è anche fashion. Non bisogna confondere, infatti, che casual non è il sinonimo di trasandato e di un abbigliamento approssimativo. Non c’è pensiero più sbagliato perché oggi indossare abiti casual vuol dire vestirsi alla moda, in chiave moderna e innovativa, con uno stile senza [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/isola-in-irlanda-cerca-custodi-loccasione-per-cambiare-stile-di-vita-per-sei-mesi/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=isola-in-irlanda-cerca-custodi-loccasione-per-cambiare-stile-di-vita-per-sei-mesi'>Isola in Irlanda cerca custodi: l’occasione per cambiare stile di vita per sei mesi</a><div class=rssSummary>La meta ideale per chi vuole entrare a contatto con la natura più incontaminata, allontanarsi dai ritmi frenetici della città, godendosi contemporaneamente un’esperienza di vita unica, si trova a Great Blasket Island, al largo della costa irlandese, dove è stata data l’opportunità attraverso un annuncio di lavoro, di cambiare stile di vita per sei mesi. [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/illuminazione-stradale-accesa-dal-vento-delle-auto-con-linnovativa-di-turbine-light/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=illuminazione-stradale-accesa-dal-vento-delle-auto-con-linnovativa-di-turbine-light'>Illuminazione stradale accesa dal vento delle auto con l’innovativa di Turbine Light</a><div class=rssSummary>Con l’aumento di strade, autostrade e di reti viarie che necessitano di essere illuminate l’intera giornata, il fabbisogno energetico risulta essere in continuo aumento, costringendo a cercare diverse alternative per soddisfare e integrare le mutevoli esigenze di mercato. Uno dei problemi principali nel coprire la gestione territoriale urbana di reti periferiche e di grandi autostrade, [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/auto-elettriche-ricarica-rapida-arriva-la-batteria-del-futuro-che-fa-il-pieno-in-cinque-minuti/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=auto-elettriche-ricarica-rapida-arriva-la-batteria-del-futuro-che-fa-il-pieno-in-cinque-minuti'>Auto elettriche, ricarica rapida: arriva la batteria del futuro che “fa il pieno” in cinque minuti</a><div class=rssSummary>I veicoli elettrici con tutti i loro vantaggi legati ai livelli di prestazioni e di emissioni, stanno diventando una componente essenziale per affrontare la crisi climatica internazionale. Un passo da compiere quasi inevitabile e già avviato in molti Paesi con l‘avvio di sussidi per l’acquisto di veicoli elettrici, ma ancora scoraggiato dai lunghi tempi di [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/il-curriculum-del-futuro-e-anonimo-la-finlandia-e-la-prima-a-sperimentarlo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=il-curriculum-del-futuro-e-anonimo-la-finlandia-e-la-prima-a-sperimentarlo'>Il Curriculum del futuro è anonimo: la Finlandia è la prima a sperimentarlo</a><div class=rssSummary>Per evitare discriminazioni di razza, sesso o età, in Finlandia stanno spopolando le selezioni anonime per chi è alla ricerca di lavoro. Una novità importante per gli uffici del Comune di Helsinki, che dalla scorsa primavera stanno sperimentando un processo di selezione del personale totalmente anonimo. La fase di analisi dei curriculum avviene senza che [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/path-luniverso-sotterraneo-di-toronto/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=path-luniverso-sotterraneo-di-toronto'>Path, l’universo sotterraneo di Toronto</a><div class=rssSummary>Quando il cielo cede velocemente il passo alle perfette geometrie della selva di grattacieli del centro, dominati dalla Canadian National Tower si apre la città di Toronto in Canada, con i suoi grandi villaggi residenziali, i suggestivi quartieri periferici e le enormi strade che corrono verso il cuore della metropoli. Nonostante si mostri davvero affascinante, [&hellip;]</div></li></ul></section><section id=media_image-4 class="mvp-side-widget widget_media_image"><a href=/invia-segnalazioni-alla-redazione/><img width=300 height=300 src=/wp-content/uploads/2020/07/whatsapp-300x300-statico-300x300.png class="image wp-image-244412  attachment-medium size-medium" alt loading=lazy style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px" data-pagespeed-url-hash=3542941707 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></section><section id=categories-4 class="mvp-side-widget widget_categories"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Categorie</span></h4></div><form action=/><label class=screen-reader-text for=cat>Categorie</label><select name=cat id=cat class=postform><option value=-1>Seleziona una categoria</option><option class=level-0 value=177>Blog</option><option class=level-1 value=58117>&nbsp;&nbsp;&nbsp;ChiccaStyle</option><option class=level-1 value=64793>&nbsp;&nbsp;&nbsp;E cosi Cia</option><option class=level-1 value=72705>&nbsp;&nbsp;&nbsp;I viaggi di Tridentum</option><option class=level-1 value=72819>&nbsp;&nbsp;&nbsp;L antipatico</option><option class=level-1 value=64794>&nbsp;&nbsp;&nbsp;Spazio Corazza</option><option class=level-0 value=637>Home</option><option class=level-1 value=7>&nbsp;&nbsp;&nbsp;Arte e Cultura</option><option class=level-2 value=61836>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;eventi</option><option class=level-2 value=202>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option><option class=level-2 value=191>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option><option class=level-2 value=194>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option><option class=level-2 value=193>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option><option class=level-1 value=256>&nbsp;&nbsp;&nbsp;Italia ed estero</option><option class=level-1 value=4>&nbsp;&nbsp;&nbsp;News dalle Valli</option><option class=level-2 value=9683>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option><option class=level-2 value=184>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option><option class=level-2 value=178>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option><option class=level-2 value=183>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option><option class=level-2 value=181>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option><option class=level-2 value=182>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option><option class=level-2 value=3494>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option><option class=level-2 value=9684>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option><option class=level-1 value=582>&nbsp;&nbsp;&nbsp;Politica</option><option class=level-2 value=6935>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option><option class=level-2 value=199>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option><option class=level-1 value=5>&nbsp;&nbsp;&nbsp;Rubriche</option><option class=level-2 value=77795>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;18 politico</option><option class=level-2 value=8011>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option><option class=level-3 value=17841>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abitare</option><option class=level-2 value=190>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option><option class=level-3 value=62711>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere</option><option class=level-3 value=60617>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SALUTE</option><option class=level-2 value=56034>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cani Gatti &amp; C</option><option class=level-2 value=203>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option><option class=level-3 value=52709>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aziende</option><option class=level-2 value=13528>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fisco e condominio</option><option class=level-2 value=186>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option><option class=level-3 value=17842>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food and Wine</option><option class=level-2 value=13316>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gastronomia Trascendentale</option><option class=level-2 value=187>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option><option class=level-3 value=52711>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tecnologia</option><option class=level-2 value=189>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option><option class=level-2 value=72145>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il tuo avvocato</option><option class=level-2 value=188>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option><option class=level-2 value=55392>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mamma &amp; Donna</option><option class=level-2 value=204>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option><option class=level-3 value=60936>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aziende e motori</option><option class=level-1 value=2>&nbsp;&nbsp;&nbsp;Società</option><option class=level-2 value=80534>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Correva l anno&#8230;.</option><option class=level-2 value=13315>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cui Prodest</option><option class=level-2 value=173>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Bene Comune</option><option class=level-2 value=9915>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option><option class=level-2 value=1360>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option><option class=level-2 value=1349>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option><option class=level-2 value=69559>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le ultime dal Web</option><option class=level-2 value=57951>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Offerte lavoro</option><option class=level-2 value=59865>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia &amp; Crescita personale</option><option class=level-2 value=175>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option><option class=level-2 value=174>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option><option class=level-2 value=201>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;sondaggi</option><option class=level-2 value=176>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option><option class=level-1 value=6>&nbsp;&nbsp;&nbsp;Sport</option><option class=level-2 value=13532>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diritto e Sport</option><option class=level-2 value=195>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option><option class=level-2 value=197>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option><option class=level-2 value=14797>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale Festival dello sport 2018</option><option class=level-2 value=52706>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option><option class=level-1 value=3>&nbsp;&nbsp;&nbsp;Trento</option><option class=level-1 value=583>&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option><option class=level-2 value=60272>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Immobili</option><option class=level-0 value=19427>Lo sport in provincia</option><option class=level-0 value=57557>Territorio</option><option class=level-1 value=57558>&nbsp;&nbsp;&nbsp;Aleutrenses-Ledro</option><option class=level-2 value=58098>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ledro Express</option><option class=level-0 value=56546>Viaggi &amp; Turismo</option><option class=level-1 value=57786>&nbsp;&nbsp;&nbsp;Viaggi Estero</option><option class=level-1 value=57785>&nbsp;&nbsp;&nbsp;Viaggi in Italia</option><option class=level-0 value=3089>Video</option><option class=level-0 value=20442>Voce &#8211; Alto Garda e Ledro</option><option class=level-0 value=19354>Voce &#8211; Bolzano</option><option class=level-0 value=20034>Voce &#8211; Fiemme e Fassa</option><option class=level-0 value=19138>Voce &#8211; Giudicarie</option><option class=level-0 value=19283>Voce &#8211; Rotaliana</option><option class=level-0 value=19154>Voce &#8211; Val di Non &amp; Sole</option><option class=level-0 value=16173>Voce &#8211; Valsugana</option>
</select></form> <script>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}dropdown.onchange=onCatChange;})();</script> </section></div></div></div><div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-391"><div align=center><a class=gofollow data-track="MzkxLDEwLDEsMTE=" href=https://www.edilia.srl/ target=_blank><img src=/wp-content/uploads/2020/10/EDILIA-300X300.gif data-pagespeed-url-hash=1665332349 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class="g-col b-10 a-424"><div align=center><a class=gofollow data-track="NDI0LDEwLDEsMTE=" href=http://www.lastufadeltrentino.it/ target=_blank><img src=/wp-content/banners/lastufa-300x300.gif data-pagespeed-url-hash=705581975 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class="g-col b-10 a-398"><div align=center><a class=gofollow data-track="Mzk4LDEwLDEsMTE=" href=https://www.elektrodemo.it/index.php target=_blank><img src=/wp-content/uploads/2020/10/elektrodemo-300x300-1.jpg data-pagespeed-url-hash=3047129103 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div></div></div><div id=mvp-post-more-wrap class="left relative"><h4 class=mvp-widget-home-title>
<span class=mvp-widget-home-title>di tendenza</span></h4><ul class="mvp-post-more-list left relative">
<a href=/2021/02/03/oggi-il-23-anniversario-della-strage-americana-sul-cermis/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2017/02/cermis2_610x326-e1486127820685-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy data-pagespeed-url-hash=4104578719 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2017/02/cermis2_610x326-e1486127820685-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/02/cermis2_610x326-e1486127820685-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/02/cermis2_610x326-e1486127820685-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2033850877 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Fiemme, Fassa e Cembra</span><span class="mvp-cd-date left relative">2 settimane fa</span></div><p>Oggi il 23° anniversario della strage americana sul Cermis</p></div></li>
</a>
<a href=/2021/01/28/coronavirus-dopo-oltre-3-mesi-oggi-finalmente-nessun-decesso-sempre-in-calo-i-ricoveri/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/11/Tampone_Covid_Coronavirus-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy data-pagespeed-url-hash=3797163451 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/11/Tampone_Covid_Coronavirus-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Tampone_Covid_Coronavirus-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Tampone_Covid_Coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3154563897 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Coronavirus: dopo oltre 3 mesi oggi finalmente nessun decesso. Sempre in calo i ricoveri</p></div></li>
</a>
<a href=/2021/01/27/coronavirus-in-continuo-calo-i-ricoveri-oggi-2-decessi/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/11/fugatti1-400x240.png class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/fugatti1-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/fugatti1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3178746848 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/11/fugatti1-80x80.png class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/fugatti1-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/fugatti1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=4169995766 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Coronavirus: in continuo calo i ricoveri, oggi 2 decessi</p></div></li>
</a>
<a href=/2021/01/24/giallo-bolzano-spunta-lipotesi-avvelenamento-mentre-viene-indagata-anche-la-fidanzata-di-benno/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-400x240.png class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3610653882 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-80x80.png class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2620318848 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Giallo Bolzano, spunta l&#8217;ipotesi avvelenamento mentre viene indagata anche la fidanzata di Benno</p></div></li>
</a>
<a href=/2021/01/21/giallo-bolzano-spunta-il-movente-dei-motivi-economici-rivolevano-i-soldi-delle-tasse-universitarie/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-400x240.png class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3610653882 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-80x80.png class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Schermata-2021-01-19-alle-13.57.40-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2620318848 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Bolzano</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Giallo Bolzano, spunta il movente dei motivi economici. &#8220;Rivolevano i soldi delle tasse universitarie&#8221;</p></div></li>
</a>
<a href=/2021/01/22/un-buco-di-40-minuti-sangue-una-giacca-ecco-come-proseguono-le-indagini-sul-giallo-di-bolzano/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2021/01/ricerche_Renon-7-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/ricerche_Renon-7-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/ricerche_Renon-7-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/ricerche_Renon-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2508064911 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2021/01/ricerche_Renon-7-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/ricerche_Renon-7-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/ricerche_Renon-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1494415469 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Bolzano</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Un buco di 40 minuti, sangue, una giacca: ecco come proseguono le indagini sul giallo di Bolzano</p></div></li>
</a>
<a href=/2021/01/26/coronavirus-7-decessi-e-ricoveri-e-terapie-intensive-sempre-in-calo-somministrati-16-mila-vaccini/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/11/virus-1-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/virus-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/virus-1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/virus-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=4091843354 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/11/virus-1-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/virus-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/virus-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=91216480 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Coronavirus: oggi 7 decessi. Ricoveri e terapie intensive sempre in calo, somministrati 16 mila vaccini</p></div></li>
</a>
<a href=/2021/01/29/covid-il-consiglio-deuropa-rifila-un-doppio-no-allobbligo-del-vaccino-e-al-passaporto/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2021/01/GETTY-PREMIUM-VACCINE-PASSPORT-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/GETTY-PREMIUM-VACCINE-PASSPORT-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/GETTY-PREMIUM-VACCINE-PASSPORT-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/GETTY-PREMIUM-VACCINE-PASSPORT-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=4112545757 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2021/01/GETTY-PREMIUM-VACCINE-PASSPORT-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/GETTY-PREMIUM-VACCINE-PASSPORT-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/GETTY-PREMIUM-VACCINE-PASSPORT-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3727211211 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Covid: il Consiglio d’Europa rifila un doppio no all’obbligo del vaccino e al ‘passaporto’</p></div></li>
</a>
<a href=/2021/01/23/il-trentino-rimane-ancora-zona-gialla/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2021/01/trentino_gialla-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/trentino_gialla-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/trentino_gialla-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=4122317841 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2021/01/trentino_gialla-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/trentino_gialla-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/trentino_gialla-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1605631583 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Il Trentino rimane ancora zona gialla</p></div></li>
</a>
<a href=/2021/01/22/mattarello-da-lunedi-il-dottor-nicola-paoli-sara-il-nuovo-medico-di-base/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2018/10/paoli-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/paoli-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/paoli-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1712988682 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2018/10/paoli-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/paoli-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/paoli-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1013841360 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Mattarello: da lunedì il dottor Nicola Paoli sarà il nuovo medico di base</p></div></li>
</a>
<a href=/2021/01/21/i-rom-votiamo-il-pd-e-i-cinque-stelle-perche-ci-danno-il-reddito-di-cittadinanza-il-video-shock/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2021/01/1611147398-rom-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/1611147398-rom-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/1611147398-rom-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/1611147398-rom-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3881517273 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2021/01/1611147398-rom-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/1611147398-rom-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/1611147398-rom-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=4284059367 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden=true></i></div></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>I rom: «votiamo il PD e i Cinque stelle perché ci danno il reddito di cittadinanza» &#8211; Il video shock</p></div></li>
</a>
<a href=/2021/01/25/coronavirus-3-decessi-e-34-nuovi-positivi-nelle-ultime-24-ore-in-trentino/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/06/FugattiFEM0611_025_imagefullwide-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/FugattiFEM0611_025_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/FugattiFEM0611_025_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/FugattiFEM0611_025_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2691432727 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/06/FugattiFEM0611_025_imagefullwide-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/FugattiFEM0611_025_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/FugattiFEM0611_025_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3888555701 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Coronavirus: 3 decessi e 34 nuovi positivi nelle ultime 24 ore in Trentino</p></div></li>
</a></ul></div></div></div></article><div class=mvp-widget-home-head style="padding:1.2em 0;"></div><footer id=mvp-foot-wrap class="left relative"><div id=mvp-foot-top class="left relative"><div class=mvp-main-box><div id=mvp-foot-logo class="left relative">
<a href=/><img src=/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=451520516 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div id=mvp-foot-soc class="left relative"><ul class="mvp-foot-soc-list left relative"></ul></div><div id=mvp-foot-menu-wrap class="left relative"><div id=mvp-foot-menu class="left relative"><div class=menu-main-menu-container><ul id=menu-main-menu-2 class=menu><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href=/category/home/>Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href=/category/home/trento/>Trento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href=/category/home/news-dalle-valli/>News dalle Valli</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href=/category/home/news-dalle-valli/alto-garda-e-ledro/>Alto Garda Ledro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href=/category/home/news-dalle-valli/rovereto-e-vallagarina/>Rovereto Vallagarina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href=/category/home/news-dalle-valli/giudicarie-e-rendena/>Giudicarie Rendena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href=/category/home/news-dalle-valli/valsugana-e-primiero/>Valsugana Primiero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href=/category/home/news-dalle-valli/rotaliana-lavis/>Rotaliana Lavis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href=/category/home/news-dalle-valli/non-sole-paganella/>Non Sole Paganella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href=/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/>Fiemme Fassa Cembra</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel=noopener href=https://www.lavocedibolzano.it>Bolzano</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href=/category/home/italia-estero/>Italia-estero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href=/category/home/societa/>Società</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href=/category/home/societa/le-ultime-dal-web/>Le ultime dal Web</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href=/category/home/politica/>Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=/category/home/societa/telescopio-universitario/>Telescopio Universitario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=/category/home/societa/socialmente/>Socialmente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href=/category/home/societa/psicologia-crescita-personale/>Psicologia &amp; Crescita personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=/category/home/societa/psicologia-dei-diritti/>Psicologia dei Diritti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href=/category/home/societa/cui-prodest/>Cui Prodest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href=/category/home/societa/il-punto/>Io la penso così…</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href=/category/home/societa/correva-lanno/>Correva l anno&#8230;.</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href=/category/video/>Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href=/category/home/societa/offerte-lavoro/>Offerte lavoro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-434"><a href=/category/home/rubriche/>Rubriche</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href=/category/home/rubriche/hi-tech/>Hi Tech e Ricerca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href=/category/home/rubriche/food-e-wine/>Food &amp; Wine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href=/category/home/rubriche/gastronomia-trascendentale/>Gastronomia Trascendentale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href=/category/home/rubriche/mamma-e-donna/>Mamma &amp; Donna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href=/category/home/rubriche/animali-domestici/>Cani Gatti &amp; C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117410"><a href=/category/home/rubriche/abitare-ambiente/>Ambiente e Abitare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href=/category/viaggi-e-turismo/>Viaggi&#038;Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href=/category/home/rubriche/benessere-e-salute/>Benessere e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href=/category/home/rubriche/economia-e-finanza/>Economia e finanza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href=/category/home/rubriche/motori/>Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href=/category/home/vetrina-immobiliare/>Vetrina Immobiliare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href=/category/home/rubriche/la-voce-della-fai-cisl/>La Voce della FAI CISL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href=/category/home/rubriche/fisco-e-condominio/>Fisco e condominio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href=/category/home/rubriche/il-tuo-avvocato/>Il tuo avvocato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href=/category/home/rubriche/18-politico/>18 politico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href=/category/home/arte-e-cultura/>Arte e Cultura</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href=/category/home/arte-e-cultura/musica/>Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href=/category/home/arte-e-cultura/spettacolo/>Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href=/category/home/arte-e-cultura/fashion/>Fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href=/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/>Riflessioni fra Cronaca e Storia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href=/category/blog/>Blog</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href=/category/blog/ars-longa/>Ars Longa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href=/category/blog/angolo-di-scudo/>Spazio Corazza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href=/category/blog/e-cosi-cia/>E cosi Cia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href=/category/blog/i-viaggi-di-tridentum/>I viaggi di Tridentum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href=/category/blog/antipatico/>L antipatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href=/category/blog/chiccastyle/>ChiccaStyle</a></li></ul></li><li class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target=_blank rel=noopener href=https://sportmagazinetrentino.it/>Sport Magazine</a></li></ul></div></div></div></div></div><div id=mvp-foot-bot class="left relative"><div class=mvp-main-box><div id=mvp-foot-copy class="left relative"><p><a href=/informazioni-commerciali/ target=_blank>Per la tua pubblicità clicca qui</a><br><br>Segnala notizie alla redazione al n. whatsapp: <a href=/invia-segnalazioni-alla-redazione/>3337734034 <img src=/wp-content/uploads/2018/09/WHATSAPP-PICC2.png data-pagespeed-url-hash=1289379432 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a><br>
Redazione: <a href=/invia-segnalazioni-alla-redazione/>redazione@lavocedeltrentino.it</a><br>
Direttore: Elisabetta Cardinali <a href=/invia-segnalazioni-alla-redazione/>direttore@lavocedeltrentino.it</a><br>
Copyright © 2019 - lavocedeltrentino.it - Vietata la riproduzione anche parziale dei contenuti.<br>
Editore Cierre Edizioni Sas - (n° iscrizione ROC 26307 - P.IVA 02413660222) - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br>
<br><a href=/privacy-policy/>Privacy Policy</a><br><br>
Concessionaria pubblicità: <br>
<a href=http://zalcom.it/contatti/opportunita/ target=_blank><img alt=ZALCOM src=/wp-content/uploads/2018/12/LOGO-CONCESSIONARIA-FOOTER-SITO.png data-pagespeed-url-hash=3375215557 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a><br>
<a href=/informazioni-commerciali/ target=_blank>Se vuoi inserire pubblicità clicca qui</a></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div id=pum-259198 class="pum pum-overlay pum-theme-259204 pum-theme-content-only-personalizzato popmake-overlay pum-overlay-disabled pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:259198,&quot;slug&quot;:&quot;popup-banner-600x600-adrotate-group-46&quot;,&quot;theme_id&quot;:259204,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-259198&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;60 minutes&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-259198&quot;],&quot;delay&quot;:&quot;30000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;300px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;3000&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role=dialog aria-hidden=true><div id=popmake-259198 class="pum-container popmake theme-259204 pum-responsive pum-responsive-small responsive size-small pum-position-fixed"><div class="pum-content popmake-content"><div class="g g-46"><div class="g-single a-423"><div align=center><a class=gofollow data-track="NDIzLDQ2LDEsMTE=" href=/iscriviti-alla-nostra-newsletter/ target=_blank><img src=/wp-content/uploads/2020/11/NEWSLETTER-LVT-600X600.png data-pagespeed-url-hash=1993646467 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div></div></div><button type=button class="pum-close popmake-close" aria-label=Chiudi>
X </button></div></div><div class=pswp tabindex=-1 role=dialog aria-hidden=true><div class=pswp__bg></div><div class=pswp__scroll-wrap><div class=pswp__container><div class=pswp__item></div><div class=pswp__item></div><div class=pswp__item></div></div><div class="pswp__ui pswp__ui--hidden"><div class=pswp__top-bar><div class=pswp__counter></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title=Share></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class=pswp__preloader><div class=pswp__preloader__icn><div class=pswp__preloader__cut><div class=pswp__preloader__donut></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class=pswp__share-tooltip></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div class=pswp__caption><div class=pswp__caption__center></div></div></div></div></div> <script id=reviewer-reviews-boxes-script-js-extra>var rwpConstants={"debugVue":""};var reviewerRatingObj={"ajax_nonce":"6f5514fda1","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};var reviewerJudgeObj={"ajax_nonce":"83cdcd6f29","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};var reviewerQueryURs={"ajax_nonce":"1fc3c1c3b5","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script> <script id=reviewer-widget-users-reviews-script-js-extra>var rwpConstants={"debugVue":""};var reviewerQueryAllURs={"ajax_nonce":"4eeddb54ef","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script> <script id=mvp-custom-js-after>jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();var logoHeight=$("#mvp-main-nav-top").outerHeight();var botHeight=$("#mvp-main-nav-bot").outerHeight();var navHeight=$("#mvp-main-head-wrap").outerHeight();var headerHeight=navHeight+leaderHeight;var aboveNav=leaderHeight+logoHeight;var totalHeight=logoHeight+botHeight;var previousScroll=0;$(window).scroll(function(event){var scroll=$(this).scrollTop();if($(window).scrollTop()>aboveNav){$("#mvp-main-nav-top").addClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top",logoHeight);}else{$("#mvp-main-nav-top").removeClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top","0");}if($(window).scrollTop()>headerHeight){$("#mvp-main-nav-top").addClass("mvp-fixed");$("#mvp-main-nav-bot").addClass("mvp-fixed1");$("#mvp-main-body-wrap").css("margin-top",totalHeight);$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").addClass("mvp-fixed-post");$(".mvp-drop-nav-title").show();$(".mvp-fly-top").addClass("mvp-to-top");if(scroll<previousScroll){$("#mvp-main-nav-bot").addClass("mvp-fixed2");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");}else{$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");}}else{$("#mvp-main-nav-top").removeClass("mvp-fixed");$("#mvp-main-nav-bot").removeClass("mvp-fixed1");$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-body-wrap").css("margin-top","0");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");$(".mvp-drop-nav-title").hide();$(".mvp-fly-top").removeClass("mvp-to-top");}previousScroll=scroll;});});});jQuery(document).ready(function($){$(window).on("scroll.video",function(event){var scrollTop=$(window).scrollTop();var elementOffset=$("#mvp-content-wrap").offset().top;var distance=(elementOffset-scrollTop);var aboveHeight=$("#mvp-video-embed-wrap").outerHeight();if($(window).scrollTop()>distance+aboveHeight+screen.height){$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").addClass("mvp-vid-height");$(".mvp-video-close").show();}else{$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();}});$(".mvp-video-close").on("click",function(){$("iframe").attr("src",$("iframe").attr("src"));$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();$(window).off("scroll.video");});});jQuery(document).ready(function($){$(window).load(function(){$(".mvp-soc-mob-right").on("click",function(){$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");});});});jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});$(window).resize(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();location.href=this.href;});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script> <script id=popup-maker-site-js-extra>var pum_vars={"version":"1.15.0","pm_dir_url":"https:\/\/www.lavocedeltrentino.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.lavocedeltrentino.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"259190","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.lavocedeltrentino.it\/wp-json\/pum\/v1"};var ajaxurl="https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php";var pum_sub_vars={"ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","message_position":"top"};var pum_popups={"pum-259198":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-259198"],"delay":"30000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-259198","key":"","session":false,"time":"60 minutes","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"259204","size":"small","responsive_min_width":"0px","responsive_max_width":"600px","custom_width":"300px","custom_height_auto":true,"custom_height":"380px","scrollable_content":false,"animation_type":"slide","animation_speed":"350","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"10","position_left":"0","position_right":"10","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"3000","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"content-only-personalizzato","id":259198,"slug":"popup-banner-600x600-adrotate-group-46"}};</script> <div id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(73,78,104,1);"><div class=cookie-notice-container style="color: #fff;"><span id=cn-notice-text class=cn-text-container>Questo sito web utilizza i cookie per migliorare la vostra esperienza . Se prosegui la navigazione accetti il loro uso.</span><span id=cn-notice-buttons class=cn-buttons-container><a href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button wp-default button" aria-label=Accetto>Accetto</a></span><a href=javascript:void(0); id=cn-close-notice data-cookie-set=accept class=cn-close-icon aria-label=Accetto></a></div></div>
<script>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</script> <script defer src=/wp-content/cache/autoptimize/js/autoptimize_51c681dfb3620a894db2653aa4c08f76.js></script></body></html>
