<!DOCTYPE html><html lang=it-IT><head><meta charset=UTF-8><meta name=viewport id=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel=stylesheet media=print onload="this.onload=null;this.media='all';" id=ao_optimized_gfonts href="https://fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;display=swap"/><link rel="shortcut icon" href=/wp-content/uploads/2018/01/LVT_favicon.jpg><link rel=pingback href=https://www.lavocedeltrentino.it/xmlrpc.php><meta property=og:type content=article><meta property=og:image content="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-1000x600.jpeg"><meta name=twitter:image content="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-1000x600.jpeg"><meta property=og:url content="https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/"><meta property=og:title content="Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino"><meta property=og:description content="Tre scialpinisti in difficoltà sono stati soccorsi nel primo pomeriggio di oggi. Dalle Viote sul Monte Bondone erano partiti in discesa in fuori pista verso Lagolo quando, a una quota di circa 1.300 m.s.l.m. si sono ritrovati in una zona molto impervia caratterizzata da salti di roccia. Uno di loro è scivolato su una placca [&hellip;]"><meta name=twitter:card content=summary><meta name=twitter:url content="https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/"><meta name=twitter:title content="Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino"><meta name=twitter:description content="Tre scialpinisti in difficoltà sono stati soccorsi nel primo pomeriggio di oggi. Dalle Viote sul Monte Bondone erano partiti in discesa in fuori pista verso Lagolo quando, a una quota di circa 1.300 m.s.l.m. si sono ritrovati in una zona molto impervia caratterizzata da salti di roccia. Uno di loro è scivolato su una placca [&hellip;]"><script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link media=all href=/wp-content/cache/autoptimize/css/autoptimize_eac1838209267b9a2e24c297617e5f01.css rel=stylesheet><title>Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino - La voce del Trentino</title><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino - La voce del Trentino"><meta property=og:description content="Tre scialpinisti in difficoltà sono stati soccorsi nel primo pomeriggio di oggi. Dalle Viote sul Monte Bondone erano partiti in discesa in fuori pista verso Lagolo quando, a una quota di circa 1.300 m.s.l.m. si sono ritrovati in una zona molto impervia caratterizzata da salti di roccia. Uno di loro è scivolato su una placca [&hellip;]"><meta property=og:url content="https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/"><meta property=og:site_name content="La voce del Trentino"><meta property=article:author content="https://www.facebook.com/NewEmagazine/"><meta property=article:published_time content="2021-01-23T16:18:38+00:00"><meta property=article:modified_time content="2021-01-23T16:19:41+00:00"><meta property=og:image content="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1.jpeg"><meta property=og:image:width content=1599><meta property=og:image:height content=899><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content="@https://twitter.com/VoceDelTrentino"><meta name=twitter:label1 content="Scritto da"><meta name=twitter:data1 content="Redazione Trento"><meta name=twitter:label2 content="Tempo di lettura stimato"><meta name=twitter:data2 content="1 minuto"> <link rel=stylesheet id=dashicons-css href=/wp-includes/css/dashicons.min.css type=text/css media=all><style id=mvp-custom-style-inline-css>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</style><link rel=stylesheet href="//fonts.googleapis.com/css?family=Montserrat:100" id=popup-maker-site-inline-css><style id=popup-maker-site-inline-css>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</style><style media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-10{min-width:30px;max-width:1080px;margin:0 auto}.b-10{margin:10px 30px 20px 30px}.g-1{margin:0 auto}.g-3{margin:0 auto}.g-5{margin:0 auto}.g-7{margin:0 auto}.g-9{margin:0 auto}.g-10{min-width:10px;max-width:960px;margin:0 auto}.b-10{margin:10px 10px 10px 10px}.g-16{margin:0 auto}.g-18{margin:0 auto}.g-21{min-width:30px;max-width:1080px;margin:0 auto}.b-21{margin:0 30px 0 30px}.g-20{margin:0 auto}.g-21{min-width:30px;max-width:1080px;margin:0 auto}.b-21{margin:10px 30px 20px 30px}.g-29{min-width:0;max-width:600px}.b-29{margin:0 0 0 0}.g-30{margin:50px 0 50px 0}.g-30{margin:50px;0px 50px 0px}.g-35{margin:50px 0 50px 0}.g-33{margin:0 auto}.g-35{margin:50px;0px 50px 0px}.g-36{margin:25px;0px 25px 0px}.g-42{margin:0 auto}.g-41{margin:0 auto}.g-42{margin:0 auto}.g-46{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}.fb_edge_comment_widget{display:none!important}</style><script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lavocedeltrentino.it/#website","url":"https://www.lavocedeltrentino.it/","name":"La voce del Trentino","description":"Quotidiano online indipendente","potentialAction":[{"@type":"SearchAction","target":"https://www.lavocedeltrentino.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1.jpeg","width":1599,"height":899},{"@type":"WebPage","@id":"https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/#webpage","url":"https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/","name":"Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino - La voce del Trentino","isPartOf":{"@id":"https://www.lavocedeltrentino.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/#primaryimage"},"datePublished":"2021-01-23T16:18:38+00:00","dateModified":"2021-01-23T16:19:41+00:00","author":{"@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/"]}]},{"@type":"Person","@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2","name":"Redazione Trento","image":{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/be38ad04aa0cf4faed933e17da8e7b3a?s=96&d=mm&r=g","caption":"Redazione Trento"},"sameAs":["https://www.facebook.com/NewEmagazine/","https://twitter.com/https://twitter.com/VoceDelTrentino"]}]}</script> <link href=https://connect.facebook.net rel=preconnect><link href=https://www.google-analytics.com rel=preconnect><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link rel=alternate type=application/rss+xml title="La voce del Trentino &raquo; Feed" href=https://www.lavocedeltrentino.it/feed/><link rel=alternate type=application/rss+xml title="La voce del Trentino &raquo; Feed dei commenti" href=https://www.lavocedeltrentino.it/comments/feed/><link rel=alternate type=application/rss+xml title="La voce del Trentino &raquo; Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino Feed dei commenti" href=https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/feed/>
<script data-cfasync=false>(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");var em_version='6.5.0';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-37942201-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-37942201-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script> <script src=/wp-includes/js/jquery/jquery.min.js id=jquery-core-js></script> <script id=exactmetrics-frontend-script-js-extra>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lavocedeltrentino.it","hash_tracking":"false"};</script> <script id=adrotate-clicktracker-js-extra>var click_object={"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};</script> <script id=cookie-notice-front-js-extra>var cnArgs={"ajaxUrl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","nonce":"b10e6c8467","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script id=bodhi_svg_inline-js-extra>var cssTarget="img.style-svg";var ForceInlineSVGActive="false";</script> <link rel=EditURI type=application/rsd+xml title=RSD href=https://www.lavocedeltrentino.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.6"><link rel=shortlink href='https://www.lavocedeltrentino.it/?p=268929'><link rel=alternate type=application/json+oembed href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2021%2F01%2F23%2Ffinisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino%2F"><link rel=alternate type=text/xml+oembed href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2021%2F01%2F23%2Ffinisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino%2F&#038;format=xml"><link rel=dns-prefetch href=//exmarketplace.com><link rel=dns-prefetch href=//ajax.googleapis.com><link rel=preconnect href=//cdn.exmarketplace.com><link rel=preconnect href=//securepubads.g.doubleclick.net> <script async src=https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js></script> <script async src=https://cdn.exmarketplace.com/bidder/lavocedeltrentino/lavocedeltrentino_sf.dfp.js></script> <meta property=fb:app_id content=""><meta property=fb:admins content=177169639147507><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>var jQueryMigrateHelperHasSentDowngrade=false;window.onerror=function(msg,url,line,col,error){if(jQueryMigrateHelperHasSentDowngrade){return true;}var xhr=new XMLHttpRequest();var nonce='338355417f';var jQueryFunctions=['andSelf','browser','live','boxModel','support.boxModel','size','swap','clean','sub',];var match_pattern=/\)\.(.+?) is not a function/;var erroredFunction=msg.match(match_pattern);if(typeof erroredFunction!=='object'||typeof erroredFunction[1]==="undefined"||-1===jQueryFunctions.indexOf(erroredFunction[1])){return true;}jQueryMigrateHelperHasSentDowngrade=true;xhr.open('POST','https://www.lavocedeltrentino.it/wp-admin/admin-ajax.php');xhr.setRequestHeader('Content-Type','application/x-www-form-urlencoded');xhr.onload=function(){var response,reload=false;if(200===xhr.status){try{response=JSON.parse(xhr.response);reload=response.data.reload;}catch(e){reload=false;}}if(reload){location.reload();}};xhr.send(encodeURI('action=jquery-migrate-downgrade-version&_wpnonce='+nonce));return true;}</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-268929 single-format-standard cookies-not-set"><div id=mvp-fly-wrap><div id=mvp-fly-menu-top class="left relative"><div class="mvp-fly-top-out left relative"><div class=mvp-fly-top-in><div id=mvp-fly-logo class="left relative">
<a href=/><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/','c-8Yi_oK4L',true,false,'GN2A01un5cg');</script><img src=/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=2320343361 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span></div></div></div><div id=mvp-fly-menu-wrap><nav class="mvp-fly-nav-menu left relative"><div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li id=menu-item-103606 class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href=/category/home/>Home</a></li><li id=menu-item-432 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href=/category/home/trento/>Trento</a></li><li id=menu-item-433 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href=/category/home/news-dalle-valli/>News dalle Valli</a><ul class=sub-menu><li id=menu-item-123347 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href=/category/home/news-dalle-valli/alto-garda-e-ledro/>Alto Garda Ledro</a></li><li id=menu-item-449 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href=/category/home/news-dalle-valli/rovereto-e-vallagarina/>Rovereto Vallagarina</a></li><li id=menu-item-447 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href=/category/home/news-dalle-valli/giudicarie-e-rendena/>Giudicarie Rendena</a></li><li id=menu-item-123356 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href=/category/home/news-dalle-valli/valsugana-e-primiero/>Valsugana Primiero</a></li><li id=menu-item-448 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href=/category/home/news-dalle-valli/rotaliana-lavis/>Rotaliana Lavis</a></li><li id=menu-item-106267 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href=/category/home/news-dalle-valli/non-sole-paganella/>Non Sole Paganella</a></li><li id=menu-item-446 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href=/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/>Fiemme Fassa Cembra</a></li><li id=menu-item-140093 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel=noopener href=https://www.lavocedibolzano.it>Bolzano</a></li></ul></li><li id=menu-item-103592 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href=/category/home/italia-estero/>Italia-estero</a></li><li id=menu-item-435 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href=/category/home/societa/>Società</a><ul class=sub-menu><li id=menu-item-221240 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href=/category/home/societa/le-ultime-dal-web/>Le ultime dal Web</a></li><li id=menu-item-103590 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href=/category/home/politica/>Politica</a></li><li id=menu-item-442 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=/category/home/societa/telescopio-universitario/>Telescopio Universitario</a></li><li id=menu-item-441 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=/category/home/societa/socialmente/>Socialmente</a></li><li id=menu-item-185502 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href=/category/home/societa/psicologia-crescita-personale/>Psicologia &amp; Crescita personale</a></li><li id=menu-item-440 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=/category/home/societa/psicologia-dei-diritti/>Psicologia dei Diritti</a></li><li id=menu-item-200211 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href=/category/home/societa/cui-prodest/>Cui Prodest</a></li><li id=menu-item-124270 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href=/category/home/societa/il-punto/>Io la penso così…</a></li><li id=menu-item-267971 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href=/category/home/societa/correva-lanno/>Correva l&#8217;anno&#8230;.</a></li><li id=menu-item-110579 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href=/category/video/>Video</a></li><li id=menu-item-177854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href=/category/home/societa/offerte-lavoro/>Offerte lavoro</a></li></ul></li><li id=menu-item-434 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href=/category/home/rubriche/>Rubriche</a><ul class=sub-menu><li id=menu-item-454 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href=/category/home/rubriche/hi-tech/>Hi Tech e Ricerca</a></li><li id=menu-item-453 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href=/category/home/rubriche/food-e-wine/>Food &amp; Wine</a></li><li id=menu-item-137422 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href=/category/home/rubriche/gastronomia-trascendentale/>Gastronomia Trascendentale</a></li><li id=menu-item-167003 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href=/category/home/rubriche/mamma-e-donna/>Mamma &amp; Donna</a></li><li id=menu-item-169722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href=/category/home/rubriche/animali-domestici/>Cani Gatti &amp; C</a></li><li id=menu-item-117410 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href=/category/home/rubriche/abitare-ambiente/>Ambiente e Abitare</a></li><li id=menu-item-172000 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href=/category/viaggi-e-turismo/>Viaggi&#038;Turismo</a></li><li id=menu-item-452 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href=/category/home/rubriche/benessere-e-salute/>Benessere e Salute</a></li><li id=menu-item-505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href=/category/home/rubriche/economia-e-finanza/>Economia e finanza</a></li><li id=menu-item-506 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href=/category/home/rubriche/motori/>Motori</a></li><li id=menu-item-116631 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href=/category/home/vetrina-immobiliare/>Vetrina Immobiliare</a></li><li id=menu-item-456 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href=/category/home/rubriche/la-voce-della-fai-cisl/>La Voce della FAI CISL</a></li><li id=menu-item-138304 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href=/category/home/rubriche/fisco-e-condominio/>Fisco e condominio</a></li><li id=menu-item-232296 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href=/category/home/rubriche/il-tuo-avvocato/>Il tuo avvocato</a></li><li id=menu-item-255384 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href=/category/home/rubriche/18-politico/>18 politico</a></li></ul></li><li id=menu-item-437 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href=/category/home/arte-e-cultura/>Arte e Cultura</a><ul class=sub-menu><li id=menu-item-458 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href=/category/home/arte-e-cultura/musica/>Musica</a></li><li id=menu-item-460 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href=/category/home/arte-e-cultura/spettacolo/>Spettacolo</a></li><li id=menu-item-503 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href=/category/home/arte-e-cultura/fashion/>Fashion</a></li><li id=menu-item-459 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href=/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/>Riflessioni fra Cronaca e Storia</a></li></ul></li><li id=menu-item-178517 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href=/category/blog/>Blog</a><ul class=sub-menu><li id=menu-item-220146 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href=/category/blog/ars-longa/>Ars Longa</a></li><li id=menu-item-220148 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href=/category/blog/angolo-di-scudo/>Spazio Corazza</a></li><li id=menu-item-220147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href=/category/blog/e-cosi-cia/>E cosi Cia</a></li><li id=menu-item-234845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href=/category/blog/i-viaggi-di-tridentum/>I viaggi di Tridentum</a></li><li id=menu-item-235346 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href=/category/blog/antipatico/>L antipatico</a></li><li id=menu-item-178523 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href=/category/blog/chiccastyle/>ChiccaStyle</a></li></ul></li><li id=menu-item-239970 class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target=_blank rel=noopener href=https://sportmagazinetrentino.it/>Sport Magazine</a></li></ul></div></nav></div><div id=mvp-fly-soc-wrap>
<span class=mvp-fly-soc-head>Connect with us</span><ul class="mvp-fly-soc-list left relative"></ul></div></div><div id=mvp-site class="left relative"><div id=mvp-search-wrap><div id=mvp-search-box><form id=searchform action=/>
<input type=text name=s id=s value=Search onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'>
<input type=hidden id=searchsubmit value=Search></form></div><div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span></div></div><div id=mvp-site-wall class="left relative"><div id=mvp-leader-wrap><div class="g g-39"><div class="g-single a-269"><a class=gofollow data-track="MjY5LDM5LDEsMTU=" href=https://www.unicoebello.it/ target=_blank><img src=/wp-content/banners/unico-skin-mobile-1200x300.gif data-pagespeed-url-hash=1551009008 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div></div></div><div id=mvp-wallpaper><div class="g g-38"><div class="g-single a-268"><a class=gofollow data-track="MjY4LDM4LDEsMTU=" href=https://www.unicoebello.it/ target=_blank><img src=/wp-content/uploads/2020/01/UNICOEBELLO-1920X1280-DEF-2020.jpg data-pagespeed-url-hash=3519713457 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div></div><div id=mvp-site-main class="left relative"><header id=mvp-main-head-wrap class="left relative"><nav id=mvp-main-nav-wrap class="left relative"><div id=mvp-main-nav-top class="left relative"><div class=mvp-main-box><div id=mvp-nav-top-wrap class="left relative"><div class="mvp-nav-top-right-out left relative"><div class=mvp-nav-top-right-in><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class=mvp-nav-top-left><div class=mvp-nav-soc-wrap></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div class=mvp-nav-top-left-in><div class="mvp-nav-top-mid left relative" itemscope itemtype=http://schema.org/Organization>
<a class=mvp-nav-logo-reg itemprop=url href=/><img itemprop=logo src=/wp-content/uploads/2018/01/LVT_logo60x_web.png alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=1562013767 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a>
<a class=mvp-nav-logo-small href=/><img src=/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=2320343361 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a><h2 class=mvp-logo-title>La voce del Trentino</h2><div class="mvp-drop-nav-title left"><h4>Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino</h4></div></div></div></div></div></div><div class=mvp-nav-top-right>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id=mvp-main-nav-bot class="left relative"><div id=mvp-main-nav-bot-cont class=left><div class=mvp-main-box><div id=mvp-nav-bot-wrap class=left><div class="mvp-nav-bot-right-out left"><div class=mvp-nav-bot-right-in><div class="mvp-nav-bot-cont left"><div class=mvp-nav-bot-left-out><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div class=mvp-nav-bot-left-in><div class="mvp-nav-menu left"><div class=menu-main-menu-container><ul id=menu-main-menu-1 class=menu><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href=/category/home/>Home</a><div class=mvp-mega-dropdown><div class=mvp-main-box><ul class=mvp-mega-list><li><a href=/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-400x240.jpeg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1660000562 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><p>Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino</p></a></li><li><a href=/2021/01/23/la-toccante-testimonianza-di-lidia-maksymowicz-deportata-da-bambina-ad-auschwitz-birkenau/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2021/01/IMG_20210123_121610_imagefullwide-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/IMG_20210123_121610_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/IMG_20210123_121610_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/IMG_20210123_121610_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3007680068 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><p>La toccante testimonianza di Lidia Maksymowicz, deportata &#8211; da bambina &#8211; ad Auschwitz Birkenau</p></a></li><li><a href=/2021/01/23/neve-e-ghiaccio-sulle-strade-le-raccomandazioni-del-sindaco-di-dimaro-folgarida-andrea-lazzaroni/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2021/01/Neve_Dimaro_Folgarida-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Neve_Dimaro_Folgarida-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Neve_Dimaro_Folgarida-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Neve_Dimaro_Folgarida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3322520038 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><p>Neve e ghiaccio sulle strade: le raccomandazioni del sindaco di Dimaro Folgarida Andrea Lazzaroni</p></a></li><li><a href=/2021/01/23/valanga-sul-dosso-di-costalta-soccorse-quattro-persone/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2021/01/pomp-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/pomp-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/pomp-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/pomp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1178523877 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><p>Valanga sul Dosso di Costalta: soccorse quattro persone</p></a></li><li><a href=/2021/01/23/tragedia-a-rovereto-muore-intossicato-dal-fumo/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2021/01/facebook_1611400974410_6758705552574967980-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/facebook_1611400974410_6758705552574967980-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/facebook_1611400974410_6758705552574967980-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3498815210 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><p>Tragedia a Rovereto, muore intossicato dal fumo</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href=/category/home/trento/>Trento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href=/category/home/news-dalle-valli/>News dalle Valli</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href=/category/home/news-dalle-valli/alto-garda-e-ledro/>Alto Garda Ledro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href=/category/home/news-dalle-valli/rovereto-e-vallagarina/>Rovereto Vallagarina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href=/category/home/news-dalle-valli/giudicarie-e-rendena/>Giudicarie Rendena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href=/category/home/news-dalle-valli/valsugana-e-primiero/>Valsugana Primiero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href=/category/home/news-dalle-valli/rotaliana-lavis/>Rotaliana Lavis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href=/category/home/news-dalle-valli/non-sole-paganella/>Non Sole Paganella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href=/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/>Fiemme Fassa Cembra</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel=noopener href=https://www.lavocedibolzano.it>Bolzano</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href=/category/home/italia-estero/>Italia-estero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href=/category/home/societa/>Società</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href=/category/home/societa/le-ultime-dal-web/>Le ultime dal Web</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href=/category/home/politica/>Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=/category/home/societa/telescopio-universitario/>Telescopio Universitario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=/category/home/societa/socialmente/>Socialmente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href=/category/home/societa/psicologia-crescita-personale/>Psicologia &amp; Crescita personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=/category/home/societa/psicologia-dei-diritti/>Psicologia dei Diritti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href=/category/home/societa/cui-prodest/>Cui Prodest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href=/category/home/societa/il-punto/>Io la penso così…</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href=/category/home/societa/correva-lanno/>Correva l&#8217;anno&#8230;.</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href=/category/video/>Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href=/category/home/societa/offerte-lavoro/>Offerte lavoro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href=/category/home/rubriche/>Rubriche</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href=/category/home/rubriche/hi-tech/>Hi Tech e Ricerca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href=/category/home/rubriche/food-e-wine/>Food &amp; Wine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href=/category/home/rubriche/gastronomia-trascendentale/>Gastronomia Trascendentale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href=/category/home/rubriche/mamma-e-donna/>Mamma &amp; Donna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href=/category/home/rubriche/animali-domestici/>Cani Gatti &amp; C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href=/category/home/rubriche/abitare-ambiente/>Ambiente e Abitare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href=/category/viaggi-e-turismo/>Viaggi&#038;Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href=/category/home/rubriche/benessere-e-salute/>Benessere e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href=/category/home/rubriche/economia-e-finanza/>Economia e finanza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href=/category/home/rubriche/motori/>Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href=/category/home/vetrina-immobiliare/>Vetrina Immobiliare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href=/category/home/rubriche/la-voce-della-fai-cisl/>La Voce della FAI CISL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href=/category/home/rubriche/fisco-e-condominio/>Fisco e condominio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href=/category/home/rubriche/il-tuo-avvocato/>Il tuo avvocato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href=/category/home/rubriche/18-politico/>18 politico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href=/category/home/arte-e-cultura/>Arte e Cultura</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href=/category/home/arte-e-cultura/musica/>Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href=/category/home/arte-e-cultura/spettacolo/>Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href=/category/home/arte-e-cultura/fashion/>Fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href=/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/>Riflessioni fra Cronaca e Storia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href=/category/blog/>Blog</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href=/category/blog/ars-longa/>Ars Longa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href=/category/blog/angolo-di-scudo/>Spazio Corazza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href=/category/blog/e-cosi-cia/>E cosi Cia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href=/category/blog/i-viaggi-di-tridentum/>I viaggi di Tridentum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href=/category/blog/antipatico/>L antipatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href=/category/blog/chiccastyle/>ChiccaStyle</a></li></ul></li><li class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target=_blank rel=noopener href=https://sportmagazinetrentino.it/>Sport Magazine</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id=mvp-main-body-wrap class="left relative"><div class="g g-3"><div class="g-single a-409"><div style="text-align: center; margin-top: 10px!important;"><div align=center><a class=gofollow data-track="NDA5LDMsMSwxNQ==" href=/ target=_blank><img src=/wp-content/uploads/2020/11/ADV-BLANK.jpg data-pagespeed-url-hash=2220292506 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div class=gptslot data-adunitid=0></div></div><span class=mvp-ad-label>Pubblicità</span></br></div></div><article id=mvp-article-wrap itemscope itemtype=http://schema.org/NewsArticle><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/"><div id=mvp-article-cont class="left relative"><div class=mvp-main-box><div id=mvp-post-main class="left relative"><header id=mvp-post-head class="left relative"><h3 class="mvp-post-cat left relative"><a class=mvp-post-cat-link href=/category/home/trento/><span class="mvp-post-cat left">Trento</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop=headline>Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative">
<img alt src=/wp-content/uploads/2018/02/lavoce.png srcset=https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce.png class='avatar avatar-46 photo' height=46 width=46 loading=lazy data-pagespeed-url-hash=421530545 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Pubblicato</p> <span class=mvp-post-date>1 minuto fa</span><p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop=datePublished datetime=2021-01-23>23 Gennaio 2021</time></span><meta itemprop=dateModified content=2021-01-23></div><div class="mvp-author-info-name left relative" itemprop=author itemscope itemtype=https://schema.org/Person><p>By</p> <span class="author-name vcard fn author" itemprop=name><a href=/author/redazione-trento/ title="Articoli scritti da Redazione Trento" rel=author>Redazione Trento</a></span> <a href=https://twitter.com/VoceDelTrentino class=mvp-twit-but target=_blank><span class=mvp-author-info-twit-but><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class=mvp-post-main-in><div id=mvp-post-content class="left relative"><div id=mvp-post-feat-img class="left relative mvp-post-feat-img-wide2" itemprop=image itemscope itemtype=https://schema.org/ImageObject>
<img width=1599 height=899 src=/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1.jpeg class="attachment- size- wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1.jpeg 1599w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-300x169.jpeg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-1024x576.jpeg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-768x432.jpeg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-1536x864.jpeg 1536w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-1320x742.jpeg 1320w" sizes="(max-width: 1599px) 100vw, 1599px" data-pagespeed-url-hash=1659601207 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><meta itemprop=url content="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-1000x600.jpeg"><meta itemprop=width content=1000><meta itemprop=height content=600></div><div id=mvp-content-wrap class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative">
<a href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/&amp;t=Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class=mvp-post-soc-fb>
<i class="fa fa-2 fa-facebook" aria-hidden=true></i></li>
</a>
</a>
<a href=# onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/&amp;t=Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+"><li class=mvp-post-soc-pin>
<i class="fa fa-google-plus" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://twitter.com/share?text=Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino -&amp;url=https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class=mvp-post-soc-twit>
<i class="fa fa-2 fa-twitter" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-1000x600.jpeg&amp;description=Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class=mvp-post-soc-pin>
<i class="fa fa-2 fa-pinterest-p" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-1000x600.jpeg&amp;description=Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin"><li class=mvp-post-soc-link>
<i class="fa fa-2 fa-linkedin" aria-hidden=true></i></li>
</a>
<a href="mailto:?subject=Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/"><li class=mvp-post-soc-email>
<i class="fa fa-2 fa-envelope" aria-hidden=true></i></li>
</a></ul></div><div id=mvp-soc-mob-wrap><div class="mvp-soc-mob-out left relative"><div class=mvp-soc-mob-in><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative">
<a href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/&amp;t=Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class=mvp-soc-mob-fb>
<i class="fa fa-facebook" aria-hidden=true></i><span class=mvp-soc-mob-fb>Share</span></li>
</a>
<a href=# onclick="window.open('http://twitter.com/share?text=Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino -&amp;url=https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class=mvp-soc-mob-twit>
<i class="fa fa-twitter" aria-hidden=true></i><span class=mvp-soc-mob-fb>Tweet</span></li>
</a>
<a href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-1000x600.jpeg&amp;description=Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class=mvp-soc-mob-pin>
<i class="fa fa-pinterest-p" aria-hidden=true></i></li>
</a>
<a href="whatsapp://send?text=Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/"><div class=whatsapp-share><span class=whatsapp-but1><li class=mvp-soc-mob-what>
<i class="fa fa-whatsapp" aria-hidden=true></i></li>
</a>
<a href="mailto:?subject=Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/"><li class=mvp-soc-mob-email>
<i class="fa fa-envelope-o" aria-hidden=true></i></li>
</a></ul></div></div><div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden=true></i></div></div></div><div class=mvp-post-soc-in><div id=mvp-content-body class="left relative"><div id=mvp-content-body-top class=left relative"><div id=mvp-content-main class="left relative"><div style="width:100%; text-align:left"><div class=fb-like style="width:450px; overflow: hidden !important; " data-href=https://www.lavocedeltrentino.it/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/ data-size=small data-colorscheme=light data-width=450 data-layout=button_count data-action=like data-show-faces=true data-share=true kid_directed_site=false></div></div><p style="text-align: justify;">Tre scialpinisti in difficoltà sono stati soccorsi nel primo pomeriggio di oggi. <strong>Dalle Viote sul Monte Bondone</strong> erano partiti in discesa i<strong>n fuori pista verso Lagolo</strong> quando, a una <strong>quota di circa 1.300 m.s.l.m</strong>. si sono ritrovati in una zona molto impervia caratterizzata da salti di roccia.</p><p style="text-align: justify;"><strong>Uno di loro è scivolato su una placca di neve</strong> che lo ha trasportato una decina di metri più a valle, rimanendo incastrato tra arbusti sul bordo di un salto di roccia di circa 25 metri.</p><p style="text-align: justify;">Non riuscendo più a proseguire in autonomia hanno allertato il <strong>Numero Unico per le emergenze 112 intorno alle 13.15.</strong></p><div class="g g-1"><div class="g-single a-372"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="MzcyLDEsMSwxNQ==" href=https://www.makcostruzioni.it/vendita-sanmichele/ target=_blank><img src=/wp-content/uploads/2020/08/MAK-NUOVO-SANOMICHELE-2020-600X600.gif data-pagespeed-url-hash=2430646597 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div><p style="text-align: justify;">Non conoscendo l&#8217;esatta posizione dei tre scialpinisti, grazie ad un sorvolo sull&#8217;area l&#8217;equipaggio dell&#8217;elicottero è riuscito a individuarli.</p><p style="text-align: justify;">Sul posto sono stati verricellati il Tecnico di Elisoccorso e altri due soccorritori che si trovavano sul Monte Bondone per un&#8217;esercitazione.<strong> Una volta messi in sicurezza, i tre sono stati verricellati a bordo ed elitrasportati a valle. Per loro non è stato necessario il ricovero in ospedale.</strong><em> (foto di repertorio)</em></p><div class="g g-42"><div class="g-single a-410"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDEwLDQyLDEsMTU=" href=/ target=_blank><img src=/wp-content/uploads/2020/11/ADV-BLANK.jpg data-pagespeed-url-hash=2220292506 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div class=gptslot data-adunitid=1></div><span class=mvp-ad-label>Pubblicità</span><BR></div></div></p><div class="g g-4"><div class="g-single a-292"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="MjkyLDQsMSwxNQ==" href=https://www.cattoiauto.com/auto/nuove/suzuki/vitara/suv-5-porte/2020/ target=_blank><img src=/wp-content/uploads/2020/02/CATTOI-VITARA-600.gif data-pagespeed-url-hash=769159530 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></div><div id=mvp-content-bot class=left><div class=mvp-post-tags>
<span class=mvp-post-tags-header>Argomenti correlati:</span><span itemprop=keywords><a href=/tag/incidente/ rel=tag>incidente</a><a href=/tag/monte-bondone/ rel=tag>monte bondone</a><a href=/tag/scialpinista/ rel=tag>scialpinista</a></span></div><div class=posts-nav-link></div><div id=mvp-prev-next-wrap class="left relative"><div class="mvp-prev-post-wrap left relative">
<a href=/2021/01/23/la-toccante-testimonianza-di-lidia-maksymowicz-deportata-da-bambina-ad-auschwitz-birkenau/ rel=bookmark><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span><div class=mvp-prev-cont-in><div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Non Perderti</span><p>La toccante testimonianza di Lidia Maksymowicz, deportata &#8211; da bambina &#8211; ad Auschwitz Birkenau</p></div></div></div></div>
</a></div></div><div class=mvp-org-wrap itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=mvp-org-logo itemprop=logo itemscope itemtype=https://schema.org/ImageObject>
<img src=/wp-content/uploads/2018/01/LVT_logo60x_web.png data-pagespeed-url-hash=1562013767 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><meta itemprop=url content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"></div><meta itemprop=name content="La voce del Trentino"></div></div></div><div class=mvp-cont-read-wrap><div id=mvp-related-posts class="left relative"><h4 class=mvp-widget-home-title>
<span class=mvp-widget-home-title>Ti potrebbero piacere</span></h4><ul class="mvp-related-posts-list left related">
<a href=/2021/01/21/esce-di-strada-con-il-suo-autocarro-ferito-un-30-enne-a-lavis/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2021/01/inci-3-400x240.jpeg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/inci-3-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/inci-3-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/inci-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=979849917 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2021/01/inci-3-80x80.jpeg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/inci-3-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/inci-3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2868240543 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Esce di strada con il suo autocarro, ferito un 30 enne a Lavis</p></div></li>
</a>
<a href=/2021/01/21/carambola-sulla-statale-47-dieci-macchine-coinvolte-e-3-feriti/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2021/01/astatale-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/astatale-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/astatale-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/astatale-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=867412856 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2021/01/astatale-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/astatale-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/astatale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1582166350 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Carambola sulla statale 47, dieci macchine coinvolte e 3 feriti</p></div></li>
</a>
<a href=/2021/01/19/incidente-alla-rotonda-dei-caduti-di-nassiriya-probabile-contromano/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2021/01/contromano-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/contromano-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/contromano-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/contromano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2240184379 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2021/01/contromano-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/contromano-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/contromano-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=301089209 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Incidente alla rotonda dei caduti di Nassiriya. Probabile contromano</p></div></li>
</a>
<a href=/2021/01/19/cade-sul-ghiaccio-a-pergine-e-si-frattura-due-polsi-costretta-a-chiudere-il-bar-a-trento/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2021/01/lopez-e1611050048175-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/lopez-e1611050048175-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/lopez-e1611050048175-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1774417582 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2021/01/lopez-e1611050048175-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/lopez-e1611050048175-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/lopez-e1611050048175-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3432751700 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Cade sul ghiaccio a Pergine e si frattura due polsi. Costretta a chiudere il bar a Trento</p></div></li>
</a>
<a href=/2021/01/18/perde-il-controllo-dellauto-e-va-a-sbattere-contro-il-guardrail-poco-prima-dellabitato-di-sanzeno-illeso/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2021/01/Incidente_Alfa_Mito_Dermulo_Sanzeno-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy data-pagespeed-url-hash=356027283 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2021/01/Incidente_Alfa_Mito_Dermulo_Sanzeno-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Incidente_Alfa_Mito_Dermulo_Sanzeno-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Incidente_Alfa_Mito_Dermulo_Sanzeno-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1208225873 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Perde il controllo dell’auto e va a sbattere contro il guardrail poco prima dell’abitato di Sanzeno: illeso</p></div></li>
</a>
<a href=/2021/01/18/intervento-complicato-del-soccorso-alpino-sul-catinaccio-salvata-un-donna-di-45-anni/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2018/10/soccorso-alpino-notte-barella-400x240.jpeg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/soccorso-alpino-notte-barella-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/soccorso-alpino-notte-barella-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/soccorso-alpino-notte-barella-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2127234142 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2018/10/soccorso-alpino-notte-barella-80x80.jpeg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/soccorso-alpino-notte-barella-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/soccorso-alpino-notte-barella-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3957753976 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Intervento complicato del soccorso alpino sul Catinaccio. Salvata un donna di 45 anni</p></div></li>
</a></ul></div></div></div></div></div></div></div></div><div id=mvp-side-wrap class="left relative theiaStickySidebar"><section id=ajdg_grpwidgets-9 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-single a-425"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDI1LDUsMSwxNQ==" href=http://www.lastufadeltrentino.it/ target=_blank><img src=/wp-content/uploads/2020/11/LA-STUFA-300X300-NEW-1.gif data-pagespeed-url-hash=862118928 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></li></ul></section><section id=search-3 class="mvp-side-widget widget_search"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Cerca su questo sito</span></h4></div><form id=searchform action=/>
<input type=text name=s id=s value=Search onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'>
<input type=hidden id=searchsubmit value=Search></form></section><section id=ajdg_grpwidgets-12 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-413"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDEzLDIwLDEsMTU=" href=/ target=_blank><img src=/wp-content/uploads/2020/11/ADV-BLANK.jpg data-pagespeed-url-hash=2220292506 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div class=gptslot data-adunitid=7></div><span class=mvp-ad-label>Pubblicità</span></div></div></li></ul></section><section id=media_image-3 class="mvp-side-widget widget_media_image"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>ISCRIVITI ALLA NEWSLETTER</span></h4></div><a href=/iscriviti-alla-nostra-newsletter/><img width=300 height=300 src=/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png class="image wp-image-172409  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px" data-pagespeed-url-hash=3528120604 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></section><section id=ajdg_grpwidgets-13 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-414"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDE0LDcsMSwxNQ==" href=/ target=_blank><img src=/wp-content/uploads/2020/11/ADV-BLANK.jpg data-pagespeed-url-hash=2220292506 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div class=gptslot data-adunitid=8></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></li></ul></section><section id=mvp_tabber_widget-2 class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class=mvp-feat-col-tab><a href=#mvp-tab-col1><span class=mvp-feat1-list-but>Ultime notizie</span></a></li><li><a href=#mvp-tab-col2><span class=mvp-feat1-list-but>più popolari</span></a></li></ul></div><div id=mvp-tab-col1 class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href=/2021/01/23/finisce-male-per-tre-scialpinisti-sul-bondone-salvati-dal-soccorso-alpino/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-80x80.jpeg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/a4a7c6d6-4f9c-439f-9152-eded67f926e1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=4167206828 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 minuto fa</span></div><h2>Finisce male per tre scialpinisti sul Bondone: salvati dal soccorso alpino</h2></div></div></div></div>
</a>
<a href=/2021/01/23/la-toccante-testimonianza-di-lidia-maksymowicz-deportata-da-bambina-ad-auschwitz-birkenau/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2021/01/IMG_20210123_121610_imagefullwide-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/IMG_20210123_121610_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/IMG_20210123_121610_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1412854970 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">10 minuti fa</span></div><h2>La toccante testimonianza di Lidia Maksymowicz, deportata &#8211; da bambina &#8211; ad Auschwitz Birkenau</h2></div></div></div></div>
</a>
<a href=/2021/01/23/neve-e-ghiaccio-sulle-strade-le-raccomandazioni-del-sindaco-di-dimaro-folgarida-andrea-lazzaroni/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2021/01/Neve_Dimaro_Folgarida-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Neve_Dimaro_Folgarida-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/Neve_Dimaro_Folgarida-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2973837772 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">37 minuti fa</span></div><h2>Neve e ghiaccio sulle strade: le raccomandazioni del sindaco di Dimaro Folgarida Andrea Lazzaroni</h2></div></div></div></div>
</a>
<a href=/2021/01/23/valanga-sul-dosso-di-costalta-soccorse-quattro-persone/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2021/01/pomp-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/pomp-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/pomp-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3971558803 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">3 ore fa</span></div><h2>Valanga sul Dosso di Costalta: soccorse quattro persone</h2></div></div></div></div>
</a></div><div id=mvp-tab-col2 class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href=/2020/12/31/34-milioni-di-pagine-lette-nel-2020-la-voce-del-trentino-raddoppia-traffico-e-lettori-quasi-10-milioni/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/12/roby-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/roby-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/roby-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2457414084 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><h2>34 milioni di pagine lette: nel 2020 la «Voce del Trentino» raddoppia traffico e lettori (quasi 10 milioni)</h2></div></div></div></div>
</a>
<a href=/2020/12/30/le-profezie-di-nostradamus-per-il-2021-e-se-ci-azzecca-son-guai/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/12/nostradamus-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/nostradamus-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/nostradamus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=539563457 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Le ultime dal Web</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><h2>Le profezie di Nostradamus per il 2021 (e se ci azzecca, son guai!)</h2></div></div></div></div>
</a>
<a href=/2020/12/29/uccisa-a-martellate-agitu-idea-gudeta-la-pastora-etiope-di-frassilongo/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2018/10/pastora2-agitu-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/pastora2-agitu-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/pastora2-agitu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2902993160 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><h2>Uccisa a martellate Agitu Idea Gudeta, la pastora etiope di Frassilongo</h2></div></div></div></div>
</a>
<a href=/2020/12/30/agitu-il-collaboratore-ghanese-confessa-lho-uccisa-io/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/12/IMG-20201230-WA0003-e1609331707242-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/IMG-20201230-WA0003-e1609331707242-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/IMG-20201230-WA0003-e1609331707242-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1651785719 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><h2>Agitu, il collaboratore ghanese confessa: &#8220;L&#8217;ho uccisa io&#8221;</h2></div></div></div></div>
</a></div></div></div></section><section id=ajdg_grpwidgets-14 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-9"><div class="g-single a-442"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDQyLDksMSwxNQ==" href=http://www.faicisltrentino.it/devi-chiedere-la-disoccupazione-agricola-siamo-gia-pronti/ target=_blank><img src=/wp-content/uploads/2021/01/fai-cisl-10-gen-2021-300x300-1.jpg data-pagespeed-url-hash=3948439512 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></li></ul></section><section id=archives-3 class="mvp-side-widget widget_archive"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Archivi</span></h4></div>	<label class=screen-reader-text for=archives-dropdown-3>Archivi</label>
<select id=archives-dropdown-3 name=archive-dropdown><option value>Seleziona il mese</option><option value=https://www.lavocedeltrentino.it/2021/01/> Gennaio 2021</option><option value=https://www.lavocedeltrentino.it/2020/12/> Dicembre 2020</option><option value=https://www.lavocedeltrentino.it/2020/11/> Novembre 2020</option><option value=https://www.lavocedeltrentino.it/2020/10/> Ottobre 2020</option><option value=https://www.lavocedeltrentino.it/2020/09/> Settembre 2020</option><option value=https://www.lavocedeltrentino.it/2020/08/> Agosto 2020</option><option value=https://www.lavocedeltrentino.it/2020/07/> Luglio 2020</option><option value=https://www.lavocedeltrentino.it/2020/06/> Giugno 2020</option><option value=https://www.lavocedeltrentino.it/2020/05/> Maggio 2020</option><option value=https://www.lavocedeltrentino.it/2020/04/> Aprile 2020</option><option value=https://www.lavocedeltrentino.it/2020/03/> Marzo 2020</option><option value=https://www.lavocedeltrentino.it/2020/02/> Febbraio 2020</option><option value=https://www.lavocedeltrentino.it/2020/01/> Gennaio 2020</option><option value=https://www.lavocedeltrentino.it/2019/12/> Dicembre 2019</option><option value=https://www.lavocedeltrentino.it/2019/11/> Novembre 2019</option><option value=https://www.lavocedeltrentino.it/2019/10/> Ottobre 2019</option><option value=https://www.lavocedeltrentino.it/2019/09/> Settembre 2019</option><option value=https://www.lavocedeltrentino.it/2019/08/> Agosto 2019</option><option value=https://www.lavocedeltrentino.it/2019/07/> Luglio 2019</option><option value=https://www.lavocedeltrentino.it/2019/06/> Giugno 2019</option><option value=https://www.lavocedeltrentino.it/2019/05/> Maggio 2019</option><option value=https://www.lavocedeltrentino.it/2019/04/> Aprile 2019</option><option value=https://www.lavocedeltrentino.it/2019/03/> Marzo 2019</option><option value=https://www.lavocedeltrentino.it/2019/02/> Febbraio 2019</option><option value=https://www.lavocedeltrentino.it/2019/01/> Gennaio 2019</option><option value=https://www.lavocedeltrentino.it/2018/12/> Dicembre 2018</option><option value=https://www.lavocedeltrentino.it/2018/11/> Novembre 2018</option><option value=https://www.lavocedeltrentino.it/2018/10/> Ottobre 2018</option><option value=https://www.lavocedeltrentino.it/2018/09/> Settembre 2018</option><option value=https://www.lavocedeltrentino.it/2018/08/> Agosto 2018</option><option value=https://www.lavocedeltrentino.it/2018/07/> Luglio 2018</option><option value=https://www.lavocedeltrentino.it/2018/06/> Giugno 2018</option><option value=https://www.lavocedeltrentino.it/2018/05/> Maggio 2018</option><option value=https://www.lavocedeltrentino.it/2018/04/> Aprile 2018</option><option value=https://www.lavocedeltrentino.it/2018/03/> Marzo 2018</option><option value=https://www.lavocedeltrentino.it/2018/02/> Febbraio 2018</option><option value=https://www.lavocedeltrentino.it/2018/01/> Gennaio 2018</option><option value=https://www.lavocedeltrentino.it/2017/12/> Dicembre 2017</option><option value=https://www.lavocedeltrentino.it/2017/11/> Novembre 2017</option><option value=https://www.lavocedeltrentino.it/2017/10/> Ottobre 2017</option><option value=https://www.lavocedeltrentino.it/2017/09/> Settembre 2017</option><option value=https://www.lavocedeltrentino.it/2017/08/> Agosto 2017</option><option value=https://www.lavocedeltrentino.it/2017/07/> Luglio 2017</option><option value=https://www.lavocedeltrentino.it/2017/06/> Giugno 2017</option><option value=https://www.lavocedeltrentino.it/2017/05/> Maggio 2017</option><option value=https://www.lavocedeltrentino.it/2017/04/> Aprile 2017</option><option value=https://www.lavocedeltrentino.it/2017/03/> Marzo 2017</option><option value=https://www.lavocedeltrentino.it/2017/02/> Febbraio 2017</option><option value=https://www.lavocedeltrentino.it/2017/01/> Gennaio 2017</option><option value=https://www.lavocedeltrentino.it/2016/12/> Dicembre 2016</option><option value=https://www.lavocedeltrentino.it/2016/11/> Novembre 2016</option><option value=https://www.lavocedeltrentino.it/2016/10/> Ottobre 2016</option><option value=https://www.lavocedeltrentino.it/2016/09/> Settembre 2016</option><option value=https://www.lavocedeltrentino.it/2016/08/> Agosto 2016</option><option value=https://www.lavocedeltrentino.it/2016/07/> Luglio 2016</option><option value=https://www.lavocedeltrentino.it/2016/06/> Giugno 2016</option><option value=https://www.lavocedeltrentino.it/2016/05/> Maggio 2016</option><option value=https://www.lavocedeltrentino.it/2016/04/> Aprile 2016</option><option value=https://www.lavocedeltrentino.it/2016/03/> Marzo 2016</option><option value=https://www.lavocedeltrentino.it/2016/02/> Febbraio 2016</option><option value=https://www.lavocedeltrentino.it/2016/01/> Gennaio 2016</option><option value=https://www.lavocedeltrentino.it/2015/12/> Dicembre 2015</option><option value=https://www.lavocedeltrentino.it/2015/11/> Novembre 2015</option><option value=https://www.lavocedeltrentino.it/2015/10/> Ottobre 2015</option><option value=https://www.lavocedeltrentino.it/2015/09/> Settembre 2015</option><option value=https://www.lavocedeltrentino.it/2015/08/> Agosto 2015</option><option value=https://www.lavocedeltrentino.it/2015/07/> Luglio 2015</option><option value=https://www.lavocedeltrentino.it/2015/06/> Giugno 2015</option><option value=https://www.lavocedeltrentino.it/2015/05/> Maggio 2015</option><option value=https://www.lavocedeltrentino.it/2015/04/> Aprile 2015</option><option value=https://www.lavocedeltrentino.it/2015/03/> Marzo 2015</option><option value=https://www.lavocedeltrentino.it/2015/02/> Febbraio 2015</option><option value=https://www.lavocedeltrentino.it/2015/01/> Gennaio 2015</option><option value=https://www.lavocedeltrentino.it/2014/12/> Dicembre 2014</option><option value=https://www.lavocedeltrentino.it/2014/11/> Novembre 2014</option><option value=https://www.lavocedeltrentino.it/2014/10/> Ottobre 2014</option><option value=https://www.lavocedeltrentino.it/2014/09/> Settembre 2014</option><option value=https://www.lavocedeltrentino.it/2014/08/> Agosto 2014</option></select> <script>(function(){var dropdown=document.getElementById("archives-dropdown-3");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();</script> </section><section id=ajdg_grpwidgets-24 class="mvp-side-widget ajdg_grpwidgets"><ul><li></li></ul></section><section id=ajdg_grpwidgets-33 class="mvp-side-widget ajdg_grpwidgets"><ul><li></li></ul></section><section id=rss-2 class="mvp-side-widget widget_rss"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title><a class=rsswidget href=https://www.unicoebello.it/feed/><img class=rss-widget-icon style=border:0 width=14 height=14 src=/wp-includes/images/rss.png alt=RSS data-pagespeed-url-hash=3691655938 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a> <a class=rsswidget href=https://www.unicoebello.it/>Unico&#038;Bello Magazine</a></span></h4></div><ul><li><a class=rsswidget href='https://www.unicoebello.it/illuminazione-stradale-accesa-dal-vento-delle-auto-con-linnovativa-di-turbine-light/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=illuminazione-stradale-accesa-dal-vento-delle-auto-con-linnovativa-di-turbine-light'>Illuminazione stradale accesa dal vento delle auto con l’innovativa di Turbine Light</a><div class=rssSummary>Con l’aumento di strade, autostrade e di reti viarie che necessitano di essere illuminate l’intera giornata, il fabbisogno energetico risulta essere in continuo aumento, costringendo a cercare diverse alternative per soddisfare e integrare le mutevoli esigenze di mercato. Uno dei problemi principali nel coprire la gestione territoriale urbana di reti periferiche e di grandi autostrade, [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/auto-elettriche-ricarica-rapida-arriva-la-batteria-del-futuro-che-fa-il-pieno-in-cinque-minuti/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=auto-elettriche-ricarica-rapida-arriva-la-batteria-del-futuro-che-fa-il-pieno-in-cinque-minuti'>Auto elettriche, ricarica rapida: arriva la batteria del futuro che “fa il pieno” in cinque minuti</a><div class=rssSummary>I veicoli elettrici con tutti i loro vantaggi legati ai livelli di prestazioni e di emissioni, stanno diventando una componente essenziale per affrontare la crisi climatica internazionale. Un passo da compiere quasi inevitabile e già avviato in molti Paesi con l‘avvio di sussidi per l’acquisto di veicoli elettrici, ma ancora scoraggiato dai lunghi tempi di [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/il-curriculum-del-futuro-e-anonimo-la-finlandia-e-la-prima-a-sperimentarlo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=il-curriculum-del-futuro-e-anonimo-la-finlandia-e-la-prima-a-sperimentarlo'>Il Curriculum del futuro è anonimo: la Finlandia è la prima a sperimentarlo</a><div class=rssSummary>Per evitare discriminazioni di razza, sesso o età, in Finlandia stanno spopolando le selezioni anonime per chi è alla ricerca di lavoro. Una novità importante per gli uffici del Comune di Helsinki, che dalla scorsa primavera stanno sperimentando un processo di selezione del personale totalmente anonimo. La fase di analisi dei curriculum avviene senza che [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/path-luniverso-sotterraneo-di-toronto/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=path-luniverso-sotterraneo-di-toronto'>Path, l’universo sotterraneo di Toronto</a><div class=rssSummary>Quando il cielo cede velocemente il passo alle perfette geometrie della selva di grattacieli del centro, dominati dalla Canadian National Tower si apre la città di Toronto in Canada, con i suoi grandi villaggi residenziali, i suggestivi quartieri periferici e le enormi strade che corrono verso il cuore della metropoli. Nonostante si mostri davvero affascinante, [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/il-primo-cuore-artificiale-ottiene-marchio-ce-ora-puo-essere-venduto-in-tutta-europa/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=il-primo-cuore-artificiale-ottiene-marchio-ce-ora-puo-essere-venduto-in-tutta-europa'>Il primo cuore artificiale ottiene marchio CE: ora può essere venduto in tutta Europa</a><div class=rssSummary>La tutela della salute è una sfida che coinvolge medici, scienziati ed ingegneri, insieme impegnati da secoli per rendere sempre più concreta la possibilità di trovare soluzioni in grado di compensare le scarse disponibilità dei donatori e aiutare la vita delle persone che soffrono di particolari patologie. Negli ultimi anni la ricerca ha reso questa [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/liberare-lagricoltura-dai-vincoli-climatici-con-intelligenza-artificiale-e-serre-verticali/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=liberare-lagricoltura-dai-vincoli-climatici-con-intelligenza-artificiale-e-serre-verticali'>Liberare l’agricoltura dai vincoli climatici con intelligenza artificiale e serre verticali</a><div class=rssSummary>L’inarrestabile evoluzione dell’intelligenza artificiale allarga si suoi già immensi confini coprendo anche l’importante mondo dell’agricoltura, puntando ad una vera rivoluzione agricola. L’esperimento di respiro europeo porta l’intelligenza artificiale nella conduzione di serre verticali che aiutano a rendere la produttività 400 volte superiore rispetto a quella tradizionale di colture orizzontali. Sfruttando l’intelligenza artificiale, con l’aiuto di applicazioni [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/cereria-ronca-il-posto-dove-alta-qualita-e-rispetto-per-lambiente-si-incontrano/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cereria-ronca-il-posto-dove-alta-qualita-e-rispetto-per-lambiente-si-incontrano'>Cereria Ronca: il posto dove alta qualità e rispetto per l’ambiente si incontrano</a><div class=rssSummary>Da oltre 160 anni, le candele della Cereria Ronca danno un tocco di luce e calore agli spazi dei propri clienti: cilindri, sfere, tortiglioni adatte ad ogni occasione vengono create ad hoc per illuminare e profumare l’ambiente. Dal 1855, infatti, Cereria Ronca produce e vende candele made in Italy a marchio, personalizzate o per conto di [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/locherber-milano-e-larte-della-profumazione-di-ambiente/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=locherber-milano-e-larte-della-profumazione-di-ambiente'>Locherber Milano e l’arte della profumazione di ambiente</a><div class=rssSummary>Candele, diffusori, intense fragranze ed eccellenza sono i pilastri di Locherber Milano, brand creato dopo tre generazioni di sviluppo di prodotti cosmetici e grazie al connubio tra precisione svizzera e passione Italiana. L’azienda, gestita autonomamente grazie alla conduzione familiare, permette di mantenere un ethos invariato ed una propria libertà creativa. Le fragranze esclusive di Locherber Milano [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/thun-latelier-creativo-simbolo-di-bolzano-e-dellalto-adige/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=thun-latelier-creativo-simbolo-di-bolzano-e-dellalto-adige'>Thun: l’atelier creativo simbolo di Bolzano e dell’Alto Adige</a><div class=rssSummary>La storia di THUN ha inizio nel 1950 con la nascita del primo Angelo di Bolzano, la dolce figura ceramica che Lene Thun modellò guardando i figli che dormivano. Oggi l’Angelo è universalmente riconosciuto come simbolo dell’Alto Adige e della città di Bolzano, ed è presente in moltissime case italiane ma non solo. Negli anni [&hellip;]</div></li></ul></section><section id=media_image-4 class="mvp-side-widget widget_media_image"><a href=/invia-segnalazioni-alla-redazione/><img width=300 height=300 src=/wp-content/uploads/2020/07/whatsapp-300x300-statico-300x300.png class="image wp-image-244412  attachment-medium size-medium" alt loading=lazy style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px" data-pagespeed-url-hash=3542941707 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></section><section id=categories-4 class="mvp-side-widget widget_categories"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Categorie</span></h4></div><form action=/><label class=screen-reader-text for=cat>Categorie</label><select name=cat id=cat class=postform><option value=-1>Seleziona una categoria</option><option class=level-0 value=177>Blog</option><option class=level-1 value=58117>&nbsp;&nbsp;&nbsp;ChiccaStyle</option><option class=level-1 value=64793>&nbsp;&nbsp;&nbsp;E cosi Cia</option><option class=level-1 value=72705>&nbsp;&nbsp;&nbsp;I viaggi di Tridentum</option><option class=level-1 value=72819>&nbsp;&nbsp;&nbsp;L antipatico</option><option class=level-1 value=64794>&nbsp;&nbsp;&nbsp;Spazio Corazza</option><option class=level-0 value=637>Home</option><option class=level-1 value=7>&nbsp;&nbsp;&nbsp;Arte e Cultura</option><option class=level-2 value=61836>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;eventi</option><option class=level-2 value=202>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option><option class=level-2 value=191>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option><option class=level-2 value=194>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option><option class=level-2 value=193>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option><option class=level-1 value=256>&nbsp;&nbsp;&nbsp;Italia ed estero</option><option class=level-1 value=4>&nbsp;&nbsp;&nbsp;News dalle Valli</option><option class=level-2 value=9683>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option><option class=level-2 value=184>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option><option class=level-2 value=178>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option><option class=level-2 value=183>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option><option class=level-2 value=181>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option><option class=level-2 value=182>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option><option class=level-2 value=3494>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option><option class=level-2 value=9684>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option><option class=level-1 value=582>&nbsp;&nbsp;&nbsp;Politica</option><option class=level-2 value=6935>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option><option class=level-2 value=199>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option><option class=level-1 value=5>&nbsp;&nbsp;&nbsp;Rubriche</option><option class=level-2 value=77795>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;18 politico</option><option class=level-2 value=8011>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option><option class=level-3 value=17841>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abitare</option><option class=level-2 value=190>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option><option class=level-3 value=62711>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere</option><option class=level-3 value=60617>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SALUTE</option><option class=level-2 value=56034>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cani Gatti &amp; C</option><option class=level-2 value=203>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option><option class=level-3 value=52709>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aziende</option><option class=level-2 value=13528>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fisco e condominio</option><option class=level-2 value=186>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option><option class=level-3 value=17842>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food and Wine</option><option class=level-2 value=13316>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gastronomia Trascendentale</option><option class=level-2 value=187>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option><option class=level-3 value=52711>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tecnologia</option><option class=level-2 value=189>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option><option class=level-2 value=72145>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il tuo avvocato</option><option class=level-2 value=188>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option><option class=level-2 value=55392>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mamma &amp; Donna</option><option class=level-2 value=204>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option><option class=level-3 value=60936>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aziende e motori</option><option class=level-1 value=2>&nbsp;&nbsp;&nbsp;Società</option><option class=level-2 value=80534>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Correva l&#8217;anno&#8230;.</option><option class=level-2 value=13315>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cui Prodest</option><option class=level-2 value=173>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Bene Comune</option><option class=level-2 value=9915>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option><option class=level-2 value=1360>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option><option class=level-2 value=1349>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option><option class=level-2 value=69559>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le ultime dal Web</option><option class=level-2 value=57951>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Offerte lavoro</option><option class=level-2 value=59865>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia &amp; Crescita personale</option><option class=level-2 value=175>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option><option class=level-2 value=174>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option><option class=level-2 value=201>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;sondaggi</option><option class=level-2 value=176>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option><option class=level-1 value=6>&nbsp;&nbsp;&nbsp;Sport</option><option class=level-2 value=13532>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diritto e Sport</option><option class=level-2 value=195>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option><option class=level-2 value=197>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option><option class=level-2 value=14797>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale Festival dello sport 2018</option><option class=level-2 value=52706>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option><option class=level-1 value=3>&nbsp;&nbsp;&nbsp;Trento</option><option class=level-1 value=583>&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option><option class=level-2 value=60272>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Immobili</option><option class=level-0 value=19427>Lo sport in provincia</option><option class=level-0 value=57557>Territorio</option><option class=level-1 value=57558>&nbsp;&nbsp;&nbsp;Aleutrenses-Ledro</option><option class=level-2 value=58098>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ledro Express</option><option class=level-0 value=56546>Viaggi &amp; Turismo</option><option class=level-1 value=57786>&nbsp;&nbsp;&nbsp;Viaggi Estero</option><option class=level-1 value=57785>&nbsp;&nbsp;&nbsp;Viaggi in Italia</option><option class=level-0 value=3089>Video</option><option class=level-0 value=20442>Voce &#8211; Alto Garda e Ledro</option><option class=level-0 value=19354>Voce &#8211; Bolzano</option><option class=level-0 value=20034>Voce &#8211; Fiemme e Fassa</option><option class=level-0 value=19138>Voce &#8211; Giudicarie</option><option class=level-0 value=19283>Voce &#8211; Rotaliana</option><option class=level-0 value=19154>Voce &#8211; Val di Non &amp; Sole</option><option class=level-0 value=16173>Voce &#8211; Valsugana</option>
</select></form> <script>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}dropdown.onchange=onCatChange;})();</script> </section></div></div></div><div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-442"><div align=center><a class=gofollow data-track="NDQyLDEwLDEsMTU=" href=http://www.faicisltrentino.it/devi-chiedere-la-disoccupazione-agricola-siamo-gia-pronti/ target=_blank><img src=/wp-content/uploads/2021/01/fai-cisl-10-gen-2021-300x300-1.jpg data-pagespeed-url-hash=3948439512 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class="g-col b-10 a-425"><div align=center><a class=gofollow data-track="NDI1LDEwLDEsMTU=" href=http://www.lastufadeltrentino.it/ target=_blank><img src=/wp-content/uploads/2020/11/LA-STUFA-300X300-NEW-1.gif data-pagespeed-url-hash=862118928 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class="g-col b-10 a-398"><div align=center><a class=gofollow data-track="Mzk4LDEwLDEsMTU=" href=https://www.elektrodemo.it/index.php target=_blank><img src=/wp-content/uploads/2020/10/elektrodemo-300x300-1.jpg data-pagespeed-url-hash=3047129103 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div></div></div><div id=mvp-post-more-wrap class="left relative"><h4 class=mvp-widget-home-title>
<span class=mvp-widget-home-title>di tendenza</span></h4><ul class="mvp-post-more-list left relative">
<a href=/2020/12/31/34-milioni-di-pagine-lette-nel-2020-la-voce-del-trentino-raddoppia-traffico-e-lettori-quasi-10-milioni/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/12/roby-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/roby-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/roby-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/roby-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1493141918 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/12/roby-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/roby-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/roby-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2457414084 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>34 milioni di pagine lette: nel 2020 la «Voce del Trentino» raddoppia traffico e lettori (quasi 10 milioni)</p></div></li>
</a>
<a href=/2020/12/30/le-profezie-di-nostradamus-per-il-2021-e-se-ci-azzecca-son-guai/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/12/nostradamus-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/nostradamus-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/nostradamus-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/nostradamus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1592921219 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/12/nostradamus-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/nostradamus-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/nostradamus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=539563457 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Le ultime dal Web</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Le profezie di Nostradamus per il 2021 (e se ci azzecca, son guai!)</p></div></li>
</a>
<a href=/2020/12/29/uccisa-a-martellate-agitu-idea-gudeta-la-pastora-etiope-di-frassilongo/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2018/10/pastora2-agitu-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/pastora2-agitu-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/pastora2-agitu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3033878274 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2018/10/pastora2-agitu-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/pastora2-agitu-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/pastora2-agitu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2902993160 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Uccisa a martellate Agitu Idea Gudeta, la pastora etiope di Frassilongo</p></div></li>
</a>
<a href=/2020/12/30/agitu-il-collaboratore-ghanese-confessa-lho-uccisa-io/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/12/IMG-20201230-WA0003-e1609331707242-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/IMG-20201230-WA0003-e1609331707242-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/IMG-20201230-WA0003-e1609331707242-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1604495977 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/12/IMG-20201230-WA0003-e1609331707242-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/IMG-20201230-WA0003-e1609331707242-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/IMG-20201230-WA0003-e1609331707242-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1651785719 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Agitu, il collaboratore ghanese confessa: &#8220;L&#8217;ho uccisa io&#8221;</p></div></li>
</a>
<a href=/2020/12/24/novita-astroolab-arriva-il-marketing-oroscopo-2021/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/12/OLAB_SocialTeam-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/OLAB_SocialTeam-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/OLAB_SocialTeam-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/OLAB_SocialTeam-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1887743657 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/12/OLAB_SocialTeam-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/OLAB_SocialTeam-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/OLAB_SocialTeam-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=4148294199 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Aziende</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Novità AstroOlab: arriva il marketing Oroscopo 2021</p></div></li>
</a>
<a href=/2020/12/30/la-clausola-capestro-dal-primo-gennaio-con-100-euro-di-scoperto-conto-corrente-bloccato/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/12/conto-corrente-1-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/conto-corrente-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/conto-corrente-1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/conto-corrente-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2027957792 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/12/conto-corrente-1-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/conto-corrente-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/conto-corrente-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2625880246 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">economia e finanza</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>La clausola capestro: dal primo gennaio con 100 euro di scoperto conto corrente bloccato</p></div></li>
</a>
<a href=/2021/01/03/24-morti-e-103-crimini-che-fine-hanno-fatto-quelli-della-uno-bianca/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2021/01/savi-400x240.jpeg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/savi-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/savi-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/savi-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3520498549 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2021/01/savi-80x80.jpeg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/savi-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/savi-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=4007389591 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Correva l&#039;anno....</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>24 morti e 103 crimini: che fine hanno fatto quelli della Uno bianca?</p></div></li>
</a>
<a href=/2021/01/02/impianti-di-sci-aperti-dal-18-gennaio-arriva-la-conferma-del-ministro-speranza/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2021/01/puiste-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/puiste-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/puiste-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/puiste-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=302996835 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2021/01/puiste-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/puiste-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/puiste-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1871951777 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Impianti di sci aperti dal 18 gennaio. Arriva la conferma del ministro Speranza</p></div></li>
</a>
<a href=/2020/12/25/identificate-le-due-vittime-precipitate-nelladige/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/12/16089171094757576075099431065625-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/16089171094757576075099431065625-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/16089171094757576075099431065625-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=870050801 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/12/16089171094757576075099431065625-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/16089171094757576075099431065625-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/16089171094757576075099431065625-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=448671551 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Rovereto e Vallagarina</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Identificate le due vittime precipitate nell&#8217;Adige</p></div></li>
</a>
<a href=/2020/12/29/le-pandemie-nella-storia-analogie-e-insegnamenti-del-passato/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/12/pandemia-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/pandemia-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/pandemia-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/pandemia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3261561457 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/12/pandemia-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/pandemia-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/pandemia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3433589183 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Le pandemie nella storia: analogie e insegnamenti del passato</p></div></li>
</a>
<a href=/2020/12/30/il-clan-rodriguez-e-ignazio-moser-visitano-casa-sebastiano/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/12/134031729_3544456148923746_7026069224846568792_o-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/134031729_3544456148923746_7026069224846568792_o-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/134031729_3544456148923746_7026069224846568792_o-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/134031729_3544456148923746_7026069224846568792_o-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1309780714 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/12/134031729_3544456148923746_7026069224846568792_o-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/134031729_3544456148923746_7026069224846568792_o-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/134031729_3544456148923746_7026069224846568792_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2874611632 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Il «Clan» Rodriguez e Ignazio Moser visitano «Casa Sebastiano»</p></div></li>
</a>
<a href=/2021/01/04/morto-per-covid-ivan-busso-il-falconiere-che-insegnava-alle-scuole-nicolodi-di-trento/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2021/01/IMG-20210102-WA0004-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/IMG-20210102-WA0004-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/IMG-20210102-WA0004-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/IMG-20210102-WA0004-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2847814186 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2021/01/IMG-20210102-WA0004-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/IMG-20210102-WA0004-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2021/01/IMG-20210102-WA0004-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3178034416 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Morto per covid Ivan Busso, il falconiere che «insegnava» alle scuole Nicolodi di Trento</p></div></li>
</a></ul></div></div></div></article><div class=mvp-widget-home-head style="padding:1.2em 0;"></div><footer id=mvp-foot-wrap class="left relative"><div id=mvp-foot-top class="left relative"><div class=mvp-main-box><div id=mvp-foot-logo class="left relative">
<a href=/><img src=/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=451520516 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div id=mvp-foot-soc class="left relative"><ul class="mvp-foot-soc-list left relative"></ul></div><div id=mvp-foot-menu-wrap class="left relative"><div id=mvp-foot-menu class="left relative"><div class=menu-main-menu-container><ul id=menu-main-menu-2 class=menu><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href=/category/home/>Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href=/category/home/trento/>Trento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href=/category/home/news-dalle-valli/>News dalle Valli</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href=/category/home/news-dalle-valli/alto-garda-e-ledro/>Alto Garda Ledro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href=/category/home/news-dalle-valli/rovereto-e-vallagarina/>Rovereto Vallagarina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href=/category/home/news-dalle-valli/giudicarie-e-rendena/>Giudicarie Rendena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href=/category/home/news-dalle-valli/valsugana-e-primiero/>Valsugana Primiero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href=/category/home/news-dalle-valli/rotaliana-lavis/>Rotaliana Lavis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href=/category/home/news-dalle-valli/non-sole-paganella/>Non Sole Paganella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href=/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/>Fiemme Fassa Cembra</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel=noopener href=https://www.lavocedibolzano.it>Bolzano</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href=/category/home/italia-estero/>Italia-estero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href=/category/home/societa/>Società</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href=/category/home/societa/le-ultime-dal-web/>Le ultime dal Web</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href=/category/home/politica/>Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=/category/home/societa/telescopio-universitario/>Telescopio Universitario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=/category/home/societa/socialmente/>Socialmente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href=/category/home/societa/psicologia-crescita-personale/>Psicologia &amp; Crescita personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=/category/home/societa/psicologia-dei-diritti/>Psicologia dei Diritti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href=/category/home/societa/cui-prodest/>Cui Prodest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href=/category/home/societa/il-punto/>Io la penso così…</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267971"><a href=/category/home/societa/correva-lanno/>Correva l&#8217;anno&#8230;.</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href=/category/video/>Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href=/category/home/societa/offerte-lavoro/>Offerte lavoro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href=/category/home/rubriche/>Rubriche</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href=/category/home/rubriche/hi-tech/>Hi Tech e Ricerca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href=/category/home/rubriche/food-e-wine/>Food &amp; Wine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href=/category/home/rubriche/gastronomia-trascendentale/>Gastronomia Trascendentale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href=/category/home/rubriche/mamma-e-donna/>Mamma &amp; Donna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href=/category/home/rubriche/animali-domestici/>Cani Gatti &amp; C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href=/category/home/rubriche/abitare-ambiente/>Ambiente e Abitare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href=/category/viaggi-e-turismo/>Viaggi&#038;Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href=/category/home/rubriche/benessere-e-salute/>Benessere e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href=/category/home/rubriche/economia-e-finanza/>Economia e finanza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href=/category/home/rubriche/motori/>Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href=/category/home/vetrina-immobiliare/>Vetrina Immobiliare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href=/category/home/rubriche/la-voce-della-fai-cisl/>La Voce della FAI CISL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href=/category/home/rubriche/fisco-e-condominio/>Fisco e condominio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href=/category/home/rubriche/il-tuo-avvocato/>Il tuo avvocato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href=/category/home/rubriche/18-politico/>18 politico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href=/category/home/arte-e-cultura/>Arte e Cultura</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href=/category/home/arte-e-cultura/musica/>Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href=/category/home/arte-e-cultura/spettacolo/>Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href=/category/home/arte-e-cultura/fashion/>Fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href=/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/>Riflessioni fra Cronaca e Storia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href=/category/blog/>Blog</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href=/category/blog/ars-longa/>Ars Longa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href=/category/blog/angolo-di-scudo/>Spazio Corazza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href=/category/blog/e-cosi-cia/>E cosi Cia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href=/category/blog/i-viaggi-di-tridentum/>I viaggi di Tridentum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href=/category/blog/antipatico/>L antipatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href=/category/blog/chiccastyle/>ChiccaStyle</a></li></ul></li><li class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target=_blank rel=noopener href=https://sportmagazinetrentino.it/>Sport Magazine</a></li></ul></div></div></div></div></div><div id=mvp-foot-bot class="left relative"><div class=mvp-main-box><div id=mvp-foot-copy class="left relative"><p><a href=/informazioni-commerciali/ target=_blank>Per la tua pubblicità clicca qui</a><br><br>Segnala notizie alla redazione al n. whatsapp: <a href=/invia-segnalazioni-alla-redazione/>3337734034 <img src=/wp-content/uploads/2018/09/WHATSAPP-PICC2.png data-pagespeed-url-hash=1289379432 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a><br>
Redazione: <a href=/invia-segnalazioni-alla-redazione/>redazione@lavocedeltrentino.it</a><br>
Direttore: Elisabetta Cardinali <a href=/invia-segnalazioni-alla-redazione/>direttore@lavocedeltrentino.it</a><br>
Copyright © 2019 - lavocedeltrentino.it - Vietata la riproduzione anche parziale dei contenuti.<br>
Editore Cierre Edizioni Sas - (n° iscrizione ROC 26307 - P.IVA 02413660222) - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br>
<br><a href=/privacy-policy/>Privacy Policy</a><br><br>
Concessionaria pubblicità: <br>
<a href=http://zalcom.it/contatti/opportunita/ target=_blank><img alt=ZALCOM src=/wp-content/uploads/2018/12/LOGO-CONCESSIONARIA-FOOTER-SITO.png data-pagespeed-url-hash=3375215557 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a><br>
<a href=/informazioni-commerciali/ target=_blank>Se vuoi inserire pubblicità clicca qui</a></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div id=pum-259198 class="pum pum-overlay pum-theme-259204 pum-theme-content-only-personalizzato popmake-overlay pum-overlay-disabled pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:259198,&quot;slug&quot;:&quot;popup-banner-600x600-adrotate-group-46&quot;,&quot;theme_id&quot;:259204,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-259198&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;60 minutes&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-259198&quot;],&quot;delay&quot;:&quot;30000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;300px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;3000&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role=dialog aria-hidden=true><div id=popmake-259198 class="pum-container popmake theme-259204 pum-responsive pum-responsive-small responsive size-small pum-position-fixed"><div class="pum-content popmake-content"><div class="g g-46"><div class="g-single a-423"><div align=center><a class=gofollow data-track="NDIzLDQ2LDEsMTU=" href=/iscriviti-alla-nostra-newsletter/ target=_blank><img src=/wp-content/uploads/2020/11/NEWSLETTER-LVT-600X600.png data-pagespeed-url-hash=1993646467 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div></div></div><button type=button class="pum-close popmake-close" aria-label=Chiudi>
X </button></div></div><div class=pswp tabindex=-1 role=dialog aria-hidden=true><div class=pswp__bg></div><div class=pswp__scroll-wrap><div class=pswp__container><div class=pswp__item></div><div class=pswp__item></div><div class=pswp__item></div></div><div class="pswp__ui pswp__ui--hidden"><div class=pswp__top-bar><div class=pswp__counter></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title=Share></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class=pswp__preloader><div class=pswp__preloader__icn><div class=pswp__preloader__cut><div class=pswp__preloader__donut></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class=pswp__share-tooltip></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div class=pswp__caption><div class=pswp__caption__center></div></div></div></div></div> <script id=reviewer-reviews-boxes-script-js-extra>var rwpConstants={"debugVue":""};var reviewerRatingObj={"ajax_nonce":"48a135a696","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};var reviewerJudgeObj={"ajax_nonce":"b2fca2ebd0","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};var reviewerQueryURs={"ajax_nonce":"aeba957065","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script> <script id=reviewer-widget-users-reviews-script-js-extra>var rwpConstants={"debugVue":""};var reviewerQueryAllURs={"ajax_nonce":"d4e35fee36","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script> <script id=mvp-custom-js-after>jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();var logoHeight=$("#mvp-main-nav-top").outerHeight();var botHeight=$("#mvp-main-nav-bot").outerHeight();var navHeight=$("#mvp-main-head-wrap").outerHeight();var headerHeight=navHeight+leaderHeight;var aboveNav=leaderHeight+logoHeight;var totalHeight=logoHeight+botHeight;var previousScroll=0;$(window).scroll(function(event){var scroll=$(this).scrollTop();if($(window).scrollTop()>aboveNav){$("#mvp-main-nav-top").addClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top",logoHeight);}else{$("#mvp-main-nav-top").removeClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top","0");}if($(window).scrollTop()>headerHeight){$("#mvp-main-nav-top").addClass("mvp-fixed");$("#mvp-main-nav-bot").addClass("mvp-fixed1");$("#mvp-main-body-wrap").css("margin-top",totalHeight);$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").addClass("mvp-fixed-post");$(".mvp-drop-nav-title").show();$(".mvp-fly-top").addClass("mvp-to-top");if(scroll<previousScroll){$("#mvp-main-nav-bot").addClass("mvp-fixed2");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");}else{$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");}}else{$("#mvp-main-nav-top").removeClass("mvp-fixed");$("#mvp-main-nav-bot").removeClass("mvp-fixed1");$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-body-wrap").css("margin-top","0");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");$(".mvp-drop-nav-title").hide();$(".mvp-fly-top").removeClass("mvp-to-top");}previousScroll=scroll;});});});jQuery(document).ready(function($){$(window).on("scroll.video",function(event){var scrollTop=$(window).scrollTop();var elementOffset=$("#mvp-content-wrap").offset().top;var distance=(elementOffset-scrollTop);var aboveHeight=$("#mvp-video-embed-wrap").outerHeight();if($(window).scrollTop()>distance+aboveHeight+screen.height){$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").addClass("mvp-vid-height");$(".mvp-video-close").show();}else{$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();}});$(".mvp-video-close").on("click",function(){$("iframe").attr("src",$("iframe").attr("src"));$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();$(window).off("scroll.video");});});jQuery(document).ready(function($){$(window).load(function(){$(".mvp-soc-mob-right").on("click",function(){$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");});});});jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});$(window).resize(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();location.href=this.href;});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script> <script id=popup-maker-site-js-extra>var pum_vars={"version":"1.15.0","pm_dir_url":"https:\/\/www.lavocedeltrentino.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.lavocedeltrentino.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"259190","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.lavocedeltrentino.it\/wp-json\/pum\/v1"};var ajaxurl="https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php";var pum_sub_vars={"ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","message_position":"top"};var pum_popups={"pum-259198":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-259198"],"delay":"30000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-259198","key":"","session":false,"time":"60 minutes","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"259204","size":"small","responsive_min_width":"0px","responsive_max_width":"600px","custom_width":"300px","custom_height_auto":true,"custom_height":"380px","scrollable_content":false,"animation_type":"slide","animation_speed":"350","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"10","position_left":"0","position_right":"10","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"3000","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"content-only-personalizzato","id":259198,"slug":"popup-banner-600x600-adrotate-group-46"}};</script> <div id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(73,78,104,1);"><div class=cookie-notice-container style="color: #fff;"><span id=cn-notice-text class=cn-text-container>Questo sito web utilizza i cookie per migliorare la vostra esperienza . Se prosegui la navigazione accetti il loro uso.</span><span id=cn-notice-buttons class=cn-buttons-container><a href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button wp-default button" aria-label=Accetto>Accetto</a></span><a href=javascript:void(0); id=cn-close-notice data-cookie-set=accept class=cn-close-icon aria-label=Accetto></a></div></div>
<script>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</script> <script defer src=/wp-content/cache/autoptimize/js/autoptimize_20244702e61a4d4139bf5bc320b4151f.js></script></body></html>
