<!DOCTYPE html><html lang=it-IT><head><meta charset=UTF-8><meta name=viewport id=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel=stylesheet media=print onload="this.onload=null;this.media='all';" id=ao_optimized_gfonts href="https://fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;display=swap"/><link rel="shortcut icon" href=/wp-content/uploads/2018/01/LVT_favicon.jpg><link rel=pingback href=https://www.lavocedeltrentino.it/xmlrpc.php><meta property=og:type content=article><meta property=og:image content="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore-1000x600.jpg"><meta name=twitter:image content="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore-1000x600.jpg"><meta property=og:url content="https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/"><meta property=og:title content="Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi"><meta property=og:description content="L’accordo siglato con Cassa Centrale Banca permetterà a Trentino Trasporti S.p.A. di investire 20.6 milioni di euro nel settore dei trasporti pubblici finanziati dalla Provincia Autonoma di Trento, rinnovando il parco mezzi e le infrastrutture della società in un’ottica di sostenibilità ecologica e rispetto dell’ambiente. Trentino Trasporti S.p.A., società per azioni in house soggetta ad [&hellip;]"><meta name=twitter:card content=summary><meta name=twitter:url content="https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/"><meta name=twitter:title content="Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi"><meta name=twitter:description content="L’accordo siglato con Cassa Centrale Banca permetterà a Trentino Trasporti S.p.A. di investire 20.6 milioni di euro nel settore dei trasporti pubblici finanziati dalla Provincia Autonoma di Trento, rinnovando il parco mezzi e le infrastrutture della società in un’ottica di sostenibilità ecologica e rispetto dell’ambiente. Trentino Trasporti S.p.A., società per azioni in house soggetta ad [&hellip;]"><script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link media=all href=/wp-content/cache/autoptimize/css/autoptimize_eac1838209267b9a2e24c297617e5f01.css rel=stylesheet><title>Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi - La voce del Trentino</title><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi - La voce del Trentino"><meta property=og:description content="L’accordo siglato con Cassa Centrale Banca permetterà a Trentino Trasporti S.p.A. di investire 20.6 milioni di euro nel settore dei trasporti pubblici finanziati dalla Provincia Autonoma di Trento, rinnovando il parco mezzi e le infrastrutture della società in un’ottica di sostenibilità ecologica e rispetto dell’ambiente. Trentino Trasporti S.p.A., società per azioni in house soggetta ad [&hellip;]"><meta property=og:url content="https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/"><meta property=og:site_name content="La voce del Trentino"><meta property=article:author content="https://www.facebook.com/NewEmagazine/"><meta property=article:published_time content="2020-12-17T12:51:33+00:00"><meta property=og:image content="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore.jpg"><meta property=og:image:width content=1024><meta property=og:image:height content=768><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content="@https://twitter.com/VoceDelTrentino"><meta name=twitter:label1 content="Scritto da"><meta name=twitter:data1 content="Redazione Trento"><meta name=twitter:label2 content="Tempo di lettura stimato"><meta name=twitter:data2 content="2 minuti"> <link rel=stylesheet id=dashicons-css href=/wp-includes/css/dashicons.min.css type=text/css media=all><style id=mvp-custom-style-inline-css>#mvp-wallpaper{background:url(x) no-repeat 50% 0}#mvp-foot-copy a{color:#6690ca}a,a:visited{color:#6690ca}#mvp-side-wrap a:hover{color:#6690ca}.mvp-fly-top:hover{background:#6690ca}nav.mvp-fly-nav-menu ul li.menu-item-has-children:after{color:#6690ca}#searchform input{border-bottom:1px solid #6690ca}.mvp-fly-top:hover{border-top:1px solid #6690ca;border-left:1px solid #6690ca;border-bottom:1px solid #6690ca}ul.mvp-feat1-list-buts li.active span.mvp-feat1-list-but,span.mvp-widget-home-title,span.mvp-post-cat{background:#6690ca}span.mvp-prev-next-label{color:#6690ca!important}#mvp-main-nav-top,#mvp-fly-wrap,.mvp-soc-mob-right{background:#4a4f68}.mvp-nav-top-left .mvp-fly-but-wrap span,#mvp-fly-wrap .mvp-fly-but-wrap span{background:#555}.mvp-nav-top-right .mvp-nav-search-but,span.mvp-fly-soc-head,.mvp-soc-mob-right i{color:#555}#mvp-nav-top-wrap span.mvp-nav-search-but:hover{color:#0be6af}#mvp-nav-top-wrap .mvp-fly-but-wrap:hover span{background:#0be6af}#mvp-main-nav-bot-cont{background:#fff}#mvp-nav-bot-wrap .mvp-fly-but-wrap span{background:#777}#mvp-nav-bot-wrap span.mvp-nav-search-but,#mvp-nav-bot-wrap .mvp-nav-menu ul li a{color:#777}#mvp-nav-bot-wrap .mvp-nav-menu ul li.menu-item-has-children a:after{border-color:#777 transparent transparent transparent}.mvp-nav-menu ul li:hover a{border-bottom:5px solid #6690ca}#mvp-nav-bot-wrap .mvp-fly-but-wrap:hover span{background:#6690ca}#mvp-nav-bot-wrap span.mvp-nav-search-but:hover{color:#6690ca}body,#searchform input,.mvp-author-info-text,.mvp-nav-menu ul li ul.sub-menu li a,nav.mvp-fly-nav-menu ul li a,.mvp-ad-label,.mvp-post-tags a,.mvp-post-tags a:visited,ul.mvp-soc-mob-list li span,#mvp-foot-copy p,span.mvp-fly-soc-head,.mvp-post-tags-header,span.mvp-prev-next-label,span.mvp-cd-cat,span.mvp-cd-date{font-family:'Roboto',sans-serif}#mvp-content-main p{font-family:'Roboto Slab',sans-serif}.mvp-nav-menu ul li a,#mvp-foot-menu ul li a{font-family:'Roboto',sans-serif}.mvp-feat1-list-text h2,.mvp-prev-next-text p,.mvp-related-text,.mvp-post-more-text p{font-family:'Roboto',sans-serif}h1.mvp-post-title,.mvp-drop-nav-title h4{font-family:'Roboto',sans-serif}span.mvp-feat1-list-but,span.mvp-widget-home-title,span.mvp-post-cat{font-family:'Roboto',sans-serif}@media screen and (min-width:1200px){#mvp-site{float:none;margin:0 auto;width:1200px}#mvp-leader-wrap{left:auto;width:1200px}.mvp-main-box{width:1160px}#mvp-main-nav-top,#mvp-main-nav-bot{width:1200px}}</style><link rel=stylesheet href="//fonts.googleapis.com/css?family=Montserrat:100" id=popup-maker-site-inline-css><style id=popup-maker-site-inline-css>.pum-theme-259204,.pum-theme-content-only-personalizzato{background-color:rgba(0,0,0,.00)}.pum-theme-259204 .pum-container,.pum-theme-content-only-personalizzato .pum-container{padding:0;border-radius:0;border:1px none #000;box-shadow:0 0 25px 8px rgba(2,2,2,.20)}.pum-theme-259204 .pum-content,.pum-theme-content-only-personalizzato .pum-content{color:#8c8c8c;font-family:inherit;font-weight:400}.pum-theme-259204 .pum-content+.pum-close,.pum-theme-content-only-personalizzato .pum-content+.pum-close{position:absolute;height:20px;width:20px;left:auto;right:15px;bottom:auto;top:15px;padding:0;color:#fff;font-family:inherit;font-weight:700;font-size:18px;line-height:18px;border:1px none #fff;border-radius:15px;box-shadow:0 0 0 0 rgba(2,2,2,.00);text-shadow:0 0 0 rgba(0,0,0,.00);background-color:rgba(0,74,112,.50)}#pum-259198{z-index:1999999999}</style><style media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-10{min-width:30px;max-width:1080px;margin:0 auto}.b-10{margin:10px 30px 20px 30px}.g-1{margin:0 auto}.g-3{margin:0 auto}.g-5{margin:0 auto}.g-7{margin:0 auto}.g-9{margin:0 auto}.g-10{min-width:10px;max-width:960px;margin:0 auto}.b-10{margin:10px 10px 10px 10px}.g-20{margin:0 auto}.g-42{margin:0 auto}.g-42{margin:0 auto}.g-46{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}</style><script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lavocedeltrentino.it/#website","url":"https://www.lavocedeltrentino.it/","name":"La voce del Trentino","description":"Quotidiano online indipendente","potentialAction":[{"@type":"SearchAction","target":"https://www.lavocedeltrentino.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/#webpage","url":"https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/","name":"Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi - La voce del Trentino","isPartOf":{"@id":"https://www.lavocedeltrentino.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/#primaryimage"},"datePublished":"2020-12-17T12:51:33+00:00","dateModified":"2020-12-17T12:51:33+00:00","author":{"@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/"]}]},{"@type":"Person","@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2","name":"Redazione Trento","image":{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/be38ad04aa0cf4faed933e17da8e7b3a?s=96&d=mm&r=g","caption":"Redazione Trento"},"sameAs":["https://www.facebook.com/NewEmagazine/","https://twitter.com/https://twitter.com/VoceDelTrentino"]}]}</script> <link href=https://connect.facebook.net rel=preconnect><link href=https://www.google-analytics.com rel=preconnect><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link rel=alternate type=application/rss+xml title="La voce del Trentino &raquo; Feed" href=https://www.lavocedeltrentino.it/feed/><link rel=alternate type=application/rss+xml title="La voce del Trentino &raquo; Feed dei commenti" href=https://www.lavocedeltrentino.it/comments/feed/><link rel=alternate type=application/rss+xml title="La voce del Trentino &raquo; Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi Feed dei commenti" href=https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/feed/>
<script data-cfasync=false>(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");var em_version='6.3.3';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-37942201-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-37942201-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script> <script src=/wp-includes/js/jquery/jquery.min.js id=jquery-core-js></script> <script id=exactmetrics-frontend-script-js-extra>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lavocedeltrentino.it","hash_tracking":"false"};</script> <script id=cookie-notice-front-js-extra>var cnArgs={"ajaxUrl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","nonce":"fadb9c79db","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script id=bodhi_svg_inline-js-extra>var cssTarget="img.style-svg";var ForceInlineSVGActive="false";</script> <link rel=EditURI type=application/rsd+xml title=RSD href=https://www.lavocedeltrentino.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.6"><link rel=shortlink href='https://www.lavocedeltrentino.it/?p=264154'><link rel=alternate type=application/json+oembed href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2020%2F12%2F17%2Fcassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi%2F"><link rel=alternate type=text/xml+oembed href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2020%2F12%2F17%2Fcassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi%2F&#038;format=xml"><link rel=dns-prefetch href=//exmarketplace.com><link rel=dns-prefetch href=//ajax.googleapis.com><link rel=preconnect href=//cdn.exmarketplace.com><link rel=preconnect href=//securepubads.g.doubleclick.net> <script src=https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js></script> <script async src=https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js></script> <script async src=https://cdn.exmarketplace.com/bidder/lavocedeltrentino/lavocedeltrentino_sf.dfp.js></script> <meta property=fb:app_id content=""><meta property=fb:admins content=177169639147507><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-264154 single-format-standard cookies-not-set"><div id=mvp-fly-wrap><div id=mvp-fly-menu-top class="left relative"><div class="mvp-fly-top-out left relative"><div class=mvp-fly-top-in><div id=mvp-fly-logo class="left relative">
<a href=/><img src=/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg alt="La voce del Trentino" data-rjs=2></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span></div></div></div><div id=mvp-fly-menu-wrap><nav class="mvp-fly-nav-menu left relative"><div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li id=menu-item-103606 class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href=/category/home/>Home</a></li><li id=menu-item-432 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href=/category/home/trento/>Trento</a></li><li id=menu-item-433 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href=/category/home/news-dalle-valli/>News dalle Valli</a><ul class=sub-menu><li id=menu-item-123347 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href=/category/home/news-dalle-valli/alto-garda-e-ledro/>Alto Garda Ledro</a></li><li id=menu-item-449 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href=/category/home/news-dalle-valli/rovereto-e-vallagarina/>Rovereto Vallagarina</a></li><li id=menu-item-447 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href=/category/home/news-dalle-valli/giudicarie-e-rendena/>Giudicarie Rendena</a></li><li id=menu-item-123356 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href=/category/home/news-dalle-valli/valsugana-e-primiero/>Valsugana Primiero</a></li><li id=menu-item-448 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href=/category/home/news-dalle-valli/rotaliana-lavis/>Rotaliana Lavis</a></li><li id=menu-item-106267 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href=/category/home/news-dalle-valli/non-sole-paganella/>Non Sole Paganella</a></li><li id=menu-item-446 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href=/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/>Fiemme Fassa Cembra</a></li><li id=menu-item-140093 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel=noopener href=https://www.lavocedibolzano.it>Bolzano</a></li></ul></li><li id=menu-item-103592 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href=/category/home/italia-estero/>Italia-estero</a></li><li id=menu-item-435 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href=/category/home/societa/>Società</a><ul class=sub-menu><li id=menu-item-221240 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href=/category/home/societa/le-ultime-dal-web/>Le ultime dal Web</a></li><li id=menu-item-103590 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href=/category/home/politica/>Politica</a></li><li id=menu-item-442 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=/category/home/societa/telescopio-universitario/>Telescopio Universitario</a></li><li id=menu-item-441 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=/category/home/societa/socialmente/>Socialmente</a></li><li id=menu-item-185502 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href=/category/home/societa/psicologia-crescita-personale/>Psicologia &#038; Crescita personale</a></li><li id=menu-item-440 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=/category/home/societa/psicologia-dei-diritti/>Psicologia dei Diritti</a></li><li id=menu-item-200211 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href=/category/home/societa/cui-prodest/>Cui Prodest</a></li><li id=menu-item-124270 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href=/category/home/societa/il-punto/>Io la penso così…</a></li><li id=menu-item-110579 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href=/category/video/>Video</a></li><li id=menu-item-177854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href=/category/home/societa/offerte-lavoro/>Offerte lavoro</a></li></ul></li><li id=menu-item-434 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href=/category/home/rubriche/>Rubriche</a><ul class=sub-menu><li id=menu-item-454 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href=/category/home/rubriche/hi-tech/>Hi Tech e Ricerca</a></li><li id=menu-item-453 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href=/category/home/rubriche/food-e-wine/>Food &#038; Wine</a></li><li id=menu-item-137422 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href=/category/home/rubriche/gastronomia-trascendentale/>Gastronomia Trascendentale</a></li><li id=menu-item-167003 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href=/category/home/rubriche/mamma-e-donna/>Mamma &#038; Donna</a></li><li id=menu-item-169722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href=/category/home/rubriche/animali-domestici/>Cani Gatti &#038; C</a></li><li id=menu-item-117410 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href=/category/home/rubriche/abitare-ambiente/>Ambiente e Abitare</a></li><li id=menu-item-172000 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href=/category/viaggi-e-turismo/>Viaggi&#038;Turismo</a></li><li id=menu-item-452 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href=/category/home/rubriche/benessere-e-salute/>Benessere e Salute</a></li><li id=menu-item-505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href=/category/home/rubriche/economia-e-finanza/>Economia e finanza</a></li><li id=menu-item-506 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href=/category/home/rubriche/motori/>Motori</a></li><li id=menu-item-116631 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href=/category/home/vetrina-immobiliare/>Vetrina Immobiliare</a></li><li id=menu-item-456 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href=/category/home/rubriche/la-voce-della-fai-cisl/>La Voce della FAI CISL</a></li><li id=menu-item-138304 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href=/category/home/rubriche/fisco-e-condominio/>Fisco e condominio</a></li><li id=menu-item-232296 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href=/category/home/rubriche/il-tuo-avvocato/>Il tuo avvocato</a></li><li id=menu-item-255384 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href=/category/home/rubriche/18-politico/>18 politico</a></li></ul></li><li id=menu-item-437 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href=/category/home/arte-e-cultura/>Arte e Cultura</a><ul class=sub-menu><li id=menu-item-458 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href=/category/home/arte-e-cultura/musica/>Musica</a></li><li id=menu-item-460 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href=/category/home/arte-e-cultura/spettacolo/>Spettacolo</a></li><li id=menu-item-503 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href=/category/home/arte-e-cultura/fashion/>Fashion</a></li><li id=menu-item-459 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href=/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/>Riflessioni fra Cronaca e Storia</a></li></ul></li><li id=menu-item-178517 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href=/category/blog/>Blog</a><ul class=sub-menu><li id=menu-item-220146 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href=/category/blog/ars-longa/>Ars Longa</a></li><li id=menu-item-220148 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href=/category/blog/angolo-di-scudo/>Spazio Corazza</a></li><li id=menu-item-220147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href=/category/blog/e-cosi-cia/>E cosi Cia</a></li><li id=menu-item-234845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href=/category/blog/i-viaggi-di-tridentum/>I viaggi di Tridentum</a></li><li id=menu-item-235346 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href=/category/blog/antipatico/>L antipatico</a></li><li id=menu-item-178523 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href=/category/blog/chiccastyle/>ChiccaStyle</a></li></ul></li><li id=menu-item-239970 class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target=_blank rel=noopener href=https://sportmagazinetrentino.it/>Sport Magazine</a></li></ul></div></nav></div><div id=mvp-fly-soc-wrap>
<span class=mvp-fly-soc-head>Connect with us</span><ul class="mvp-fly-soc-list left relative"></ul></div></div><div id=mvp-site class="left relative"><div id=mvp-search-wrap><div id=mvp-search-box><form id=searchform action=/>
<input type=text name=s id=s value=Search onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'>
<input type=hidden id=searchsubmit value=Search></form></div><div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span></div></div><div id=mvp-site-wall class="left relative"><div id=mvp-leader-wrap><div class="g g-39"><div class="g-single a-435"><a class=gofollow data-track="NDM1LDM5LDEsNjA=" href="https://www.visittrentino.info/it/gusto/gusto-rurale?utm_source=vocedeltrentino&utm_medium=display&utm_campaign=temi_ilovetrentino_disp" target=_blank><img src=/wp-content/uploads/2020/12/trentinomarketing-skin-MOBILE-2020-dic.gif></a></div></div></div></div><div id=mvp-wallpaper><div class="g g-38"><div class="g-single a-430"><a class=gofollow data-track="NDMwLDM4LDEsNjA=" href=https://topcenter.eu target=_blank><img src=/wp-content/uploads/2020/12/TOP-CENTER-SKIN-DESKTOP-1.jpg></a></div></div></div><div id=mvp-site-main class="left relative"><header id=mvp-main-head-wrap class="left relative"><nav id=mvp-main-nav-wrap class="left relative"><div id=mvp-main-nav-top class="left relative"><div class=mvp-main-box><div id=mvp-nav-top-wrap class="left relative"><div class="mvp-nav-top-right-out left relative"><div class=mvp-nav-top-right-in><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class=mvp-nav-top-left><div class=mvp-nav-soc-wrap></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div class=mvp-nav-top-left-in><div class="mvp-nav-top-mid left relative" itemscope itemtype=http://schema.org/Organization>
<a class=mvp-nav-logo-reg itemprop=url href=/><img itemprop=logo src=/wp-content/uploads/2018/01/LVT_logo60x_web.png alt="La voce del Trentino" data-rjs=2></a>
<a class=mvp-nav-logo-small href=/><img src=/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg alt="La voce del Trentino" data-rjs=2></a><h2 class=mvp-logo-title>La voce del Trentino</h2><div class="mvp-drop-nav-title left"><h4>Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi</h4></div></div></div></div></div></div><div class=mvp-nav-top-right>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id=mvp-main-nav-bot class="left relative"><div id=mvp-main-nav-bot-cont class=left><div class=mvp-main-box><div id=mvp-nav-bot-wrap class=left><div class="mvp-nav-bot-right-out left"><div class=mvp-nav-bot-right-in><div class="mvp-nav-bot-cont left"><div class=mvp-nav-bot-left-out><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div class=mvp-nav-bot-left-in><div class="mvp-nav-menu left"><div class=menu-main-menu-container><ul id=menu-main-menu-1 class=menu><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href=/category/home/>Home</a><div class=mvp-mega-dropdown><div class=mvp-main-box><ul class=mvp-mega-list><li><a href=/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi</p></a></li><li><a href=/2020/12/17/alcohol-and-drugs-controllati-581-veicoli-contestate-392-infrazioni-ritirate-32-patenti-e-12-carte-di-circolazione/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2020/03/stradale-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/stradale-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/stradale-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>«Alcohol and Drugs», controllati 581 veicoli: contestate 392 infrazioni, ritirate 32 patenti e 12 carte di circolazione</p></a></li><li><a href=/2020/12/17/le-amministrazioni-pubbliche-e-la-comunicazione-di-oggi-antonio-maini-sindaco-di-caldes-fondamentale-la-presenza-sui-social/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2020/08/Caldes_Antonio_Maini-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/Caldes_Antonio_Maini-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/Caldes_Antonio_Maini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Le amministrazioni pubbliche e la comunicazione di oggi. Antonio Maini, sindaco di Caldes: «Fondamentale la presenza sui social»</p></a></li><li><a href=/2020/12/17/la-rete-degli-studenti-medi-presenta-una-carta-dei-diritti-degli-studenti-in-dad-ecco-le-dichiarazioni-del-presidente-benoni-e-di-leonardo-divan/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2020/11/Vittorio-Benoni-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Vittorio-Benoni-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Vittorio-Benoni-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>La &#8220;Rete degli Studenti Medi&#8221; presenta una carta dei diritti degli studenti in DAD: ecco le dichiarazioni del Presidente Benoni e di Leonardo Divan</p></a></li><li><a href=/2020/12/17/ruba-in-un-negozio-di-abbigliamento-prende-a-pugni-il-vigilantes-e-tenta-la-fuga-23-enne-marocchino-arrestato-dalla-polizia-dopo-un-inseguimento/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2016/04/images_1.2016_000.RISORSE_POLIZIA_arresto-polizia6-1-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2016/04/images_1.2016_000.RISORSE_POLIZIA_arresto-polizia6-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2016/04/images_1.2016_000.RISORSE_POLIZIA_arresto-polizia6-1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2016/04/images_1.2016_000.RISORSE_POLIZIA_arresto-polizia6-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Ruba in un negozio di abbigliamento, prende a pugni il vigilantes e tenta la fuga: 23 enne marocchino arrestato dalla polizia dopo un inseguimento</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href=/category/home/trento/>Trento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href=/category/home/news-dalle-valli/>News dalle Valli</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href=/category/home/news-dalle-valli/alto-garda-e-ledro/>Alto Garda Ledro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href=/category/home/news-dalle-valli/rovereto-e-vallagarina/>Rovereto Vallagarina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href=/category/home/news-dalle-valli/giudicarie-e-rendena/>Giudicarie Rendena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href=/category/home/news-dalle-valli/valsugana-e-primiero/>Valsugana Primiero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href=/category/home/news-dalle-valli/rotaliana-lavis/>Rotaliana Lavis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href=/category/home/news-dalle-valli/non-sole-paganella/>Non Sole Paganella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href=/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/>Fiemme Fassa Cembra</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel=noopener href=https://www.lavocedibolzano.it>Bolzano</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href=/category/home/italia-estero/>Italia-estero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href=/category/home/societa/>Società</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href=/category/home/societa/le-ultime-dal-web/>Le ultime dal Web</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href=/category/home/politica/>Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=/category/home/societa/telescopio-universitario/>Telescopio Universitario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=/category/home/societa/socialmente/>Socialmente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href=/category/home/societa/psicologia-crescita-personale/>Psicologia &#038; Crescita personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=/category/home/societa/psicologia-dei-diritti/>Psicologia dei Diritti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href=/category/home/societa/cui-prodest/>Cui Prodest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href=/category/home/societa/il-punto/>Io la penso così…</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href=/category/video/>Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href=/category/home/societa/offerte-lavoro/>Offerte lavoro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href=/category/home/rubriche/>Rubriche</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href=/category/home/rubriche/hi-tech/>Hi Tech e Ricerca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href=/category/home/rubriche/food-e-wine/>Food &#038; Wine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href=/category/home/rubriche/gastronomia-trascendentale/>Gastronomia Trascendentale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href=/category/home/rubriche/mamma-e-donna/>Mamma &#038; Donna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href=/category/home/rubriche/animali-domestici/>Cani Gatti &#038; C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href=/category/home/rubriche/abitare-ambiente/>Ambiente e Abitare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href=/category/viaggi-e-turismo/>Viaggi&#038;Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href=/category/home/rubriche/benessere-e-salute/>Benessere e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href=/category/home/rubriche/economia-e-finanza/>Economia e finanza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href=/category/home/rubriche/motori/>Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href=/category/home/vetrina-immobiliare/>Vetrina Immobiliare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href=/category/home/rubriche/la-voce-della-fai-cisl/>La Voce della FAI CISL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href=/category/home/rubriche/fisco-e-condominio/>Fisco e condominio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href=/category/home/rubriche/il-tuo-avvocato/>Il tuo avvocato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href=/category/home/rubriche/18-politico/>18 politico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href=/category/home/arte-e-cultura/>Arte e Cultura</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href=/category/home/arte-e-cultura/musica/>Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href=/category/home/arte-e-cultura/spettacolo/>Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href=/category/home/arte-e-cultura/fashion/>Fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href=/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/>Riflessioni fra Cronaca e Storia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href=/category/blog/>Blog</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href=/category/blog/ars-longa/>Ars Longa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href=/category/blog/angolo-di-scudo/>Spazio Corazza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href=/category/blog/e-cosi-cia/>E cosi Cia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href=/category/blog/i-viaggi-di-tridentum/>I viaggi di Tridentum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href=/category/blog/antipatico/>L antipatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href=/category/blog/chiccastyle/>ChiccaStyle</a></li></ul></li><li class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target=_blank rel=noopener href=https://sportmagazinetrentino.it/>Sport Magazine</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id=mvp-main-body-wrap class="left relative"><div class="g g-3"><div class="g-single a-393"><div style="text-align: center; margin-top: 10px!important;"><a class=gofollow data-track="MzkzLDMsMSw2MA==" href=https://www.centrocopietridente.it/ target=_blank><img src=/wp-content/uploads/2020/10/TRIDENTE-COPIE-750X250.jpg></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div><article id=mvp-article-wrap itemscope itemtype=http://schema.org/NewsArticle><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/"><div id=mvp-article-cont class="left relative"><div class=mvp-main-box><div id=mvp-post-main class="left relative"><header id=mvp-post-head class="left relative"><h3 class="mvp-post-cat left relative"><a class=mvp-post-cat-link href=/category/home/trento/><span class="mvp-post-cat left">Trento</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop=headline>Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative">
<img alt src=/wp-content/uploads/2018/02/lavoce.png srcset=https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce.png class='avatar avatar-46 photo' height=46 width=46 loading=lazy></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Pubblicato</p> <span class=mvp-post-date>10 secondi fa</span><p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop=datePublished datetime=2020-12-17>17 Dicembre 2020</time></span><meta itemprop=dateModified content=2020-12-17></div><div class="mvp-author-info-name left relative" itemprop=author itemscope itemtype=https://schema.org/Person><p>By</p> <span class="author-name vcard fn author" itemprop=name><a href=/author/redazione-trento/ title="Articoli scritti da Redazione Trento" rel=author>Redazione Trento</a></span> <a href=https://twitter.com/VoceDelTrentino class=mvp-twit-but target=_blank><span class=mvp-author-info-twit-but><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class=mvp-post-main-in><div id=mvp-post-content class="left relative"><div id=mvp-post-feat-img class="left relative mvp-post-feat-img-wide2" itemprop=image itemscope itemtype=https://schema.org/ImageObject>
<img width=1024 height=768 src=/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore.jpg class="attachment- size- wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore-300x225.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"><meta itemprop=url content="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore-1000x600.jpg"><meta itemprop=width content=1000><meta itemprop=height content=600></div><div id=mvp-content-wrap class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative">
<a href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/&amp;t=Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class=mvp-post-soc-fb>
<i class="fa fa-2 fa-facebook" aria-hidden=true></i></li>
</a>
</a>
<a href=# onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/&amp;t=Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+"><li class=mvp-post-soc-pin>
<i class="fa fa-google-plus" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://twitter.com/share?text=Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi -&amp;url=https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class=mvp-post-soc-twit>
<i class="fa fa-2 fa-twitter" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore-1000x600.jpg&amp;description=Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class=mvp-post-soc-pin>
<i class="fa fa-2 fa-pinterest-p" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore-1000x600.jpg&amp;description=Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin"><li class=mvp-post-soc-link>
<i class="fa fa-2 fa-linkedin" aria-hidden=true></i></li>
</a>
<a href="mailto:?subject=Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/"><li class=mvp-post-soc-email>
<i class="fa fa-2 fa-envelope" aria-hidden=true></i></li>
</a></ul></div><div id=mvp-soc-mob-wrap><div class="mvp-soc-mob-out left relative"><div class=mvp-soc-mob-in><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative">
<a href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/&amp;t=Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class=mvp-soc-mob-fb>
<i class="fa fa-facebook" aria-hidden=true></i><span class=mvp-soc-mob-fb>Share</span></li>
</a>
<a href=# onclick="window.open('http://twitter.com/share?text=Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi -&amp;url=https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class=mvp-soc-mob-twit>
<i class="fa fa-twitter" aria-hidden=true></i><span class=mvp-soc-mob-fb>Tweet</span></li>
</a>
<a href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore-1000x600.jpg&amp;description=Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class=mvp-soc-mob-pin>
<i class="fa fa-pinterest-p" aria-hidden=true></i></li>
</a>
<a href="whatsapp://send?text=Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/"><div class=whatsapp-share><span class=whatsapp-but1><li class=mvp-soc-mob-what>
<i class="fa fa-whatsapp" aria-hidden=true></i></li>
</a>
<a href="mailto:?subject=Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/"><li class=mvp-soc-mob-email>
<i class="fa fa-envelope-o" aria-hidden=true></i></li>
</a></ul></div></div><div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden=true></i></div></div></div><div class=mvp-post-soc-in><div id=mvp-content-body class="left relative"><div id=mvp-content-body-top class=left relative"><div id=mvp-content-main class="left relative"><div style="width:100%; text-align:left"><div class=fb-like style="width:450px; overflow: hidden !important; " data-href=https://www.lavocedeltrentino.it/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/ data-size=small data-colorscheme=light data-width=450 data-layout=button_count data-action=like data-show-faces=true data-share=true kid_directed_site=false></div></div><p style="text-align: justify;">L’accordo siglato con <strong>Cassa Centrale Banca</strong> permetterà a <strong>Trentino Trasporti S.p.A</strong>. di investire <strong>20.6 milioni di euro</strong> nel settore dei trasporti pubblici <strong>finanziati dalla Provincia Autonoma di Trento</strong>, rinnovando il parco mezzi e le infrastrutture della società in un’ottica di sostenibilità ecologica e rispetto dell’ambiente.</p><p style="text-align: justify;"><strong>Trentino Trasporti S.p.A.</strong>, società per azioni in house soggetta ad attività di direzione e coordinamento da Parte della <strong>Provincia Autonoma di Trento</strong>, è un’azienda solida, diretta ad offrire alla comunità servizi sempre migliori e all’avanguardia con particolare attenzione alla sostenibilità. Sono questi gli elementi alla base della<strong> stipula dell’accordo siglato</strong>, a seguito di confronto concorrenziale indetto con operatori del settore, con <strong>Cassa Centrale Banca – Credito Cooperativo Italiano</strong>, in qualità di banca arranger e capofila di un pool interno che prevedrà la partecipazione di alcune <strong>Casse Rurali Trentine del Gruppo</strong>.</p><p style="text-align: justify;"><strong>Oggetto del finanziamento</strong> di Cassa Centrale Banca a Trentino Trasporti S.p.A., <strong>un mutuo da 20,6 milioni di Euro</strong>, che permetterà un significativo <strong>rinnovo della flotta</strong> oggi esistente con <strong>mezzi più ecologici, sostenibili e rispettosi dell’ambiente</strong>, oltre ad innovare, sempre nella stessa ottica, le infrastrutture della Società. Scopo del finanziamento: <strong>migliorare la qualità del servizio prestato agli utenti sul territorio.</strong></p><div class="g g-1"><div class="g-single a-436"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDM2LDEsMSw2MA==" href=https://www.boscainiscarpe.it/ target=_blank><img src=/wp-content/uploads/2020/12/BOSCAINI-natale2020_trentino-600x600-1.jpg></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div><p style="text-align: justify;">“<em>Trentino Trasporti S.p.A.</em> – <strong>spiega il Presidente Diego Salvatore</strong> –<em> è costantemente indirizzata verso il miglioramento della qualità del servizio, per garantire una sempre maggior sicurezza degli utenti e degli operatori, con una particolare attenzione alla sostenibilità ambientale. Per perseguire questi obiettivi abbiamo bisogno di investire risorse significative, questa la finalità del finanziamento che ha visto aggiudicatrice una realtà importante e radicata sul territorio come Cassa Centrale Banca</em>”.</p><p style="text-align: justify;">“<em>Siamo intervenuti in questa operazione</em> –<strong> commenta Giorgio Fracalossi, Presidente di Cassa Centrale Banca</strong> – <em>a conferma del nostro ruolo di sostegno al territorio in collaborazione con le Istituzioni locali. L’articolazione a Gruppo Bancario Cooperativo ci permette oggi di consolidare i nostri rapporti con le realtà del territorio, sostenendo finanziariamente progetti importanti e articolati. Il piano di investimento di Trentino Trasporti S.p.A., tra l’altro, per la grande attenzione a innovazione e sostenibilità che la Società ha posto in essere, è perfettamente in linea con i nostri principi di mutualità, e la nostra idea di salvaguardia dell’ambiente”.</em></p><p style="text-align: justify;">Il Gruppo Cassa Centrale, consapevole dell’importanza di saper accompagnare progetti articolati di crescita e sviluppo sostenibile, si è dotato di un <strong>team di specialisti in Finanza Strutturata</strong> in grado di assistere le imprese in tutte le necessità.</p><div class="g g-42"><div class="g-single a-410"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDEwLDQyLDEsNjA=" href=/ target=_blank><img src=/wp-content/uploads/2020/11/ADV-BLANK.jpg></a></div><div class=gptslot data-adunitid=1></div><span class=mvp-ad-label>Pubblicità</span><BR></div></div><p style="text-align: justify;"><strong>Il Gruppo Bancario Cooperativo Cassa Centrale Banca &#8211; Credito Cooperativo Italiano</strong> annovera 77 banche e 1.500 sportelli in tutta Italia, oltre 11.000 collaboratori e circa 450.000 Soci Cooperatori. Con 6,7 miliardi di Euro di fondi propri, un attivo di bilancio di 72,8 miliardi e una raccolta complessiva di 85 miliardi (57 di raccolta diretta e 28 di raccolta indiretta), si posiziona tra i primi dieci gruppi bancari italiani. Il risparmio gestito ammonta a 17 miliardi. Il totale crediti lordi sfiora i 44 miliardi di Euro, per oltre 500 mila clienti finanziati. Con un CET1 ratio pari al 19,7% si colloca tra i Gruppi più solidi del Paese</p><p style="text-align: justify;"><strong>Trentino trasporti S.p.A.</strong>, società per azioni in house soggettata ad attività di direzione e coordinamento da parte della Provincia Autonoma di Trento, con sede legale in Trento, capitale sociale interamente versato di € 31.629.738,00 ha come oggetto sociale la gestione, manutenzione ed implementazione del patrimonio indisponibile funzionale ai servizi di trasporto pubblico e la gestione del trasporto pubblico locale e del servizio pubblico aeroportuale ed opera con la Provincia autonoma di Trento e con enti pubblici soci.</p></p><div class="g g-4"><div class="g-single a-351"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="MzUxLDQsMSw2MA==" href=https://kreativpools.it/it/ target=_blank><img src=/wp-content/uploads/2020/08/KREATIV-600X600-AGOSTO-2020.gif></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></div><div id=mvp-content-bot class=left><div class=mvp-post-tags>
<span class=mvp-post-tags-header>Argomenti correlati:</span><span itemprop=keywords><a href=/tag/cassa-centrale-banca/ rel=tag>Cassa Centrale Banca</a><a href=/tag/diego-salvatore/ rel=tag>diego salvatore</a><a href=/tag/giorgio-fracalossi/ rel=tag>Giorgio Fracalossi</a><a href=/tag/la-voce-del-trentino/ rel=tag>la voce del trentino</a><a href=/tag/provincia-autonoma-di-trento/ rel=tag>provincia autonoma di Trento</a><a href=/tag/rinnovo-parco-mezzi/ rel=tag>rinnovo parco mezzi</a><a href=/tag/trentino-trasporti-s-p-a/ rel=tag>Trentino trasporti S.p.A</a></span></div><div class=posts-nav-link></div><div id=mvp-prev-next-wrap class="left relative"><div class="mvp-prev-post-wrap left relative">
<a href=/2020/12/17/alcohol-and-drugs-controllati-581-veicoli-contestate-392-infrazioni-ritirate-32-patenti-e-12-carte-di-circolazione/ rel=bookmark><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span><div class=mvp-prev-cont-in><div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Non Perderti</span><p>«Alcohol and Drugs», controllati 581 veicoli: contestate 392 infrazioni, ritirate 32 patenti e 12 carte di circolazione</p></div></div></div></div>
</a></div></div><div class=mvp-org-wrap itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=mvp-org-logo itemprop=logo itemscope itemtype=https://schema.org/ImageObject>
<img src=/wp-content/uploads/2018/01/LVT_logo60x_web.png><meta itemprop=url content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"></div><meta itemprop=name content="La voce del Trentino"></div></div></div><div class=mvp-cont-read-wrap><div id=mvp-related-posts class="left relative"><h4 class=mvp-widget-home-title>
<span class=mvp-widget-home-title>Ti potrebbero piacere</span></h4><ul class="mvp-related-posts-list left related">
<a href=/2020/12/17/pino-zingale-lascia-la-sezione-della-corte-dei-conti-di-trento/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/12/Zingale-Fugatti_imagefullwide-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/Zingale-Fugatti_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/Zingale-Fugatti_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/Zingale-Fugatti_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/12/Zingale-Fugatti_imagefullwide-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/Zingale-Fugatti_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/Zingale-Fugatti_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-related-text left relative"><p>Pino Zingale lascia la sezione della Corte dei conti di Trento</p></div></li>
</a>
<a href=/2020/12/17/premiati-i-migliori-mieli-del-territorio/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/12/PREMIATI-I-MIGLIORI-MIELI-DEL-TERRITORIO_imagefullwide-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/PREMIATI-I-MIGLIORI-MIELI-DEL-TERRITORIO_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/PREMIATI-I-MIGLIORI-MIELI-DEL-TERRITORIO_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/PREMIATI-I-MIGLIORI-MIELI-DEL-TERRITORIO_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/12/PREMIATI-I-MIGLIORI-MIELI-DEL-TERRITORIO_imagefullwide-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/PREMIATI-I-MIGLIORI-MIELI-DEL-TERRITORIO_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/PREMIATI-I-MIGLIORI-MIELI-DEL-TERRITORIO_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-related-text left relative"><p>Premiati i migliori mieli del territorio</p></div></li>
</a>
<a href=/2020/12/17/icity-rank-2020-trento-nella-top-ten-delle-citta-per-indice-di-trasformazione-digitale/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/12/ice-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/ice-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/ice-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/ice-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/12/ice-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/ice-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/ice-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-related-text left relative"><p>ICity Rank 2020: Trento nella top ten delle città per indice di trasformazione digitale</p></div></li>
</a>
<a href=/2020/12/17/vendemmia-2020-difficoltosa-a-causa-del-maltempo-ma-la-qualita-dei-vini-si-presenta-buona-oltre-le-aspettative/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/12/Fondazione-Edmund-Mach-2019-Bassa-Risoluzione-Foto-Marco-Parisi-8_imagefullwide-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/Fondazione-Edmund-Mach-2019-Bassa-Risoluzione-Foto-Marco-Parisi-8_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/Fondazione-Edmund-Mach-2019-Bassa-Risoluzione-Foto-Marco-Parisi-8_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/Fondazione-Edmund-Mach-2019-Bassa-Risoluzione-Foto-Marco-Parisi-8_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/12/Fondazione-Edmund-Mach-2019-Bassa-Risoluzione-Foto-Marco-Parisi-8_imagefullwide-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/Fondazione-Edmund-Mach-2019-Bassa-Risoluzione-Foto-Marco-Parisi-8_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/Fondazione-Edmund-Mach-2019-Bassa-Risoluzione-Foto-Marco-Parisi-8_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-related-text left relative"><p>Vendemmia 2020 difficoltosa a causa del maltempo, ma la qualità dei vini si presenta buona, oltre le aspettative</p></div></li>
</a>
<a href=/2020/12/17/alpe-cimbra-denis-rech-impianti-ok-e-la-formazione-e-stata-fatta-informazioni-fuorvianti-da-parte-di-qualcuno/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/12/Folgariapiste-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/Folgariapiste-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/Folgariapiste-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/12/Folgariapiste-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/Folgariapiste-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/Folgariapiste-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-related-text left relative"><p>Alpe Cimbra, Denis Rech: «Impianti ok e la formazione è stata fatta. Informazioni fuorvianti da parte di qualcuno»</p></div></li>
</a>
<a href=/2020/12/16/la-realta-aumentata-al-servizio-della-manutenzione-industriale/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/12/pama-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/pama-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/pama-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/pama-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/12/pama-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/pama-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/pama-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-related-text left relative"><p>La realtà aumentata al servizio della manutenzione industriale</p></div></li>
</a></ul></div></div></div></div></div></div></div></div><div id=mvp-side-wrap class="left relative theiaStickySidebar"><section id=ajdg_grpwidgets-9 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-single a-425"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDI1LDUsMSw2MA==" href=http://www.lastufadeltrentino.it/ target=_blank><img src=/wp-content/uploads/2020/11/LA-STUFA-300X300-NEW-1.gif></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></li></ul></section><section id=search-3 class="mvp-side-widget widget_search"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Cerca su questo sito</span></h4></div><form id=searchform action=/>
<input type=text name=s id=s value=Search onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'>
<input type=hidden id=searchsubmit value=Search></form></section><section id=ajdg_grpwidgets-12 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-413"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDEzLDIwLDEsNjA=" href=/ target=_blank><img src=/wp-content/uploads/2020/11/ADV-BLANK.jpg></a></div><div class=gptslot data-adunitid=7></div><span class=mvp-ad-label>Pubblicità</span></div></div></li></ul></section><section id=media_image-3 class="mvp-side-widget widget_media_image"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>ISCRIVITI ALLA NEWSLETTER</span></h4></div><a href=/iscriviti-alla-nostra-newsletter/><img width=300 height=300 src=/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png class="image wp-image-172409  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px"></a></section><section id=ajdg_grpwidgets-13 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-414"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDE0LDcsMSw2MA==" href=/ target=_blank><img src=/wp-content/uploads/2020/11/ADV-BLANK.jpg></a></div><div class=gptslot data-adunitid=8></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></li></ul></section><section id=mvp_tabber_widget-2 class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class=mvp-feat-col-tab><a href=#mvp-tab-col1><span class=mvp-feat1-list-but>Ultime notizie</span></a></li><li><a href=#mvp-tab-col2><span class=mvp-feat1-list-but>più popolari</span></a></li></ul></div><div id=mvp-tab-col1 class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href=/2020/12/17/cassa-centrale-banca-e-trentino-trasporti-s-p-a-siglano-accordo-da-206-milioni-di-euro-per-il-rinnovo-del-parco-mezzi/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/12/da-sx-Giorgio-Fracalossi-e-Diego-Salvatore-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">10 secondi fa</span></div><h2>Cassa Centrale Banca e Trentino Trasporti S.p.A. siglano accordo da 20,6 milioni di Euro per il rinnovo del parco mezzi</h2></div></div></div></div>
</a>
<a href=/2020/12/17/alcohol-and-drugs-controllati-581-veicoli-contestate-392-infrazioni-ritirate-32-patenti-e-12-carte-di-circolazione/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/03/stradale-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/stradale-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/stradale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">7 minuti fa</span></div><h2>«Alcohol and Drugs», controllati 581 veicoli: contestate 392 infrazioni, ritirate 32 patenti e 12 carte di circolazione</h2></div></div></div></div>
</a>
<a href=/2020/12/17/le-amministrazioni-pubbliche-e-la-comunicazione-di-oggi-antonio-maini-sindaco-di-caldes-fondamentale-la-presenza-sui-social/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/08/Caldes_Antonio_Maini-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/Caldes_Antonio_Maini-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/Caldes_Antonio_Maini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">50 minuti fa</span></div><h2>Le amministrazioni pubbliche e la comunicazione di oggi. Antonio Maini, sindaco di Caldes: «Fondamentale la presenza sui social»</h2></div></div></div></div>
</a>
<a href=/2020/12/17/la-rete-degli-studenti-medi-presenta-una-carta-dei-diritti-degli-studenti-in-dad-ecco-le-dichiarazioni-del-presidente-benoni-e-di-leonardo-divan/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/11/Vittorio-Benoni-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Vittorio-Benoni-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Vittorio-Benoni-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 ore fa</span></div><h2>La &#8220;Rete degli Studenti Medi&#8221; presenta una carta dei diritti degli studenti in DAD: ecco le dichiarazioni del Presidente Benoni e di Leonardo Divan</h2></div></div></div></div>
</a></div><div id=mvp-tab-col2 class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href=/2020/11/24/coronavirus-143-contagi-e-14-decessi-nelle-ultime-24-ore-in-trentino/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/04/fugatti-5-80x80.png class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/fugatti-5-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/fugatti-5-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><h2>Coronavirus: 143 contagi e 14 decessi nelle ultime 24 ore in Trentino</h2></div></div></div></div>
</a>
<a href=/2020/11/23/coronavirus-calano-ancora-i-contagi-93-ci-sono-7-decessi-nelle-ultime-24-ore-in-trentino/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/11/fugatti-80x80.png class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/fugatti-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/fugatti-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><h2>Coronavirus: calano ancora i contagi (93). Ci sono 7 decessi nelle ultime 24 ore in Trentino</h2></div></div></div></div>
</a>
<a href=/2020/11/20/nuovo-ordinanza-del-governatore-fugatti-negozi-fino-a-250-metri-quadrati-aperti-il-sabato-centri-commerciali-chiusi-per-i-prossimi-due-week-end/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2018/03/top-center4-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/top-center4-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/top-center4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><h2>Nuova ordinanza del governatore Fugatti: negozi fino a 250 metri quadrati aperti il sabato. Centri commerciali chiusi per i prossimi due week end</h2></div></div></div></div>
</a>
<a href=/2020/11/21/e-morto-alleta-di-138-anni-luomo-piu-vecchio-del-mondo/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/11/138-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/138-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/138-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Le ultime dal Web</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><h2>È morto all&#8217;età di 138 anni l&#8217;uomo più vecchio del mondo</h2></div></div></div></div>
</a></div></div></div></section><section id=ajdg_grpwidgets-14 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-9"><div class="g-single a-438"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="NDM4LDksMSw2MA==" href="https://www.barchetti.it/bmw-activa-the1-why-buy/?utm_source=Voce%20del%20Trentino&utm_medium=Web%20Banner&utm_campaign=Serie1%20_%20Why%20Buy" target=_blank><img src=/wp-content/banners/activa-serie-1-300x600.jpg></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></li></ul></section><section id=archives-3 class="mvp-side-widget widget_archive"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Archivi</span></h4></div>	<label class=screen-reader-text for=archives-dropdown-3>Archivi</label>
<select id=archives-dropdown-3 name=archive-dropdown><option value>Seleziona il mese</option><option value=https://www.lavocedeltrentino.it/2020/12/> Dicembre 2020</option><option value=https://www.lavocedeltrentino.it/2020/11/> Novembre 2020</option><option value=https://www.lavocedeltrentino.it/2020/10/> Ottobre 2020</option><option value=https://www.lavocedeltrentino.it/2020/09/> Settembre 2020</option><option value=https://www.lavocedeltrentino.it/2020/08/> Agosto 2020</option><option value=https://www.lavocedeltrentino.it/2020/07/> Luglio 2020</option><option value=https://www.lavocedeltrentino.it/2020/06/> Giugno 2020</option><option value=https://www.lavocedeltrentino.it/2020/05/> Maggio 2020</option><option value=https://www.lavocedeltrentino.it/2020/04/> Aprile 2020</option><option value=https://www.lavocedeltrentino.it/2020/03/> Marzo 2020</option><option value=https://www.lavocedeltrentino.it/2020/02/> Febbraio 2020</option><option value=https://www.lavocedeltrentino.it/2020/01/> Gennaio 2020</option><option value=https://www.lavocedeltrentino.it/2019/12/> Dicembre 2019</option><option value=https://www.lavocedeltrentino.it/2019/11/> Novembre 2019</option><option value=https://www.lavocedeltrentino.it/2019/10/> Ottobre 2019</option><option value=https://www.lavocedeltrentino.it/2019/09/> Settembre 2019</option><option value=https://www.lavocedeltrentino.it/2019/08/> Agosto 2019</option><option value=https://www.lavocedeltrentino.it/2019/07/> Luglio 2019</option><option value=https://www.lavocedeltrentino.it/2019/06/> Giugno 2019</option><option value=https://www.lavocedeltrentino.it/2019/05/> Maggio 2019</option><option value=https://www.lavocedeltrentino.it/2019/04/> Aprile 2019</option><option value=https://www.lavocedeltrentino.it/2019/03/> Marzo 2019</option><option value=https://www.lavocedeltrentino.it/2019/02/> Febbraio 2019</option><option value=https://www.lavocedeltrentino.it/2019/01/> Gennaio 2019</option><option value=https://www.lavocedeltrentino.it/2018/12/> Dicembre 2018</option><option value=https://www.lavocedeltrentino.it/2018/11/> Novembre 2018</option><option value=https://www.lavocedeltrentino.it/2018/10/> Ottobre 2018</option><option value=https://www.lavocedeltrentino.it/2018/09/> Settembre 2018</option><option value=https://www.lavocedeltrentino.it/2018/08/> Agosto 2018</option><option value=https://www.lavocedeltrentino.it/2018/07/> Luglio 2018</option><option value=https://www.lavocedeltrentino.it/2018/06/> Giugno 2018</option><option value=https://www.lavocedeltrentino.it/2018/05/> Maggio 2018</option><option value=https://www.lavocedeltrentino.it/2018/04/> Aprile 2018</option><option value=https://www.lavocedeltrentino.it/2018/03/> Marzo 2018</option><option value=https://www.lavocedeltrentino.it/2018/02/> Febbraio 2018</option><option value=https://www.lavocedeltrentino.it/2018/01/> Gennaio 2018</option><option value=https://www.lavocedeltrentino.it/2017/12/> Dicembre 2017</option><option value=https://www.lavocedeltrentino.it/2017/11/> Novembre 2017</option><option value=https://www.lavocedeltrentino.it/2017/10/> Ottobre 2017</option><option value=https://www.lavocedeltrentino.it/2017/09/> Settembre 2017</option><option value=https://www.lavocedeltrentino.it/2017/08/> Agosto 2017</option><option value=https://www.lavocedeltrentino.it/2017/07/> Luglio 2017</option><option value=https://www.lavocedeltrentino.it/2017/06/> Giugno 2017</option><option value=https://www.lavocedeltrentino.it/2017/05/> Maggio 2017</option><option value=https://www.lavocedeltrentino.it/2017/04/> Aprile 2017</option><option value=https://www.lavocedeltrentino.it/2017/03/> Marzo 2017</option><option value=https://www.lavocedeltrentino.it/2017/02/> Febbraio 2017</option><option value=https://www.lavocedeltrentino.it/2017/01/> Gennaio 2017</option><option value=https://www.lavocedeltrentino.it/2016/12/> Dicembre 2016</option><option value=https://www.lavocedeltrentino.it/2016/11/> Novembre 2016</option><option value=https://www.lavocedeltrentino.it/2016/10/> Ottobre 2016</option><option value=https://www.lavocedeltrentino.it/2016/09/> Settembre 2016</option><option value=https://www.lavocedeltrentino.it/2016/08/> Agosto 2016</option><option value=https://www.lavocedeltrentino.it/2016/07/> Luglio 2016</option><option value=https://www.lavocedeltrentino.it/2016/06/> Giugno 2016</option><option value=https://www.lavocedeltrentino.it/2016/05/> Maggio 2016</option><option value=https://www.lavocedeltrentino.it/2016/04/> Aprile 2016</option><option value=https://www.lavocedeltrentino.it/2016/03/> Marzo 2016</option><option value=https://www.lavocedeltrentino.it/2016/02/> Febbraio 2016</option><option value=https://www.lavocedeltrentino.it/2016/01/> Gennaio 2016</option><option value=https://www.lavocedeltrentino.it/2015/12/> Dicembre 2015</option><option value=https://www.lavocedeltrentino.it/2015/11/> Novembre 2015</option><option value=https://www.lavocedeltrentino.it/2015/10/> Ottobre 2015</option><option value=https://www.lavocedeltrentino.it/2015/09/> Settembre 2015</option><option value=https://www.lavocedeltrentino.it/2015/08/> Agosto 2015</option><option value=https://www.lavocedeltrentino.it/2015/07/> Luglio 2015</option><option value=https://www.lavocedeltrentino.it/2015/06/> Giugno 2015</option><option value=https://www.lavocedeltrentino.it/2015/05/> Maggio 2015</option><option value=https://www.lavocedeltrentino.it/2015/04/> Aprile 2015</option><option value=https://www.lavocedeltrentino.it/2015/03/> Marzo 2015</option><option value=https://www.lavocedeltrentino.it/2015/02/> Febbraio 2015</option><option value=https://www.lavocedeltrentino.it/2015/01/> Gennaio 2015</option><option value=https://www.lavocedeltrentino.it/2014/12/> Dicembre 2014</option><option value=https://www.lavocedeltrentino.it/2014/11/> Novembre 2014</option><option value=https://www.lavocedeltrentino.it/2014/10/> Ottobre 2014</option><option value=https://www.lavocedeltrentino.it/2014/09/> Settembre 2014</option><option value=https://www.lavocedeltrentino.it/2014/08/> Agosto 2014</option></select> <script>(function(){var dropdown=document.getElementById("archives-dropdown-3");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();</script> </section><section id=ajdg_grpwidgets-24 class="mvp-side-widget ajdg_grpwidgets"><ul><li></li></ul></section><section id=ajdg_grpwidgets-33 class="mvp-side-widget ajdg_grpwidgets"><ul><li></li></ul></section><section id=rss-2 class="mvp-side-widget widget_rss"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title><a class=rsswidget href=https://www.unicoebello.it/feed/><img class=rss-widget-icon style=border:0 width=14 height=14 src=/wp-includes/images/rss.png alt=RSS></a> <a class=rsswidget href=https://www.unicoebello.it/>Unico&#038;Bello Magazine</a></span></h4></div><ul><li><a class=rsswidget href='https://www.unicoebello.it/kalabria-coast-to-coast-un-cammino-di-55-km-per-vivere-la-vera-essenza-della-calabria/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kalabria-coast-to-coast-un-cammino-di-55-km-per-vivere-la-vera-essenza-della-calabria'>“ Kalabria Coast to Coast”: un cammino di 55 km per vivere la vera essenza della Calabria</a><div class=rssSummary>La Calabria è la regione dove mare e montagna sono così vicini da poter essere vissuti nella stessa giornata: caratteristica unica e particolare che ha spinto la nascita di “Kalabria Coast to Coast”, un percorso naturalistico di 55 km da assaporare a passo lento tra filari di vite, distese di ulivi, boschi e piccoli caratteristici [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/treni-con-cupole-in-vetro-lesperienza-di-lusso-per-diventare-i-veri-protagonisti-del-viaggio/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=treni-con-cupole-in-vetro-lesperienza-di-lusso-per-diventare-i-veri-protagonisti-del-viaggio'>Treni con cupole in vetro: l’esperienza di lusso per diventare i veri protagonisti del viaggio</a><div class=rssSummary>Se è vero che l’aereo rimane il mezzo di trasporto preferito da chi deve fare viaggi lunghi, è altrettanto evidente che i viaggiatori hanno riscoperto i numerosi vantaggi del trasporto su rotaia. Entrando nel cuore di ogni città, costeggiando i litorali e attraversando vallate e montagne, il treno ha la capacità di resuscitare il vero [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/laffascinante-piacere-del-te-porta-il-nome-di-peters-teahouse/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=laffascinante-piacere-del-te-porta-il-nome-di-peters-teahouse'>L’affascinante piacere del tè porta il nome di Peter’s TeaHouse</a><div class=rssSummary>Peter’s TeaHouse, il primo negozio specializzato nella vendita di tè, nasce nel 1994 a Bolzano. “Immersi nell’atmosfera della tradizione, si riesce a respirare il fascino della cultura orientale, che si fonde con la contemporaneità. Perché il tè è soprattutto questo: cultura e ospitalità.” Peter’s TeaHouse, parte del noto franchising e del colosso Pompadour (a sua [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/elegante-ma-comodo-arriva-jacopo-il-nuovo-pantalone-italiano-per-smart-worker/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=elegante-ma-comodo-arriva-jacopo-il-nuovo-pantalone-italiano-per-smart-worker'>Elegante ma comodo: arriva “ Jacopo” il nuovo pantalone italiano per smart worker</a><div class=rssSummary>L’arrivo del Coronavirus ha inevitabilmente cambiato il modo di lavorare, di fare acquisti e di vivere la socialità a tal punto da creare indumenti mirati per i sempre più numerosi smart worker. Uno dei primi è stato il marchio italiano Lirecento, specializzato in pantaloni da uomo esclusivamente di qualità sartoriale Made in Italy, che ha [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/apple-avanza-ancora-la-prossima-generazione-di-iphone-potrebbe-avere-lenti-a-periscopio-integrate-fino-a-10-x/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=apple-avanza-ancora-la-prossima-generazione-di-iphone-potrebbe-avere-lenti-a-periscopio-integrate-fino-a-10-x'>Apple avanza ancora: la prossima generazione di iPhone potrebbe avere lenti a periscopio integrate fino a 10 x</a><div class=rssSummary>Apple:l’azienda dalla mela morsicata, l’ inconfondibile icona della sinergia tra design, tecnologia, innovazione e semplicità, racconta da anni il suo successo, con la grande attenzione alla realizzazione di prodotti sempre più innovativi, guadagnandosi una larga fetta di mercato internazionale. Un’azienda che da anni è riuscita a conquistare il pubblico di tutto il mondo con oltre [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/lenergia-del-futuro-contenuta-in-piccole-gocce-scoperte-micro-fabbriche-di-idrogeno-verde/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lenergia-del-futuro-contenuta-in-piccole-gocce-scoperte-micro-fabbriche-di-idrogeno-verde'>L’energia del futuro contenuta in piccole gocce: Scoperte “micro fabbriche” di idrogeno verde</a><div class=rssSummary>La produzione di idrogeno, da molti definita come l’energia del futuro, ha trovato spazio nella forma di una piccolissima goccia. Questo importante passo è avvenuto all’università di Bristol, dove un gruppo di ricercatori è riuscito a dimostrare come le cellule delle alghe verdi possono essere incredibilmente trasformate in mini fabbriche di idrogeno verde, comprimendole in [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/ecoquartieri-con-raccolta-di-acqua-piovana-esempio-di-soluzione-sostenibile-per-convivere-con-limprevedibilita-della-natura/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ecoquartieri-con-raccolta-di-acqua-piovana-esempio-di-soluzione-sostenibile-per-convivere-con-limprevedibilita-della-natura'>Ecoquartieri con raccolta di acqua piovana: esempio di soluzione sostenibile per convivere con l’imprevedibilità della natura</a><div class=rssSummary>Piogge, temporali, alluvioni e continui cambi di temperature, stanno provocando sempre più spesso ingenti disastri in tutto il mondo. Infatti, oltre dimezzare le emissioni, è necessario ormai convivere con l’imprevedibilità della natura. Per questo motivo, nel mondo sono già state attivate diverse soluzioni sostenibili per guadagnare da un disastro, almeno qualche vantaggio. Uno dei più [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/bagno-nel-vin-brule-con-percorso-benessere-alle-spezie-la-calda-e-rilassante-soluzione-per-la-stagione-invernale/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=bagno-nel-vin-brule-con-percorso-benessere-alle-spezie-la-calda-e-rilassante-soluzione-per-la-stagione-invernale'>Bagno nel vin brulè con percorso benessere alle spezie: la calda e rilassante soluzione per la stagione invernale</a><div class=rssSummary>Il Natale, sicuramente il periodo più luminoso e scintillante dell’anno, accompagna con sé un’atmosfera che per molti è sinonimo di famiglia, addobbi casalinghi, luci, buon cibo e mercatini accompagnati da un bicchiere del caldo vin brulè. Le persone che amano particolarmente questa bevanda, potranno vivere un’esperienza davvero unica: immergersi completamente nella bevanda alcolica speziata all’interno di [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/dalle-centrali-solari-al-recente-parco-eolico-sudafrica-sempre-piu-green-e-sostenibile/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=dalle-centrali-solari-al-recente-parco-eolico-sudafrica-sempre-piu-green-e-sostenibile'>Dalle centrali solari, al recente parco eolico: Sudafrica sempre più green e sostenibile</a><div class=rssSummary>Sono sempre di più le nazioni in Africa che utilizzano fonti rinnovabili per coprire il fabbisogno di energia, aumentando così la possibilità di sviluppo nel rispetto dell’ambiente. A partire dal sud del continente, dove Btswana e Namibia stanno collaborando alla costruzione di alcune centrali solari con l’agenzia americana Power Africa, per arrivare a guadagnare un [&hellip;]</div></li></ul></section><section id=media_image-4 class="mvp-side-widget widget_media_image"><a href=/invia-segnalazioni-alla-redazione/><img width=300 height=300 src=/wp-content/uploads/2020/07/whatsapp-300x300-statico-300x300.png class="image wp-image-244412  attachment-medium size-medium" alt loading=lazy style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/07/whatsapp-300x300-statico-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px"></a></section><section id=categories-4 class="mvp-side-widget widget_categories"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Categorie</span></h4></div><form action=/><label class=screen-reader-text for=cat>Categorie</label><select name=cat id=cat class=postform><option value=-1>Seleziona una categoria</option><option class=level-0 value=177>Blog</option><option class=level-1 value=58117>&nbsp;&nbsp;&nbsp;ChiccaStyle</option><option class=level-1 value=64793>&nbsp;&nbsp;&nbsp;E cosi Cia</option><option class=level-1 value=72705>&nbsp;&nbsp;&nbsp;I viaggi di Tridentum</option><option class=level-1 value=72819>&nbsp;&nbsp;&nbsp;L antipatico</option><option class=level-1 value=64794>&nbsp;&nbsp;&nbsp;Spazio Corazza</option><option class=level-0 value=637>Home</option><option class=level-1 value=7>&nbsp;&nbsp;&nbsp;Arte e Cultura</option><option class=level-2 value=61836>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;eventi</option><option class=level-2 value=202>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option><option class=level-2 value=191>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option><option class=level-2 value=194>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option><option class=level-2 value=193>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option><option class=level-1 value=256>&nbsp;&nbsp;&nbsp;Italia ed estero</option><option class=level-1 value=4>&nbsp;&nbsp;&nbsp;News dalle Valli</option><option class=level-2 value=9683>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option><option class=level-2 value=184>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option><option class=level-2 value=178>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option><option class=level-2 value=183>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option><option class=level-2 value=181>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option><option class=level-2 value=182>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option><option class=level-2 value=3494>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option><option class=level-2 value=9684>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option><option class=level-1 value=582>&nbsp;&nbsp;&nbsp;Politica</option><option class=level-2 value=6935>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option><option class=level-2 value=199>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option><option class=level-1 value=5>&nbsp;&nbsp;&nbsp;Rubriche</option><option class=level-2 value=77795>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;18 politico</option><option class=level-2 value=8011>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option><option class=level-3 value=17841>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abitare</option><option class=level-2 value=190>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option><option class=level-3 value=62711>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere</option><option class=level-3 value=60617>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SALUTE</option><option class=level-2 value=56034>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cani Gatti &amp; C</option><option class=level-2 value=203>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option><option class=level-3 value=52709>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aziende</option><option class=level-2 value=13528>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fisco e condominio</option><option class=level-2 value=186>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option><option class=level-3 value=17842>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food and Wine</option><option class=level-2 value=13316>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gastronomia Trascendentale</option><option class=level-2 value=187>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option><option class=level-3 value=52711>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tecnologia</option><option class=level-2 value=189>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option><option class=level-2 value=72145>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il tuo avvocato</option><option class=level-2 value=188>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option><option class=level-2 value=55392>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mamma &amp; Donna</option><option class=level-2 value=204>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option><option class=level-3 value=60936>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aziende e motori</option><option class=level-1 value=2>&nbsp;&nbsp;&nbsp;Società</option><option class=level-2 value=13315>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cui Prodest</option><option class=level-2 value=173>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Bene Comune</option><option class=level-2 value=9915>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option><option class=level-2 value=1360>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option><option class=level-2 value=1349>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option><option class=level-2 value=69559>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le ultime dal Web</option><option class=level-2 value=57951>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Offerte lavoro</option><option class=level-2 value=59865>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia &amp; Crescita personale</option><option class=level-2 value=175>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option><option class=level-2 value=174>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option><option class=level-2 value=201>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;sondaggi</option><option class=level-2 value=176>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option><option class=level-1 value=6>&nbsp;&nbsp;&nbsp;Sport</option><option class=level-2 value=13532>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diritto e Sport</option><option class=level-2 value=195>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option><option class=level-2 value=197>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option><option class=level-2 value=14797>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale Festival dello sport 2018</option><option class=level-2 value=52706>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option><option class=level-1 value=3>&nbsp;&nbsp;&nbsp;Trento</option><option class=level-1 value=583>&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option><option class=level-2 value=60272>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Immobili</option><option class=level-0 value=19427>Lo sport in provincia</option><option class=level-0 value=57557>Territorio</option><option class=level-1 value=57558>&nbsp;&nbsp;&nbsp;Aleutrenses-Ledro</option><option class=level-2 value=58098>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ledro Express</option><option class=level-0 value=56546>Viaggi &amp; Turismo</option><option class=level-1 value=57786>&nbsp;&nbsp;&nbsp;Viaggi Estero</option><option class=level-1 value=57785>&nbsp;&nbsp;&nbsp;Viaggi in Italia</option><option class=level-0 value=3089>Video</option><option class=level-0 value=20442>Voce &#8211; Alto Garda e Ledro</option><option class=level-0 value=19354>Voce &#8211; Bolzano</option><option class=level-0 value=20034>Voce &#8211; Fiemme e Fassa</option><option class=level-0 value=19138>Voce &#8211; Giudicarie</option><option class=level-0 value=19283>Voce &#8211; Rotaliana</option><option class=level-0 value=19154>Voce &#8211; Val di Non &amp; Sole</option><option class=level-0 value=16173>Voce &#8211; Valsugana</option>
</select></form> <script>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}dropdown.onchange=onCatChange;})();</script> </section></div></div></div><div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-425"><div align=center><a class=gofollow data-track="NDI1LDEwLDEsNjA=" href=http://www.lastufadeltrentino.it/ target=_blank><img src=/wp-content/uploads/2020/11/LA-STUFA-300X300-NEW-1.gif></a></div></div><div class="g-col b-10 a-398"><div align=center><a class=gofollow data-track="Mzk4LDEwLDEsNjA=" href=https://www.elektrodemo.it/index.php target=_blank><img src=/wp-content/uploads/2020/10/elektrodemo-300x300-1.jpg></a></div></div></div></div><div id=mvp-post-more-wrap class="left relative"><h4 class=mvp-widget-home-title>
<span class=mvp-widget-home-title>di tendenza</span></h4><ul class="mvp-post-more-list left relative">
<a href=/2020/11/24/coronavirus-143-contagi-e-14-decessi-nelle-ultime-24-ore-in-trentino/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/04/fugatti-5-400x240.png class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/fugatti-5-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/fugatti-5-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/04/fugatti-5-80x80.png class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/fugatti-5-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/fugatti-5-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Coronavirus: 143 contagi e 14 decessi nelle ultime 24 ore in Trentino</p></div></li>
</a>
<a href=/2020/11/23/coronavirus-calano-ancora-i-contagi-93-ci-sono-7-decessi-nelle-ultime-24-ore-in-trentino/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/11/fugatti-400x240.png class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/fugatti-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/fugatti-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/11/fugatti-80x80.png class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/fugatti-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/fugatti-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Coronavirus: calano ancora i contagi (93). Ci sono 7 decessi nelle ultime 24 ore in Trentino</p></div></li>
</a>
<a href=/2020/11/20/nuovo-ordinanza-del-governatore-fugatti-negozi-fino-a-250-metri-quadrati-aperti-il-sabato-centri-commerciali-chiusi-per-i-prossimi-due-week-end/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2018/03/top-center4-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/top-center4-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/top-center4-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/top-center4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2018/03/top-center4-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/top-center4-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/top-center4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Nuova ordinanza del governatore Fugatti: negozi fino a 250 metri quadrati aperti il sabato. Centri commerciali chiusi per i prossimi due week end</p></div></li>
</a>
<a href=/2020/11/21/e-morto-alleta-di-138-anni-luomo-piu-vecchio-del-mondo/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/11/138-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/138-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/138-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/11/138-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/138-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/138-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Le ultime dal Web</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>È morto all&#8217;età di 138 anni l&#8217;uomo più vecchio del mondo</p></div></li>
</a>
<a href=/2020/11/20/coronavirus-il-trentino-rimane-zona-gialla/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/11/Italia-divisa-dai-colori-Veneto-zona-gialla-accerchiata-14-novembre-2020-2-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Italia-divisa-dai-colori-Veneto-zona-gialla-accerchiata-14-novembre-2020-2-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Italia-divisa-dai-colori-Veneto-zona-gialla-accerchiata-14-novembre-2020-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/11/Italia-divisa-dai-colori-Veneto-zona-gialla-accerchiata-14-novembre-2020-2-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Italia-divisa-dai-colori-Veneto-zona-gialla-accerchiata-14-novembre-2020-2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Italia-divisa-dai-colori-Veneto-zona-gialla-accerchiata-14-novembre-2020-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Coronavirus: il Trentino rimane zona gialla</p></div></li>
</a>
<a href=/2020/11/22/coronavirus-159-contagi-e-1-vittima-nelle-ultime-24-ore-in-trentino/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/05/Test-sierologici-Coronavirus-2-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/Test-sierologici-Coronavirus-2-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/Test-sierologici-Coronavirus-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/05/Test-sierologici-Coronavirus-2-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/Test-sierologici-Coronavirus-2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/Test-sierologici-Coronavirus-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Coronavirus: 159 contagi e 1 vittima nelle ultime 24 ore in Trentino</p></div></li>
</a>
<a href=/2020/11/21/coronavirus-212-contagi-e-14-vittime-nelle-ultime-24-ore-in-trentino/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/11/virus-3-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/virus-3-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/virus-3-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/virus-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/11/virus-3-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/virus-3-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/virus-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Coronavirus: 212 contagi e 14 vittime nelle ultime 24 ore in Trentino</p></div></li>
</a>
<a href=/2020/11/25/impianti-di-risalita-bort-non-accetteremo-una-chiusura-come-via-piu-semplice/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2019/02/Schermata-1397-11-26-alle-13.56.24-400x240.png class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/Schermata-1397-11-26-alle-13.56.24-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/Schermata-1397-11-26-alle-13.56.24-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/Schermata-1397-11-26-alle-13.56.24-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2019/02/Schermata-1397-11-26-alle-13.56.24-80x80.png class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/Schermata-1397-11-26-alle-13.56.24-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/Schermata-1397-11-26-alle-13.56.24-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Impianti di risalita, Bort: «Non accetteremo una chiusura come via più semplice»</p></div></li>
</a>
<a href=/2020/11/19/ore-decisive-per-conoscere-il-colore-del-trentino-fugatti-parametri-in-miglioramento-non-siamo-da-zona-rossa/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/08/fugatti-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/fugatti-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/fugatti-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/fugatti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/08/fugatti-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/fugatti-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/08/fugatti-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Ore decisive per conoscere il colore del Trentino, Fugatti: «Parametri in miglioramento, non siamo da zona rossa»</p></div></li>
</a>
<a href=/2020/11/25/il-calcio-mondiale-in-lutto-e-morto-diego-armando-maradona/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/11/Diego-Armando-Maradona-compleanno-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Diego-Armando-Maradona-compleanno-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Diego-Armando-Maradona-compleanno-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Diego-Armando-Maradona-compleanno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/11/Diego-Armando-Maradona-compleanno-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Diego-Armando-Maradona-compleanno-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/Diego-Armando-Maradona-compleanno-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Il calcio mondiale in lutto: è morto Diego Armando Maradona</p></div></li>
</a>
<a href=/2020/11/23/inchiesta-droga-trentino-su-voce24news-la-seconda-puntata-i-sussidi-e-le-famiglie-nelle-case-itea/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/11/droga-1-400x240.png class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/droga-1-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/droga-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/11/droga-1-80x80.png class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/droga-1-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/droga-1-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/droga-1-560x561.png 560w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Inchiesta droga Trentino, su Voce24news la seconda puntata: i sussidi e le famiglie nelle case Itea</p></div></li>
</a>
<a href=/2020/11/26/il-presidente-del-consiglio-regionale-roberto-paccher-visita-la-vallarsa/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/11/vallarsa-foto-400x240.jpg class="mvp-reg-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/vallarsa-foto-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/vallarsa-foto-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/vallarsa-foto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/11/vallarsa-foto-80x80.jpg class="mvp-mob-img wp-post-image" alt loading=lazy srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/vallarsa-foto-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/11/vallarsa-foto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Rovereto e Vallagarina</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Il presidente del consiglio regionale Roberto Paccher visita la Vallarsa</p></div></li>
</a></ul></div></div></div></article><div class=mvp-widget-home-head style="padding:1.2em 0;"><div class="g g-11"><div class="g-single a-229"><div style=text-align:center><div align=center><a class=gofollow data-track="MjI5LDExLDEsNjA=" href=http://zalcom.it/contatti/pubblicita/ target=_blank><img src=/wp-content/uploads/2020/12/750x250-dic-2020-lvt.png></a></div></div></div></div></div><footer id=mvp-foot-wrap class="left relative"><div id=mvp-foot-top class="left relative"><div class=mvp-main-box><div id=mvp-foot-logo class="left relative">
<a href=/><img src=/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png alt="La voce del Trentino" data-rjs=2></a></div><div id=mvp-foot-soc class="left relative"><ul class="mvp-foot-soc-list left relative"></ul></div><div id=mvp-foot-menu-wrap class="left relative"><div id=mvp-foot-menu class="left relative"><div class=menu-main-menu-container><ul id=menu-main-menu-2 class=menu><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href=/category/home/>Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href=/category/home/trento/>Trento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href=/category/home/news-dalle-valli/>News dalle Valli</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href=/category/home/news-dalle-valli/alto-garda-e-ledro/>Alto Garda Ledro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href=/category/home/news-dalle-valli/rovereto-e-vallagarina/>Rovereto Vallagarina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href=/category/home/news-dalle-valli/giudicarie-e-rendena/>Giudicarie Rendena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href=/category/home/news-dalle-valli/valsugana-e-primiero/>Valsugana Primiero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href=/category/home/news-dalle-valli/rotaliana-lavis/>Rotaliana Lavis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href=/category/home/news-dalle-valli/non-sole-paganella/>Non Sole Paganella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href=/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/>Fiemme Fassa Cembra</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel=noopener href=https://www.lavocedibolzano.it>Bolzano</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href=/category/home/italia-estero/>Italia-estero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href=/category/home/societa/>Società</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href=/category/home/societa/le-ultime-dal-web/>Le ultime dal Web</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href=/category/home/politica/>Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=/category/home/societa/telescopio-universitario/>Telescopio Universitario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=/category/home/societa/socialmente/>Socialmente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href=/category/home/societa/psicologia-crescita-personale/>Psicologia &#038; Crescita personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=/category/home/societa/psicologia-dei-diritti/>Psicologia dei Diritti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href=/category/home/societa/cui-prodest/>Cui Prodest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href=/category/home/societa/il-punto/>Io la penso così…</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href=/category/video/>Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href=/category/home/societa/offerte-lavoro/>Offerte lavoro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href=/category/home/rubriche/>Rubriche</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href=/category/home/rubriche/hi-tech/>Hi Tech e Ricerca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href=/category/home/rubriche/food-e-wine/>Food &#038; Wine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href=/category/home/rubriche/gastronomia-trascendentale/>Gastronomia Trascendentale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href=/category/home/rubriche/mamma-e-donna/>Mamma &#038; Donna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href=/category/home/rubriche/animali-domestici/>Cani Gatti &#038; C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href=/category/home/rubriche/abitare-ambiente/>Ambiente e Abitare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href=/category/viaggi-e-turismo/>Viaggi&#038;Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href=/category/home/rubriche/benessere-e-salute/>Benessere e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href=/category/home/rubriche/economia-e-finanza/>Economia e finanza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href=/category/home/rubriche/motori/>Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href=/category/home/vetrina-immobiliare/>Vetrina Immobiliare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href=/category/home/rubriche/la-voce-della-fai-cisl/>La Voce della FAI CISL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href=/category/home/rubriche/fisco-e-condominio/>Fisco e condominio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href=/category/home/rubriche/il-tuo-avvocato/>Il tuo avvocato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255384"><a href=/category/home/rubriche/18-politico/>18 politico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href=/category/home/arte-e-cultura/>Arte e Cultura</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href=/category/home/arte-e-cultura/musica/>Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href=/category/home/arte-e-cultura/spettacolo/>Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href=/category/home/arte-e-cultura/fashion/>Fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href=/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/>Riflessioni fra Cronaca e Storia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href=/category/blog/>Blog</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href=/category/blog/ars-longa/>Ars Longa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href=/category/blog/angolo-di-scudo/>Spazio Corazza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href=/category/blog/e-cosi-cia/>E cosi Cia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href=/category/blog/i-viaggi-di-tridentum/>I viaggi di Tridentum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href=/category/blog/antipatico/>L antipatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href=/category/blog/chiccastyle/>ChiccaStyle</a></li></ul></li><li class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target=_blank rel=noopener href=https://sportmagazinetrentino.it/>Sport Magazine</a></li></ul></div></div></div></div></div><div id=mvp-foot-bot class="left relative"><div class=mvp-main-box><div id=mvp-foot-copy class="left relative"><p><a href=/informazioni-commerciali/ target=_blank>Per la tua pubblicità clicca qui</a><br><br>Segnala notizie alla redazione al n. whatsapp: <a href=/invia-segnalazioni-alla-redazione/>3337734034 <img src=/wp-content/uploads/2018/09/WHATSAPP-PICC2.png></a><br>
Redazione: <a href=/invia-segnalazioni-alla-redazione/>redazione@lavocedeltrentino.it</a><br>
Direttore: Elisabetta Cardinali <a href=/invia-segnalazioni-alla-redazione/>direttore@lavocedeltrentino.it</a><br>
Copyright © 2019 - lavocedeltrentino.it - Vietata la riproduzione anche parziale dei contenuti.<br>
Editore Cierre Edizioni Sas - (n° iscrizione ROC 26307 - P.IVA 02413660222) - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br>
<br><a href=/privacy-policy/>Privacy Policy</a><br><br>
Concessionaria pubblicità: <br>
<a href=http://zalcom.it/contatti/opportunita/ target=_blank><img alt=ZALCOM src=/wp-content/uploads/2018/12/LOGO-CONCESSIONARIA-FOOTER-SITO.png></a><br>
<a href=/informazioni-commerciali/ target=_blank>Se vuoi inserire pubblicità clicca qui</a></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div id=pum-259198 class="pum pum-overlay pum-theme-259204 pum-theme-content-only-personalizzato popmake-overlay pum-overlay-disabled pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:259198,&quot;slug&quot;:&quot;popup-banner-600x600-adrotate-group-46&quot;,&quot;theme_id&quot;:259204,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-259198&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;60 minutes&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-259198&quot;],&quot;delay&quot;:&quot;30000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;300px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;3000&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role=dialog aria-hidden=true><div id=popmake-259198 class="pum-container popmake theme-259204 pum-responsive pum-responsive-small responsive size-small pum-position-fixed"><div class="pum-content popmake-content"><div class="g g-46"><div class="g-single a-423"><div align=center><a class=gofollow data-track="NDIzLDQ2LDEsNjA=" href=/iscriviti-alla-nostra-newsletter/ target=_blank><img src=/wp-content/uploads/2020/11/NEWSLETTER-LVT-600X600.png></a></div></div></div></div><button type=button class="pum-close popmake-close" aria-label=Chiudi>
X </button></div></div><div class=pswp tabindex=-1 role=dialog aria-hidden=true><div class=pswp__bg></div><div class=pswp__scroll-wrap><div class=pswp__container><div class=pswp__item></div><div class=pswp__item></div><div class=pswp__item></div></div><div class="pswp__ui pswp__ui--hidden"><div class=pswp__top-bar><div class=pswp__counter></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title=Share></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class=pswp__preloader><div class=pswp__preloader__icn><div class=pswp__preloader__cut><div class=pswp__preloader__donut></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class=pswp__share-tooltip></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div class=pswp__caption><div class=pswp__caption__center></div></div></div></div></div> <script id=adrotate-clicktracker-js-extra>var click_object={"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};</script> <script id=reviewer-reviews-boxes-script-js-extra>var rwpConstants={"debugVue":""};var reviewerRatingObj={"ajax_nonce":"0311f07721","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};var reviewerJudgeObj={"ajax_nonce":"b89b6549f1","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};var reviewerQueryURs={"ajax_nonce":"1927464cf2","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script> <script id=reviewer-widget-users-reviews-script-js-extra>var rwpConstants={"debugVue":""};var reviewerQueryAllURs={"ajax_nonce":"9ded00bae7","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script> <script id=mvp-custom-js-after>jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();var logoHeight=$("#mvp-main-nav-top").outerHeight();var botHeight=$("#mvp-main-nav-bot").outerHeight();var navHeight=$("#mvp-main-head-wrap").outerHeight();var headerHeight=navHeight+leaderHeight;var aboveNav=leaderHeight+logoHeight;var totalHeight=logoHeight+botHeight;var previousScroll=0;$(window).scroll(function(event){var scroll=$(this).scrollTop();if($(window).scrollTop()>aboveNav){$("#mvp-main-nav-top").addClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top",logoHeight);}else{$("#mvp-main-nav-top").removeClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top","0");}if($(window).scrollTop()>headerHeight){$("#mvp-main-nav-top").addClass("mvp-fixed");$("#mvp-main-nav-bot").addClass("mvp-fixed1");$("#mvp-main-body-wrap").css("margin-top",totalHeight);$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").addClass("mvp-fixed-post");$(".mvp-drop-nav-title").show();$(".mvp-fly-top").addClass("mvp-to-top");if(scroll<previousScroll){$("#mvp-main-nav-bot").addClass("mvp-fixed2");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");}else{$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");}}else{$("#mvp-main-nav-top").removeClass("mvp-fixed");$("#mvp-main-nav-bot").removeClass("mvp-fixed1");$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-body-wrap").css("margin-top","0");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");$(".mvp-drop-nav-title").hide();$(".mvp-fly-top").removeClass("mvp-to-top");}previousScroll=scroll;});});});jQuery(document).ready(function($){$(window).on("scroll.video",function(event){var scrollTop=$(window).scrollTop();var elementOffset=$("#mvp-content-wrap").offset().top;var distance=(elementOffset-scrollTop);var aboveHeight=$("#mvp-video-embed-wrap").outerHeight();if($(window).scrollTop()>distance+aboveHeight+screen.height){$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").addClass("mvp-vid-height");$(".mvp-video-close").show();}else{$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();}});$(".mvp-video-close").on("click",function(){$("iframe").attr("src",$("iframe").attr("src"));$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();$(window).off("scroll.video");});});jQuery(document).ready(function($){$(window).load(function(){$(".mvp-soc-mob-right").on("click",function(){$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");});});});jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});$(window).resize(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();location.href=this.href;});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script> <script id=popup-maker-site-js-extra>var pum_vars={"version":"1.13.1","pm_dir_url":"https:\/\/www.lavocedeltrentino.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.lavocedeltrentino.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"259190","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.lavocedeltrentino.it\/wp-json\/pum\/v1"};var ajaxurl="https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php";var pum_sub_vars={"ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","message_position":"top"};var pum_popups={"pum-259198":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-259198"],"delay":"30000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-259198","key":"","session":false,"time":"60 minutes","path":true}}],"theme_id":"259204","size":"small","responsive_min_width":"0px","responsive_max_width":"600px","custom_width":"300px","custom_height":"380px","animation_type":"slide","animation_speed":"350","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"10","position_left":"0","position_right":"10","zindex":"1999999999","close_button_delay":"3000","close_on_form_submission_delay":"0","theme_slug":"content-only-personalizzato","id":259198,"slug":"popup-banner-600x600-adrotate-group-46"}};</script> <div id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(73,78,104,1);"><div class=cookie-notice-container style="color: #fff;"><span id=cn-notice-text class=cn-text-container>Questo sito web utilizza i cookie per migliorare la vostra esperienza . Se prosegui la navigazione accetti il loro uso.</span><span id=cn-notice-buttons class=cn-buttons-container><a href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button wp-default button" aria-label=Accetto>Accetto</a></span><a href=javascript:void(0); id=cn-close-notice data-cookie-set=accept class=cn-close-icon aria-label=Accetto></a></div></div>
<script>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</script> <script defer src=/wp-content/cache/autoptimize/js/autoptimize_a45ca0274644055755e3297afeed2e1b.js></script><noscript class=psa_add_styles><link rel=stylesheet media=print onload="this.onload=null;this.media='all';" id=ao_optimized_gfonts href="https://fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;display=swap"/><link media=all href=/wp-content/cache/autoptimize/css/autoptimize_eac1838209267b9a2e24c297617e5f01.css rel=stylesheet data-pagespeed-lsc-url="https://www.lavocedeltrentino.it/wp-content/cache/autoptimize/css/autoptimize_eac1838209267b9a2e24c297617e5f01.css"><link rel=stylesheet id=dashicons-css href=/wp-includes/css/dashicons.min.css type=text/css media=all data-pagespeed-lsc-url="https://www.lavocedeltrentino.it/wp-includes/css/dashicons.min.css"><style id=mvp-custom-style-inline-css>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</style><link rel=stylesheet href="//fonts.googleapis.com/css?family=Montserrat:100" id=popup-maker-site-inline-css data-pagespeed-lsc-url="https://fonts.googleapis.com/css?family=Montserrat:100"><style id=popup-maker-site-inline-css>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</style><style media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-10{min-width:30px;max-width:1080px;margin:0 auto}.b-10{margin:10px 30px 20px 30px}.g-1{margin:0 auto}.g-3{margin:0 auto}.g-5{margin:0 auto}.g-7{margin:0 auto}.g-9{margin:0 auto}.g-10{min-width:10px;max-width:960px;margin:0 auto}.b-10{margin:10px 10px 10px 10px}.g-16{margin:0 auto}.g-18{margin:0 auto}.g-21{min-width:30px;max-width:1080px;margin:0 auto}.b-21{margin:0 30px 0 30px}.g-20{margin:0 auto}.g-21{min-width:30px;max-width:1080px;margin:0 auto}.b-21{margin:10px 30px 20px 30px}.g-29{min-width:0;max-width:600px}.b-29{margin:0 0 0 0}.g-30{margin:50px 0 50px 0}.g-30{margin:50px;0px 50px 0px}.g-35{margin:50px 0 50px 0}.g-33{margin:0 auto}.g-35{margin:50px;0px 50px 0px}.g-36{margin:25px;0px 25px 0px}.g-42{margin:0 auto}.g-41{margin:0 auto}.g-42{margin:0 auto}.g-46{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}.fb_edge_comment_widget{display:none!important}</style></noscript><script data-pagespeed-no-defer type="text/javascript">(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body></html>
