<!DOCTYPE html><html lang=it-IT><head><meta charset=UTF-8><meta name=viewport id=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><style>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</style><link rel=stylesheet id=dashicons-css href=/wp-includes/css/dashicons.min.css type=text/css media=all><style id=mvp-custom-style-inline-css>#mvp-wallpaper{background:url(x) no-repeat 50% 0}#mvp-foot-copy a{color:#6690ca}a,a:visited{color:#6690ca}#mvp-side-wrap a:hover{color:#6690ca}.mvp-fly-top:hover{background:#6690ca}nav.mvp-fly-nav-menu ul li.menu-item-has-children:after{color:#6690ca}#searchform input{border-bottom:1px solid #6690ca}.mvp-fly-top:hover{border-top:1px solid #6690ca;border-left:1px solid #6690ca;border-bottom:1px solid #6690ca}ul.mvp-feat1-list-buts li.active span.mvp-feat1-list-but,span.mvp-widget-home-title,span.mvp-post-cat{background:#6690ca}span.mvp-prev-next-label{color:#6690ca!important}#mvp-main-nav-top,#mvp-fly-wrap,.mvp-soc-mob-right{background:#4a4f68}.mvp-nav-top-left .mvp-fly-but-wrap span,#mvp-fly-wrap .mvp-fly-but-wrap span{background:#555}.mvp-nav-top-right .mvp-nav-search-but,span.mvp-fly-soc-head,.mvp-soc-mob-right i{color:#555}#mvp-nav-top-wrap span.mvp-nav-search-but:hover{color:#0be6af}#mvp-nav-top-wrap .mvp-fly-but-wrap:hover span{background:#0be6af}#mvp-main-nav-bot-cont{background:#fff}#mvp-nav-bot-wrap .mvp-fly-but-wrap span{background:#777}#mvp-nav-bot-wrap span.mvp-nav-search-but,#mvp-nav-bot-wrap .mvp-nav-menu ul li a{color:#777}#mvp-nav-bot-wrap .mvp-nav-menu ul li.menu-item-has-children a:after{border-color:#777 transparent transparent transparent}.mvp-nav-menu ul li:hover a{border-bottom:5px solid #6690ca}#mvp-nav-bot-wrap .mvp-fly-but-wrap:hover span{background:#6690ca}#mvp-nav-bot-wrap span.mvp-nav-search-but:hover{color:#6690ca}body,#searchform input,.mvp-author-info-text,.mvp-nav-menu ul li ul.sub-menu li a,nav.mvp-fly-nav-menu ul li a,.mvp-ad-label,.mvp-post-tags a,.mvp-post-tags a:visited,ul.mvp-soc-mob-list li span,#mvp-foot-copy p,span.mvp-fly-soc-head,.mvp-post-tags-header,span.mvp-prev-next-label,span.mvp-cd-cat,span.mvp-cd-date{font-family:'Roboto',sans-serif}#mvp-content-main p{font-family:'Roboto Slab',sans-serif}.mvp-nav-menu ul li a,#mvp-foot-menu ul li a{font-family:'Roboto',sans-serif}.mvp-feat1-list-text h2,.mvp-prev-next-text p,.mvp-related-text,.mvp-post-more-text p{font-family:'Roboto',sans-serif}h1.mvp-post-title,.mvp-drop-nav-title h4{font-family:'Roboto',sans-serif}span.mvp-feat1-list-but,span.mvp-widget-home-title,span.mvp-post-cat{font-family:'Roboto',sans-serif}@media screen and (min-width:1200px){#mvp-site{float:none;margin:0 auto;width:1200px}#mvp-leader-wrap{left:auto;width:1200px}.mvp-main-box{width:1160px}#mvp-main-nav-top,#mvp-main-nav-bot{width:1200px}}</style><style media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-10{min-width:30px;max-width:1080px;margin:0 auto}.b-10{margin:10px 30px 20px 30px}.g-1{margin:0 auto}.g-3{margin:0 auto}.g-11{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}</style><script data-cfasync=false id=ao_optimized_gfonts_config>WebFontConfig={google:{families:["Advent Pro:700&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Open Sans:700&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Anton:400&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Roboto:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Roboto:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Roboto:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Roboto:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Roboto Slab:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Roboto:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese"]},classes:false,events:false,timeout:1500};</script><link rel="shortcut icon" href=/wp-content/uploads/2018/01/LVT_favicon.jpg><link rel=pingback href=https://www.lavocedeltrentino.it/xmlrpc.php><meta property=og:type content=article><meta property=og:image content=https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Ospedale-Tione_imagefullwide-1000x533.jpg><meta name=twitter:image content=https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Ospedale-Tione_imagefullwide-1000x533.jpg><meta property=og:url content=https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/><meta property=og:title content="Ospedale di Tione: prende servizio il quarto anestesista"><meta property=og:description content="Buone notizie per l&#8217;ospedale di Tione. L&#8217;Azienda provinciale per i servizi sanitari informa che a luglio entrerà in servizio un quarto medico anestesista, completando in questo modo l&#8217;organigramma previsto dai protocolli per garantire un servizio di copertura sull&#8217;intero arco delle 24 ore. &#8220;Stiamo monitorando con attenzione e costanza la situazione degli ospedali periferici &#8211; commenta [&hellip;]"><meta name=twitter:card content=summary><meta name=twitter:url content=https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/><meta name=twitter:title content="Ospedale di Tione: prende servizio il quarto anestesista"><meta name=twitter:description content="Buone notizie per l&#8217;ospedale di Tione. L&#8217;Azienda provinciale per i servizi sanitari informa che a luglio entrerà in servizio un quarto medico anestesista, completando in questo modo l&#8217;organigramma previsto dai protocolli per garantire un servizio di copertura sull&#8217;intero arco delle 24 ore. &#8220;Stiamo monitorando con attenzione e costanza la situazione degli ospedali periferici &#8211; commenta [&hellip;]"><title>Ospedale di Tione: prende servizio il quarto anestesista - La voce del Trentino</title><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Ospedale di Tione: prende servizio il quarto anestesista - La voce del Trentino"><meta property=og:description content="Buone notizie per l&#8217;ospedale di Tione. L&#8217;Azienda provinciale per i servizi sanitari informa che a luglio entrerà in servizio un quarto medico anestesista, completando in questo modo l&#8217;organigramma previsto dai protocolli per garantire un servizio di copertura sull&#8217;intero arco delle 24 ore. &#8220;Stiamo monitorando con attenzione e costanza la situazione degli ospedali periferici &#8211; commenta [&hellip;]"><meta property=og:url content=https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/><meta property=og:site_name content="La voce del Trentino"><meta property=article:author content=https://www.facebook.com/NewEmagazine/><meta property=article:published_time content=2020-06-13T11:22:08+00:00><meta property=og:image content=https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Ospedale-Tione_imagefullwide.jpg><meta property=og:image:width content=1170><meta property=og:image:height content=533><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content=@https://twitter.com/VoceDelTrentino> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lavocedeltrentino.it/#website","url":"https://www.lavocedeltrentino.it/","name":"La voce del Trentino","description":"Quotidiano online indipendente","potentialAction":[{"@type":"SearchAction","target":"https://www.lavocedeltrentino.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Ospedale-Tione_imagefullwide.jpg","width":1170,"height":533},{"@type":"WebPage","@id":"https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/#webpage","url":"https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/","name":"Ospedale di Tione: prende servizio il quarto anestesista - La voce del Trentino","isPartOf":{"@id":"https://www.lavocedeltrentino.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/#primaryimage"},"datePublished":"2020-06-13T11:22:08+00:00","dateModified":"2020-06-13T11:22:08+00:00","author":{"@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/"]}]},{"@type":["Person"],"@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2","name":"Redazione Trento","image":{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/be38ad04aa0cf4faed933e17da8e7b3a?s=96&d=mm&r=g","caption":"Redazione Trento"},"sameAs":["https://www.facebook.com/NewEmagazine/","https://twitter.com/https://twitter.com/VoceDelTrentino"]}]}</script> <link href=https://connect.facebook.net rel=preconnect><link href=https://www.google-analytics.com rel=preconnect><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link href=https://ajax.googleapis.com rel=preconnect><link href=https://fonts.googleapis.com rel=preconnect><link rel=alternate type=application/rss+xml title="La voce del Trentino &raquo; Feed" href=https://www.lavocedeltrentino.it/feed/><link rel=alternate type=application/rss+xml title="La voce del Trentino &raquo; Feed dei commenti" href=https://www.lavocedeltrentino.it/comments/feed/><link rel=alternate type=application/rss+xml title="La voce del Trentino &raquo; Ospedale di Tione: prende servizio il quarto anestesista Feed dei commenti" href=https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/feed/>
<script data-cfasync=false>var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-37942201-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-37942201-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=/wp-includes/js/jquery/jquery.js></script> <script>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lavocedeltrentino.it","hash_tracking":"false"};</script> <script>var cnArgs={"ajaxUrl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","nonce":"7abbf41944","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script>var cssTarget="img.style-svg";var ForceInlineSVGActive="false";</script> <link rel=EditURI type=application/rsd+xml title=RSD href=https://www.lavocedeltrentino.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4.1"><link rel=shortlink href='https://www.lavocedeltrentino.it/?p=241781'><link rel=alternate type=application/json+oembed href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2020%2F06%2F13%2Fospedale-di-tione-prende-servizio-il-quarto-anestesista%2F"><link rel=alternate type=text/xml+oembed href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2020%2F06%2F13%2Fospedale-di-tione-prende-servizio-il-quarto-anestesista%2F&#038;format=xml"><meta property=fb:app_id content><meta property=fb:admins content=177169639147507><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script data-cfasync=false id=ao_optimized_gfonts_webfontloader>(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-241781 single-format-standard cookies-not-set"><div id=mvp-fly-wrap><div id=mvp-fly-menu-top class="left relative"><div class="mvp-fly-top-out left relative"><div class=mvp-fly-top-in><div id=mvp-fly-logo class="left relative">
<a href=/><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/','c-8Yi_oK4L',true,false,'Fa-gE5j4DyY');</script><img src=/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=2320343361 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span></div></div></div><div id=mvp-fly-menu-wrap><nav class="mvp-fly-nav-menu left relative"><div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li id=menu-item-103606 class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href=/category/home/>Home</a></li><li id=menu-item-432 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href=/category/home/trento/>Trento</a></li><li id=menu-item-433 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href=/category/home/news-dalle-valli/>News dalle Valli</a><ul class=sub-menu><li id=menu-item-123347 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href=/category/home/news-dalle-valli/alto-garda-e-ledro/>Alto Garda Ledro</a></li><li id=menu-item-449 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href=/category/home/news-dalle-valli/rovereto-e-vallagarina/>Rovereto Vallagarina</a></li><li id=menu-item-447 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-447"><a href=/category/home/news-dalle-valli/giudicarie-e-rendena/>Giudicarie Rendena</a></li><li id=menu-item-123356 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href=/category/home/news-dalle-valli/valsugana-e-primiero/>Valsugana Primiero</a></li><li id=menu-item-448 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href=/category/home/news-dalle-valli/rotaliana-lavis/>Rotaliana Lavis</a></li><li id=menu-item-106267 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href=/category/home/news-dalle-valli/non-sole-paganella/>Non Sole Paganella</a></li><li id=menu-item-446 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href=/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/>Fiemme Fassa Cembra</a></li><li id=menu-item-140093 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel="noopener noreferrer" href=https://www.lavocedibolzano.it>Bolzano</a></li></ul></li><li id=menu-item-103592 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href=/category/home/italia-estero/>Italia-estero</a></li><li id=menu-item-435 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href=/category/home/societa/>Società</a><ul class=sub-menu><li id=menu-item-221240 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href=/category/home/societa/le-ultime-dal-web/>Le ultime dal Web</a></li><li id=menu-item-103590 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href=/category/home/politica/>Politica</a></li><li id=menu-item-442 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=/category/home/societa/telescopio-universitario/>Telescopio Universitario</a></li><li id=menu-item-441 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=/category/home/societa/socialmente/>Socialmente</a></li><li id=menu-item-185502 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href=/category/home/societa/psicologia-crescita-personale/>Psicologia &#038; Crescita personale</a></li><li id=menu-item-440 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=/category/home/societa/psicologia-dei-diritti/>Psicologia dei Diritti</a></li><li id=menu-item-200211 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href=/category/home/societa/cui-prodest/>Cui Prodest</a></li><li id=menu-item-124270 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href=/category/home/societa/il-punto/>Io la penso così…</a></li><li id=menu-item-110579 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href=/category/video/>Video</a></li><li id=menu-item-177854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href=/category/home/societa/offerte-lavoro/>Offerte lavoro</a></li></ul></li><li id=menu-item-434 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href=/category/home/rubriche/>Rubriche</a><ul class=sub-menu><li id=menu-item-454 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href=/category/home/rubriche/hi-tech/>Hi Tech e Ricerca</a></li><li id=menu-item-453 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href=/category/home/rubriche/food-e-wine/>Food &#038; Wine</a></li><li id=menu-item-137422 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href=/category/home/rubriche/gastronomia-trascendentale/>Gastronomia Trascendentale</a></li><li id=menu-item-167003 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href=/category/home/rubriche/mamma-e-donna/>Mamma &#038; Donna</a></li><li id=menu-item-169722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href=/category/home/rubriche/animali-domestici/>Cani Gatti &#038; C</a></li><li id=menu-item-117410 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href=/category/home/rubriche/abitare-ambiente/>Ambiente e Abitare</a></li><li id=menu-item-172000 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href=/category/viaggi-e-turismo/>Viaggi&#038;Turismo</a></li><li id=menu-item-452 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href=/category/home/rubriche/benessere-e-salute/>Benessere e Salute</a></li><li id=menu-item-505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href=/category/home/rubriche/economia-e-finanza/>Economia e finanza</a></li><li id=menu-item-506 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href=/category/home/rubriche/motori/>Motori</a></li><li id=menu-item-116631 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href=/category/home/vetrina-immobiliare/>Vetrina Immobiliare</a></li><li id=menu-item-456 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href=/category/home/rubriche/la-voce-della-fai-cisl/>La Voce della FAI CISL</a></li><li id=menu-item-138304 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href=/category/home/rubriche/fisco-e-condominio/>Fisco e condominio</a></li><li id=menu-item-232296 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href=/category/home/rubriche/il-tuo-avvocato/>Il tuo avvocato</a></li></ul></li><li id=menu-item-437 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href=/category/home/arte-e-cultura/>Arte e Cultura</a><ul class=sub-menu><li id=menu-item-458 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href=/category/home/arte-e-cultura/musica/>Musica</a></li><li id=menu-item-460 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href=/category/home/arte-e-cultura/spettacolo/>Spettacolo</a></li><li id=menu-item-503 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href=/category/home/arte-e-cultura/fashion/>Fashion</a></li><li id=menu-item-459 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href=/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/>Riflessioni fra Cronaca e Storia</a></li></ul></li><li id=menu-item-178517 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href=/category/blog/>Blog</a><ul class=sub-menu><li id=menu-item-220146 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href=/category/blog/ars-longa/>Ars Longa</a></li><li id=menu-item-220148 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href=/category/blog/angolo-di-scudo/>Spazio Corazza</a></li><li id=menu-item-220147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href=/category/blog/e-cosi-cia/>E cosi Cia</a></li><li id=menu-item-234845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href=/category/blog/i-viaggi-di-tridentum/>I viaggi di Tridentum</a></li><li id=menu-item-235346 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href=/category/blog/antipatico/>L antipatico</a></li><li id=menu-item-178523 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href=/category/blog/chiccastyle/>ChiccaStyle</a></li></ul></li><li id=menu-item-239970 class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target=_blank rel="noopener noreferrer" href=https://sportmagazinetrentino.it/>Sport Magazine</a></li></ul></div></nav></div><div id=mvp-fly-soc-wrap>
<span class=mvp-fly-soc-head>Connect with us</span><ul class="mvp-fly-soc-list left relative"></ul></div></div><div id=mvp-site class="left relative"><div id=mvp-search-wrap><div id=mvp-search-box><form id=searchform action=/>
<input type=text name=s id=s value=Search onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'>
<input type=hidden id=searchsubmit value=Search></form></div><div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span></div></div><div id=mvp-site-wall class="left relative"><div id=mvp-leader-wrap><div class="g g-39"><div class="g-single a-320"><a class=gofollow data-track="MzIwLDM5LDEsNjA=" href="https://www.tecnodata.it/internet-gratis-fino-al-30-giugno/?from=vdt_bannersite" target=_blank><img src=/wp-content/uploads/2020/04/TECNODATA-1200x300_animated.gif data-pagespeed-url-hash=379736453 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div></div></div><div id=mvp-wallpaper><div class="g g-38"><div class="g-single a-321"><a class=gofollow data-track="MzIxLDM4LDEsNjA=" href="https://www.tecnodata.it/internet-gratis-fino-al-30-giugno/?from=vdt_bannersite" target=_blank><img src=/wp-content/uploads/2020/04/tecnodata-skin-desktop-1920x1280-1.jpg data-pagespeed-url-hash=2618907276 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div></div><div id=mvp-site-main class="left relative"><header id=mvp-main-head-wrap class="left relative"><nav id=mvp-main-nav-wrap class="left relative"><div id=mvp-main-nav-top class="left relative"><div class=mvp-main-box><div id=mvp-nav-top-wrap class="left relative"><div class="mvp-nav-top-right-out left relative"><div class=mvp-nav-top-right-in><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class=mvp-nav-top-left><div class=mvp-nav-soc-wrap></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div class=mvp-nav-top-left-in><div class="mvp-nav-top-mid left relative" itemscope itemtype=http://schema.org/Organization>
<a class=mvp-nav-logo-reg itemprop=url href=/><img itemprop=logo src=/wp-content/uploads/2018/01/LVT_logo60x_web.png alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=1562013767 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a>
<a class=mvp-nav-logo-small href=/><img src=/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=2320343361 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a><h2 class=mvp-logo-title>La voce del Trentino</h2><div class="mvp-drop-nav-title left"><h4>Ospedale di Tione: prende servizio il quarto anestesista</h4></div></div></div></div></div></div><div class=mvp-nav-top-right>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id=mvp-main-nav-bot class="left relative"><div id=mvp-main-nav-bot-cont class=left><div class=mvp-main-box><div id=mvp-nav-bot-wrap class=left><div class="mvp-nav-bot-right-out left"><div class=mvp-nav-bot-right-in><div class="mvp-nav-bot-cont left"><div class=mvp-nav-bot-left-out><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div class=mvp-nav-bot-left-in><div class="mvp-nav-menu left"><div class=menu-main-menu-container><ul id=menu-main-menu-1 class=menu><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href=/category/home/>Home</a><div class=mvp-mega-dropdown><div class=mvp-main-box><ul class=mvp-mega-list><li><a href=/2020/06/13/bonus-baby-sitting-raddoppia-la-somma-a-disposizione/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2020/06/baby-sitter-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/baby-sitter-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/baby-sitter-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1856300289 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><p>Bonus «Baby sitting»: raddoppia la somma a disposizione</p></a></li><li><a href=/2020/06/13/autista-dellautobus-17-aggredito-a-lavis-la-solidarieta-dellamministrazione-comunale-e-della-comunita/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2020/06/Autobus_17_Lavis-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Autobus_17_Lavis-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Autobus_17_Lavis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3299104933 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><p>Autista dell’autobus 17 aggredito a Lavis, la solidarietà dell’amministrazione comunale e della comunità</p></a></li><li><a href=/2020/06/13/riva-del-garda-arrestato-48-enne-italiano-con-200-grammi-di-droga-guidava-anche-senza-patente/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2019/10/auto-polizia-di-stato-1-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/auto-polizia-di-stato-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/auto-polizia-di-stato-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=567030854 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><p>Riva del Garda: arrestato 48 enne italiano con 200 grammi di droga. Guidava anche senza patente</p></a></li><li><a href=/2020/06/13/riparti-trentino-in-24-ore-oltre-2200-domande/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2020/06/7D654E05-0E93-4B05-830D-72B7EBC4EE8F_rr_imagefullwide-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/7D654E05-0E93-4B05-830D-72B7EBC4EE8F_rr_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/7D654E05-0E93-4B05-830D-72B7EBC4EE8F_rr_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/7D654E05-0E93-4B05-830D-72B7EBC4EE8F_rr_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=616172165 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><p>Riparti Trentino: in 24 ore oltre 2200 domande</p></a></li><li><a href=/2020/06/13/sospesa-anche-la-sagra-di-borgo-causa-coronavirus/><div class=mvp-mega-img><img width=400 height=240 src=/wp-content/uploads/2020/06/San-Prospero-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/San-Prospero-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/San-Prospero-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=153065242 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><p>Sospesa anche la sagra di Borgo: causa Coronavirus</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href=/category/home/trento/>Trento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href=/category/home/news-dalle-valli/>News dalle Valli</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href=/category/home/news-dalle-valli/alto-garda-e-ledro/>Alto Garda Ledro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href=/category/home/news-dalle-valli/rovereto-e-vallagarina/>Rovereto Vallagarina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-447"><a href=/category/home/news-dalle-valli/giudicarie-e-rendena/>Giudicarie Rendena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href=/category/home/news-dalle-valli/valsugana-e-primiero/>Valsugana Primiero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href=/category/home/news-dalle-valli/rotaliana-lavis/>Rotaliana Lavis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href=/category/home/news-dalle-valli/non-sole-paganella/>Non Sole Paganella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href=/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/>Fiemme Fassa Cembra</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel="noopener noreferrer" href=https://www.lavocedibolzano.it>Bolzano</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href=/category/home/italia-estero/>Italia-estero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href=/category/home/societa/>Società</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href=/category/home/societa/le-ultime-dal-web/>Le ultime dal Web</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href=/category/home/politica/>Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=/category/home/societa/telescopio-universitario/>Telescopio Universitario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=/category/home/societa/socialmente/>Socialmente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href=/category/home/societa/psicologia-crescita-personale/>Psicologia &#038; Crescita personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=/category/home/societa/psicologia-dei-diritti/>Psicologia dei Diritti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href=/category/home/societa/cui-prodest/>Cui Prodest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href=/category/home/societa/il-punto/>Io la penso così…</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href=/category/video/>Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href=/category/home/societa/offerte-lavoro/>Offerte lavoro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href=/category/home/rubriche/>Rubriche</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href=/category/home/rubriche/hi-tech/>Hi Tech e Ricerca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href=/category/home/rubriche/food-e-wine/>Food &#038; Wine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href=/category/home/rubriche/gastronomia-trascendentale/>Gastronomia Trascendentale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href=/category/home/rubriche/mamma-e-donna/>Mamma &#038; Donna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href=/category/home/rubriche/animali-domestici/>Cani Gatti &#038; C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href=/category/home/rubriche/abitare-ambiente/>Ambiente e Abitare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href=/category/viaggi-e-turismo/>Viaggi&#038;Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href=/category/home/rubriche/benessere-e-salute/>Benessere e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href=/category/home/rubriche/economia-e-finanza/>Economia e finanza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href=/category/home/rubriche/motori/>Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href=/category/home/vetrina-immobiliare/>Vetrina Immobiliare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href=/category/home/rubriche/la-voce-della-fai-cisl/>La Voce della FAI CISL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href=/category/home/rubriche/fisco-e-condominio/>Fisco e condominio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href=/category/home/rubriche/il-tuo-avvocato/>Il tuo avvocato</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href=/category/home/arte-e-cultura/>Arte e Cultura</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href=/category/home/arte-e-cultura/musica/>Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href=/category/home/arte-e-cultura/spettacolo/>Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href=/category/home/arte-e-cultura/fashion/>Fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href=/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/>Riflessioni fra Cronaca e Storia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href=/category/blog/>Blog</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href=/category/blog/ars-longa/>Ars Longa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href=/category/blog/angolo-di-scudo/>Spazio Corazza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href=/category/blog/e-cosi-cia/>E cosi Cia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href=/category/blog/i-viaggi-di-tridentum/>I viaggi di Tridentum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href=/category/blog/antipatico/>L antipatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href=/category/blog/chiccastyle/>ChiccaStyle</a></li></ul></li><li class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target=_blank rel="noopener noreferrer" href=https://sportmagazinetrentino.it/>Sport Magazine</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id=mvp-main-body-wrap class="left relative"><div class="g g-3"><div class="g-single a-306"><div style="text-align: center; margin-top: 10px!important;"><a class=gofollow data-track="MzA2LDMsMSw2MA==" href=http://www.natamsrl.com target=_blank><img src=/wp-content/uploads/2020/03/NATAM-750X250-2020.gif data-pagespeed-url-hash=734719028 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div><article id=mvp-article-wrap itemscope itemtype=http://schema.org/NewsArticle><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/><div id=mvp-article-cont class="left relative"><div class=mvp-main-box><div id=mvp-post-main class="left relative"><header id=mvp-post-head class="left relative"><h3 class="mvp-post-cat left relative"><a class=mvp-post-cat-link href=/category/home/news-dalle-valli/giudicarie-e-rendena/><span class="mvp-post-cat left">Giudicarie e Rendena</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop=headline>Ospedale di Tione: prende servizio il quarto anestesista</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative">
<img alt src=/wp-content/uploads/2018/02/lavoce-150x150.png srcset=https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png class='avatar avatar-46 photo' height=46 width=46 data-pagespeed-url-hash=4136953544 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Pubblicato</p> <span class=mvp-post-date>3 ore fa</span><p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop=datePublished datetime=2020-06-13>13 Giugno 2020</time></span><meta itemprop=dateModified content=2020-06-13></div><div class="mvp-author-info-name left relative" itemprop=author itemscope itemtype=https://schema.org/Person><p>By</p> <span class="author-name vcard fn author" itemprop=name><a href=/author/redazione-trento/ title="Articoli scritti da Redazione Trento" rel=author>Redazione Trento</a></span> <a href=https://twitter.com/VoceDelTrentino class=mvp-twit-but target=_blank><span class=mvp-author-info-twit-but><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class=mvp-post-main-in><div id=mvp-post-content class="left relative"><div id=mvp-post-feat-img class="left relative mvp-post-feat-img-wide2" itemprop=image itemscope itemtype=https://schema.org/ImageObject>
<img width=1170 height=533 src=/wp-content/uploads/2020/06/Ospedale-Tione_imagefullwide.jpg class="attachment- size- wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Ospedale-Tione_imagefullwide.jpg 1170w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Ospedale-Tione_imagefullwide-300x137.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Ospedale-Tione_imagefullwide-1024x466.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Ospedale-Tione_imagefullwide-768x350.jpg 768w" sizes="(max-width: 1170px) 100vw, 1170px" data-pagespeed-url-hash=16165849 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><meta itemprop=url content=https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Ospedale-Tione_imagefullwide-1000x533.jpg><meta itemprop=width content=1000><meta itemprop=height content=533></div><div id=mvp-content-wrap class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative">
<a href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/&amp;t=Ospedale di Tione: prende servizio il quarto anestesista', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class=mvp-post-soc-fb>
<i class="fa fa-2 fa-facebook" aria-hidden=true></i></li>
</a>
</a>
<a href=# onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/&amp;t=Ospedale di Tione: prende servizio il quarto anestesista', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+"><li class=mvp-post-soc-pin>
<i class="fa fa-google-plus" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://twitter.com/share?text=Ospedale di Tione: prende servizio il quarto anestesista -&amp;url=https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class=mvp-post-soc-twit>
<i class="fa fa-2 fa-twitter" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Ospedale-Tione_imagefullwide-1000x533.jpg&amp;description=Ospedale di Tione: prende servizio il quarto anestesista', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class=mvp-post-soc-pin>
<i class="fa fa-2 fa-pinterest-p" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Ospedale-Tione_imagefullwide-1000x533.jpg&amp;description=Ospedale di Tione: prende servizio il quarto anestesista', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin"><li class=mvp-post-soc-link>
<i class="fa fa-2 fa-linkedin" aria-hidden=true></i></li>
</a>
<a href="mailto:?subject=Ospedale di Tione: prende servizio il quarto anestesista&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/"><li class=mvp-post-soc-email>
<i class="fa fa-2 fa-envelope" aria-hidden=true></i></li>
</a></ul></div><div id=mvp-soc-mob-wrap><div class="mvp-soc-mob-out left relative"><div class=mvp-soc-mob-in><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative">
<a href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/&amp;t=Ospedale di Tione: prende servizio il quarto anestesista', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class=mvp-soc-mob-fb>
<i class="fa fa-facebook" aria-hidden=true></i><span class=mvp-soc-mob-fb>Share</span></li>
</a>
<a href=# onclick="window.open('http://twitter.com/share?text=Ospedale di Tione: prende servizio il quarto anestesista -&amp;url=https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class=mvp-soc-mob-twit>
<i class="fa fa-twitter" aria-hidden=true></i><span class=mvp-soc-mob-fb>Tweet</span></li>
</a>
<a href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Ospedale-Tione_imagefullwide-1000x533.jpg&amp;description=Ospedale di Tione: prende servizio il quarto anestesista', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class=mvp-soc-mob-pin>
<i class="fa fa-pinterest-p" aria-hidden=true></i></li>
</a>
<a href="whatsapp://send?text=Ospedale di Tione: prende servizio il quarto anestesista https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/"><div class=whatsapp-share><span class=whatsapp-but1><li class=mvp-soc-mob-what>
<i class="fa fa-whatsapp" aria-hidden=true></i></li>
</a>
<a href="mailto:?subject=Ospedale di Tione: prende servizio il quarto anestesista&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/"><li class=mvp-soc-mob-email>
<i class="fa fa-envelope-o" aria-hidden=true></i></li>
</a></ul></div></div><div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden=true></i></div></div></div><div class=mvp-post-soc-in><div id=mvp-content-body class="left relative"><div id=mvp-content-body-top class=left relative"><div id=mvp-content-main class="left relative"><div style="width:100%; text-align:left"><div class=fb-like style="width:450px; overflow: hidden !important; " data-href=https://www.lavocedeltrentino.it/2020/06/13/ospedale-di-tione-prende-servizio-il-quarto-anestesista/ data-size=small data-colorscheme=light data-width=450 data-layout=button_count data-action=like data-show-faces=true data-share=true kid_directed_site=false></div></div><p style="text-align: justify;">Buone notizie per l&#8217;ospedale di <strong>Tione</strong>.</p><p style="text-align: justify;">L&#8217;Azienda provinciale per i servizi sanitari informa che a luglio entrerà in servizio un quarto <strong>medico anestesista</strong>, completando in questo modo l&#8217;organigramma previsto dai protocolli per garantire un servizio di copertura sull&#8217;intero arco delle 24 ore.</p><p style="text-align: justify;"><em>&#8220;Stiamo monitorando con attenzione e costanza la situazione degli <strong>ospedali</strong> periferici</em> &#8211; commenta l&#8217;assessore <strong>Stefania Segnana</strong> &#8211;<em> e la ricerca di questa figura professionale, peraltro di difficile reperimento, non è mai venuta meno&#8221;</em>.</p><div class="g g-1"><div class="g-single a-178"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="MTc4LDEsMSw2MA==" href=http://zalcom.it/contatti/pubblicita/ target=_blank><img src=/wp-content/uploads/2020/05/banner-zalcom-lvt-promo-con-tablet.jpg data-pagespeed-url-hash=2328687839 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div><p style="text-align: justify;">L&#8217;ultimo concorso bandito dall&#8217;<strong>Apss</strong>, nel dicembre scorso, infatti, era andato deserto.</p><p style="text-align: justify;"><em> &#8220;In luglio</em> &#8211; aggiunge l&#8217;assessore Segnana &#8211; <em>scadono i termini della nuova <strong>call</strong> e ci auguriamo una partecipazione adeguata. Fermo restando che il contratto ora sottoscritto con un libero professionista consente di garantire quel servizio H24 che era nei nostri obiettivi&#8221;.</em></p><p>&nbsp;</p><div class="g g-4"><div class="g-single a-295"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="Mjk1LDQsMSw2MA==" href=/2019/07/04/una-casa-nel-verde-ed-in-posizione-strategica/ target=_self><img src=/wp-content/uploads/2020/02/NUOVA-EDIL-600X600.gif data-pagespeed-url-hash=4106732934 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></p></div><div id=mvp-content-bot class=left><div class=mvp-post-tags>
<span class=mvp-post-tags-header>Argomenti correlati:</span><span itemprop=keywords><a href=/tag/apss/ rel=tag>APSS</a><a href=/tag/call/ rel=tag>call</a><a href=/tag/medico-anestesista/ rel=tag>medico anestesista</a><a href=/tag/ospedali/ rel=tag>ospedali</a><a href=/tag/stefania-segnana/ rel=tag>stefania segnana</a><a href=/tag/tione/ rel=tag>Tione</a></span></div><div class=posts-nav-link></div><div id=mvp-prev-next-wrap class="left relative"><div class="mvp-prev-post-wrap left relative">
<a href=/2020/06/12/roncone-salva-un-bambi-cieco-da-morte-sicura/ rel=bookmark><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span><div class=mvp-prev-cont-in><div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Non Perderti</span><p>Roncone: salva un bambi cieco da morte sicura</p></div></div></div></div>
</a></div></div><div class=mvp-org-wrap itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=mvp-org-logo itemprop=logo itemscope itemtype=https://schema.org/ImageObject>
<img src=/wp-content/uploads/2018/01/LVT_logo60x_web.png data-pagespeed-url-hash=1562013767 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><meta itemprop=url content=https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png></div><meta itemprop=name content="La voce del Trentino"></div></div></div><div class=mvp-cont-read-wrap><div id=mvp-related-posts class="left relative"><h4 class=mvp-widget-home-title>
<span class=mvp-widget-home-title>Ti potrebbero piacere</span></h4><ul class="mvp-related-posts-list left related">
<a href=/2020/06/08/assistente-di-studio-odontoiatrico-aperte-le-iscrizioni-ai-corsi/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/06/IMG_20190506_170824-ufficio-comunicazione-Apss_imagefullwide-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/IMG_20190506_170824-ufficio-comunicazione-Apss_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/IMG_20190506_170824-ufficio-comunicazione-Apss_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/IMG_20190506_170824-ufficio-comunicazione-Apss_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=315332948 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/06/IMG_20190506_170824-ufficio-comunicazione-Apss_imagefullwide-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/IMG_20190506_170824-ufficio-comunicazione-Apss_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/IMG_20190506_170824-ufficio-comunicazione-Apss_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2021366602 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Assistente di studio odontoiatrico: aperte le iscrizioni ai corsi</p></div></li>
</a>
<a href=/2020/06/08/tamponi-firmata-convenzione-tra-apss-e-confindustria/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/06/Confindustria-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Confindustria-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Confindustria-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Confindustria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2345378194 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/06/Confindustria-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Confindustria-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Confindustria-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=851950360 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Tamponi: firmata convenzione tra Apss e Confindustria</p></div></li>
</a>
<a href=/2020/06/06/fugatti-questa-epidemia-ha-messo-al-centro-il-tema-degli-ospedali-di-valle/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/06/20200605_085340_imagefullwide-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/20200605_085340_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/20200605_085340_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/20200605_085340_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3223854007 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/06/20200605_085340_imagefullwide-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/20200605_085340_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/20200605_085340_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2274063445 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Fugatti: “Questa epidemia ha messo al centro il tema degli ospedali di valle”</p></div></li>
</a>
<a href=/2020/06/02/lutto-a-tione-a-soli-47-anni-muore-maria-elena-montero/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/06/maria-400x240.jpeg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/maria-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/maria-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2770359048 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/06/maria-80x80.jpeg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/maria-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/maria-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=122829394 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Lutto a Tione, a soli 47 anni muore Maria Elena Montero</p></div></li>
</a>
<a href=/2020/05/30/segnana-e-bordon-in-visita-al-centro-sanitario-san-giovanni/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/05/mezzolombardo29_5_20_imagefullwide-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/mezzolombardo29_5_20_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/mezzolombardo29_5_20_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/mezzolombardo29_5_20_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2845218269 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/05/mezzolombardo29_5_20_imagefullwide-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/mezzolombardo29_5_20_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/mezzolombardo29_5_20_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3915344075 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Segnana e Bordon in visita al Centro Sanitario San Giovanni</p></div></li>
</a>
<a href=/2020/05/29/raggiunto-laccordo-sul-contratto-della-sanita-segnana-soddisfatta-per-il-lavoro-di-tutti/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2019/09/7926EC47-9C7D-4D1D-BE17-A136552007CC_imagefullwide-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/7926EC47-9C7D-4D1D-BE17-A136552007CC_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/7926EC47-9C7D-4D1D-BE17-A136552007CC_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/7926EC47-9C7D-4D1D-BE17-A136552007CC_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3663746252 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2019/09/7926EC47-9C7D-4D1D-BE17-A136552007CC_imagefullwide-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/7926EC47-9C7D-4D1D-BE17-A136552007CC_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/7926EC47-9C7D-4D1D-BE17-A136552007CC_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3227386114 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Raggiunto l&#8217;accordo sul contratto della sanità, Segnana: «Soddisfatta per il lavoro di tutti»</p></div></li>
</a>
<a href=/2020/05/27/in-arrivo-nelle-buste-paga-il-bonus-sanita-fino-a-1-600-euro-netti/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2019/01/SEGNANA-e1547999538322-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/SEGNANA-e1547999538322-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/SEGNANA-e1547999538322-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/SEGNANA-e1547999538322-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2397316480 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2019/01/SEGNANA-e1547999538322-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/SEGNANA-e1547999538322-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/SEGNANA-e1547999538322-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=883488022 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>In arrivo nelle buste paga il «Bonus Sanità» fino a 1.600 euro netti</p></div></li>
</a>
<a href=/2020/05/25/lassessore-segnana-smentisce-ioppi-dichiarazioni-inesatte-sua-richiesta-tardiva-rispetto-alla-evoluzione-della-situazione/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/03/accordo-sindacati-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/accordo-sindacati-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/accordo-sindacati-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/accordo-sindacati-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=557854338 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/03/accordo-sindacati-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/accordo-sindacati-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/accordo-sindacati-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2874567816 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>L’assessore Segnana smentisce Ioppi: «Dichiarazioni inesatte. Sua richiesta tardiva rispetto alla evoluzione della situazione»</p></div></li>
</a>
<a href=/2020/05/03/al-via-domani-la-campagna-di-screening-che-prevede-2000-tamponi-nei-servizi-socio-sanitari-e-affini/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/05/giancarlo-ruscitti-19446999-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/giancarlo-ruscitti-19446999-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/giancarlo-ruscitti-19446999-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3561827558 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/05/giancarlo-ruscitti-19446999-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/giancarlo-ruscitti-19446999-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/giancarlo-ruscitti-19446999-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=156507340 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Al via domani la campagna di screening che prevede 2000 tamponi nei servizi socio-sanitari e affini</p></div></li>
</a>
<a href=/2020/04/24/erano-obbligate-alla-quarantena-denunciate-5-persone-trovate-lontane-da-casa/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/04/gudicarie-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/gudicarie-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/gudicarie-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/gudicarie-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=4205696242 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/04/gudicarie-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/gudicarie-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/gudicarie-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=339495800 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Erano obbligate alla quarantena: denunciate 5 persone trovate lontane da casa</p></div></li>
</a>
<a href=/2020/04/23/itea-sospesi-gli-affitti-per-i-negozi-le-famiglie-con-redditi-bassi-saranno-tutelate/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/03/segnana-400x240.png class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/segnana-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/segnana-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3795769051 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/03/segnana-80x80.png class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/segnana-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/segnana-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1111922905 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Itea: sospesi gli affitti per i negozi, le famiglie con redditi bassi saranno tutelate</p></div></li>
</a>
<a href=/2020/04/14/emergenza-covid-19-da-avis-trentino-100-mila-euro-allazienda-sanitaria/ rel=bookmark><li><div class="mvp-related-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2019/03/danila-bassetti_avis-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/danila-bassetti_avis-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/danila-bassetti_avis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1885596189 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2019/03/danila-bassetti_avis-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/danila-bassetti_avis-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/danila-bassetti_avis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2600594187 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-related-text left relative"><p>Emergenza Covid 19: da Avis Trentino 100 mila euro all&#8217;azienda sanitaria</p></div></li>
</a></ul></div></div></div></div></div></div></div></div><div id=mvp-side-wrap class="left relative theiaStickySidebar"><section id=ajdg_grpwidgets-9 class="mvp-side-widget ajdg_grpwidgets"><ul><li></li></ul></section><section id=ajdg_grpwidgets-12 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-329"><span class=mvp-ad-label>Pubblicità</span><a class=gofollow data-track="MzI5LDIwLDEsNjA=" href=https://sportmagazinetrentino.it/ target=_blank><img src=/wp-content/uploads/2020/06/sport-magazine-300x300-1.gif data-pagespeed-url-hash=2459595461 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a><span class=mvp-ad-label>Pubblicità</span></div></div></li></ul></section><section id=search-3 class="mvp-side-widget widget_search"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Cerca su questo sito</span></h4></div><form id=searchform action=/>
<input type=text name=s id=s value=Search onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'>
<input type=hidden id=searchsubmit value=Search></form></section><section id=ajdg_grpwidgets-13 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-133"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="MTMzLDcsMSw2MA==" href=http://www.lastufadeltrentino.it/ target=_blank><img src=/wp-content/banners/lastufa-300x300.gif data-pagespeed-url-hash=705581975 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></li></ul></section><section id=mvp_tabber_widget-2 class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class=mvp-feat-col-tab><a href=#mvp-tab-col1><span class=mvp-feat1-list-but>Ultime notizie</span></a></li><li><a href=#mvp-tab-col2><span class=mvp-feat1-list-but>più popolari</span></a></li></ul></div><div id=mvp-tab-col1 class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href=/2020/06/13/bonus-baby-sitting-raddoppia-la-somma-a-disposizione/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/06/baby-sitter-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/baby-sitter-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/baby-sitter-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2177127375 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">33 secondi fa</span></div><h2>Bonus «Baby sitting»: raddoppia la somma a disposizione</h2></div></div></div></div>
</a>
<a href=/2020/06/13/autista-dellautobus-17-aggredito-a-lavis-la-solidarieta-dellamministrazione-comunale-e-della-comunita/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/06/Autobus_17_Lavis-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Autobus_17_Lavis-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/Autobus_17_Lavis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=4064534355 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Piana Rotaliana</span><span class="mvp-cd-date left relative">59 secondi fa</span></div><h2>Autista dell’autobus 17 aggredito a Lavis, la solidarietà dell’amministrazione comunale e della comunità</h2></div></div></div></div>
</a>
<a href=/2020/06/13/riva-del-garda-arrestato-48-enne-italiano-con-200-grammi-di-droga-guidava-anche-senza-patente/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2019/10/auto-polizia-di-stato-1-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/auto-polizia-di-stato-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/auto-polizia-di-stato-1-150x150.jpg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/auto-polizia-di-stato-1-560x558.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=948953388 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Alto Garda e Ledro</span><span class="mvp-cd-date left relative">3 ore fa</span></div><h2>Riva del Garda: arrestato 48 enne italiano con 200 grammi di droga. Guidava anche senza patente</h2></div></div></div></div>
</a>
<a href=/2020/06/13/riparti-trentino-in-24-ore-oltre-2200-domande/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/06/7D654E05-0E93-4B05-830D-72B7EBC4EE8F_rr_imagefullwide-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/7D654E05-0E93-4B05-830D-72B7EBC4EE8F_rr_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/06/7D654E05-0E93-4B05-830D-72B7EBC4EE8F_rr_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1364662835 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 ore fa</span></div><h2>Riparti Trentino: in 24 ore oltre 2200 domande</h2></div></div></div></div>
</a></div><div id=mvp-tab-col2 class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href=/2020/05/15/coronavirus-oggi-32-casi-e-3-decessi-in-trentino/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/05/IMG-20200327-WA0012-1_imagefullwide_imagefullwide-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/IMG-20200327-WA0012-1_imagefullwide_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/IMG-20200327-WA0012-1_imagefullwide_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3442883282 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><h2>Coronavirus: oggi 32 casi e 3 decessi in Trentino</h2></div></div></div></div>
</a>
<a href=/2020/05/14/aprono-domani-in-trentino-negozi-e-centri-commerciali-ecco-le-regole-da-seguire/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2017/09/topcentertrento-1-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/09/topcentertrento-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/09/topcentertrento-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=553536368 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><h2>Aprono in Trentino negozi e centri commerciali: ecco le regole da seguire</h2></div></div></div></div>
</a>
<a href=/2020/05/14/coronavirus-2-decessi-e-3-nuovi-contagi-domani-aprono-i-negozi-al-dettaglio/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/05/fugatti-6-80x80.png class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/fugatti-6-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/fugatti-6-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3214609465 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><h2>Coronavirus, 2 decessi e 3 nuovi contagi. Domani aprono i negozi al dettaglio</h2></div></div></div></div>
</a>
<a href=/2020/05/16/il-drammatico-grido-di-aiuto-di-federica-del-ristorante-el-fenil-aperti-tre-mesi-fa-e-a-rischio-fallimento/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/05/calliari-e1589529794306-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/calliari-e1589529794306-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/calliari-e1589529794306-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=4038923577 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Rovereto e Vallagarina</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><h2>Il drammatico grido di aiuto di Federica del ristorante El Fenil: «Aperti tre mesi fa e a rischio fallimento»</h2></div></div></div></div>
</a></div></div></div></section><section id=ajdg_grpwidgets-14 class="mvp-side-widget ajdg_grpwidgets"><ul><li></li></ul></section><section id=archives-3 class="mvp-side-widget widget_archive"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Archivi</span></h4></div>	<label class=screen-reader-text for=archives-dropdown-3>Archivi</label>
<select id=archives-dropdown-3 name=archive-dropdown><option value>Seleziona il mese</option><option value=https://www.lavocedeltrentino.it/2020/06/> Giugno 2020</option><option value=https://www.lavocedeltrentino.it/2020/05/> Maggio 2020</option><option value=https://www.lavocedeltrentino.it/2020/04/> Aprile 2020</option><option value=https://www.lavocedeltrentino.it/2020/03/> Marzo 2020</option><option value=https://www.lavocedeltrentino.it/2020/02/> Febbraio 2020</option><option value=https://www.lavocedeltrentino.it/2020/01/> Gennaio 2020</option><option value=https://www.lavocedeltrentino.it/2019/12/> Dicembre 2019</option><option value=https://www.lavocedeltrentino.it/2019/11/> Novembre 2019</option><option value=https://www.lavocedeltrentino.it/2019/10/> Ottobre 2019</option><option value=https://www.lavocedeltrentino.it/2019/09/> Settembre 2019</option><option value=https://www.lavocedeltrentino.it/2019/08/> Agosto 2019</option><option value=https://www.lavocedeltrentino.it/2019/07/> Luglio 2019</option><option value=https://www.lavocedeltrentino.it/2019/06/> Giugno 2019</option><option value=https://www.lavocedeltrentino.it/2019/05/> Maggio 2019</option><option value=https://www.lavocedeltrentino.it/2019/04/> Aprile 2019</option><option value=https://www.lavocedeltrentino.it/2019/03/> Marzo 2019</option><option value=https://www.lavocedeltrentino.it/2019/02/> Febbraio 2019</option><option value=https://www.lavocedeltrentino.it/2019/01/> Gennaio 2019</option><option value=https://www.lavocedeltrentino.it/2018/12/> Dicembre 2018</option><option value=https://www.lavocedeltrentino.it/2018/11/> Novembre 2018</option><option value=https://www.lavocedeltrentino.it/2018/10/> Ottobre 2018</option><option value=https://www.lavocedeltrentino.it/2018/09/> Settembre 2018</option><option value=https://www.lavocedeltrentino.it/2018/08/> Agosto 2018</option><option value=https://www.lavocedeltrentino.it/2018/07/> Luglio 2018</option><option value=https://www.lavocedeltrentino.it/2018/06/> Giugno 2018</option><option value=https://www.lavocedeltrentino.it/2018/05/> Maggio 2018</option><option value=https://www.lavocedeltrentino.it/2018/04/> Aprile 2018</option><option value=https://www.lavocedeltrentino.it/2018/03/> Marzo 2018</option><option value=https://www.lavocedeltrentino.it/2018/02/> Febbraio 2018</option><option value=https://www.lavocedeltrentino.it/2018/01/> Gennaio 2018</option><option value=https://www.lavocedeltrentino.it/2017/12/> Dicembre 2017</option><option value=https://www.lavocedeltrentino.it/2017/11/> Novembre 2017</option><option value=https://www.lavocedeltrentino.it/2017/10/> Ottobre 2017</option><option value=https://www.lavocedeltrentino.it/2017/09/> Settembre 2017</option><option value=https://www.lavocedeltrentino.it/2017/08/> Agosto 2017</option><option value=https://www.lavocedeltrentino.it/2017/07/> Luglio 2017</option><option value=https://www.lavocedeltrentino.it/2017/06/> Giugno 2017</option><option value=https://www.lavocedeltrentino.it/2017/05/> Maggio 2017</option><option value=https://www.lavocedeltrentino.it/2017/04/> Aprile 2017</option><option value=https://www.lavocedeltrentino.it/2017/03/> Marzo 2017</option><option value=https://www.lavocedeltrentino.it/2017/02/> Febbraio 2017</option><option value=https://www.lavocedeltrentino.it/2017/01/> Gennaio 2017</option><option value=https://www.lavocedeltrentino.it/2016/12/> Dicembre 2016</option><option value=https://www.lavocedeltrentino.it/2016/11/> Novembre 2016</option><option value=https://www.lavocedeltrentino.it/2016/10/> Ottobre 2016</option><option value=https://www.lavocedeltrentino.it/2016/09/> Settembre 2016</option><option value=https://www.lavocedeltrentino.it/2016/08/> Agosto 2016</option><option value=https://www.lavocedeltrentino.it/2016/07/> Luglio 2016</option><option value=https://www.lavocedeltrentino.it/2016/06/> Giugno 2016</option><option value=https://www.lavocedeltrentino.it/2016/05/> Maggio 2016</option><option value=https://www.lavocedeltrentino.it/2016/04/> Aprile 2016</option><option value=https://www.lavocedeltrentino.it/2016/03/> Marzo 2016</option><option value=https://www.lavocedeltrentino.it/2016/02/> Febbraio 2016</option><option value=https://www.lavocedeltrentino.it/2016/01/> Gennaio 2016</option><option value=https://www.lavocedeltrentino.it/2015/12/> Dicembre 2015</option><option value=https://www.lavocedeltrentino.it/2015/11/> Novembre 2015</option><option value=https://www.lavocedeltrentino.it/2015/10/> Ottobre 2015</option><option value=https://www.lavocedeltrentino.it/2015/09/> Settembre 2015</option><option value=https://www.lavocedeltrentino.it/2015/08/> Agosto 2015</option><option value=https://www.lavocedeltrentino.it/2015/07/> Luglio 2015</option><option value=https://www.lavocedeltrentino.it/2015/06/> Giugno 2015</option><option value=https://www.lavocedeltrentino.it/2015/05/> Maggio 2015</option><option value=https://www.lavocedeltrentino.it/2015/04/> Aprile 2015</option><option value=https://www.lavocedeltrentino.it/2015/03/> Marzo 2015</option><option value=https://www.lavocedeltrentino.it/2015/02/> Febbraio 2015</option><option value=https://www.lavocedeltrentino.it/2015/01/> Gennaio 2015</option><option value=https://www.lavocedeltrentino.it/2014/12/> Dicembre 2014</option><option value=https://www.lavocedeltrentino.it/2014/11/> Novembre 2014</option><option value=https://www.lavocedeltrentino.it/2014/10/> Ottobre 2014</option><option value=https://www.lavocedeltrentino.it/2014/09/> Settembre 2014</option><option value=https://www.lavocedeltrentino.it/2014/08/> Agosto 2014</option></select> <script>(function(){var dropdown=document.getElementById("archives-dropdown-3");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();</script> </section><section id=ajdg_grpwidgets-24 class="mvp-side-widget ajdg_grpwidgets"><ul><li></li></ul></section><section id=media_image-3 class="mvp-side-widget widget_media_image"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>ISCRIVITI ALLA NEWSLETTER</span></h4></div><a href=/iscriviti-alla-nostra-newsletter/><img width=300 height=300 src=/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png class="image wp-image-172409  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px" data-pagespeed-url-hash=3528120604 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></section><section id=ajdg_grpwidgets-33 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-43"><div class="g-single a-263"><div align=center><a class=gofollow data-track="MjYzLDQzLDEsNjA=" href=https://www.unicoebello.it target=_blank><img src=/wp-content/uploads/2019/12/UNICOEBELLO-300X300.gif data-pagespeed-url-hash=1303480082 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div></div></li></ul></section><section id=rss-2 class="mvp-side-widget widget_rss"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title><a class=rsswidget href=https://www.unicoebello.it/feed/><img class=rss-widget-icon style=border:0 width=14 height=14 src=/wp-includes/images/rss.png alt=RSS data-pagespeed-url-hash=3691655938 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a> <a class=rsswidget href=https://www.unicoebello.it/>Unico&#038;Bello Magazine</a></span></h4></div><ul><li><a class=rsswidget href='https://www.unicoebello.it/il-leggendario-van-volkswagen-torna-sulle-strade-ma-in-versione-green/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=il-leggendario-van-volkswagen-torna-sulle-strade-ma-in-versione-green'>Il leggendario van Volkswagen torna sulle strade ma in versione “green”</a><div class=rssSummary>Volendo riassumere una parte dei costumi e della cultura degli anni sessanta non si possono non nominare, le chitarre acustiche, quelle elettriche, Woodstock, i fiori ed il “ Veicolo che tutto può”, l’iconico ed unico Volkswagen Bulli che dopo anni, torna a viaggiare da protagonista ma in versione totalmente “green”. La nota casa automobilistica Volkswagen [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/miniera-di-sale-di-wieliczka-la-cattedrale-di-sale-sotterranea-della-polonia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=miniera-di-sale-di-wieliczka-la-cattedrale-di-sale-sotterranea-della-polonia'>Miniera di sale di Wieliczka: la cattedrale di sale sotterranea della Polonia</a><div class=rssSummary>Un piccolo angolo di meraviglia sottoterra, in Polonia, è senza dubbio la Miniera di Sale di Wieliczka. Scavata nel XIII secolo, questa spettacolare miniera è stata inserita nella prima lista dei Patrimoni dell’Umanità redatta dall’UNESCO nel 1978. La struttura raggiunge una profondità di 327 metri e presenta innumerevoli gallerie e cunicoli per un’estensione totale di 287 km. [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/resort-valle-dellerica-langolo-di-paradiso-ideale-per-tutta-la-famiglia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=resort-valle-dellerica-langolo-di-paradiso-ideale-per-tutta-la-famiglia'>Resort Valle dell’Erica: l’angolo di paradiso ideale per tutta la famiglia</a><div class=rssSummary>Sabbia bianca e finissima, mare dalle infinite trasparenza che sfumano fino all’ Arcipelago di La Maddalena e l’aria di pace e libertà che accompagna gli splendidi colori del nord della Sardegna. Qui, tra gli scenari più belli del Mediterraneo, sulla lunga spiaggia bianca della Licciola e le note calette di sabbia finissima, si apre per 28 [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/benvenuto-futuro-sbarca-sul-mercato-la-prima-auto-volante/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=benvenuto-futuro-sbarca-sul-mercato-la-prima-auto-volante'>Benvenuto futuro: sbarca sul mercato la prima auto volante</a><div class=rssSummary>L’uomo ha da sempre cercato di migliorarsi per raggiungere nuovi obbiettivi e, battere la legge di gravità dondolando tra le nuvole è da sempre stato uno dei suoi grandi sogni proibiti. Le speranze di chi, auspica di girare in città volando, non sono ancora completamente sepolte. A confermarlo infatti, è la “PAL _ V Liberty”, [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/ricette-fresche-con-le-fragole-le-golosita-dellestate/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ricette-fresche-con-le-fragole-le-golosita-dellestate'>Ricette fresche con le fragole, le golosità dell’estate!</a><div class=rssSummary>Finalmente stanno arrivando l’estate, il caldo e le giornate di sole. Con loro, inizia anche la stagione della frutta fresca, dei frullati e dei dolci golosi e leggeri. Tra quelli più classici e gustosi spicca la Torta Sbriciolata alle fragole senza cottura. Facile, veloce e adatta a tutti palati, la torta sbriciolata alle fragole senza cottura [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/crowdwine-loriginale-sistema-per-sostenere-le-piccole-cantine-italiane/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=crowdwine-loriginale-sistema-per-sostenere-le-piccole-cantine-italiane'>“CrowdWine”, l’originale sistema per sostenere le piccole cantine italiane</a><div class=rssSummary>In un momento storico in cui l’intero settore del vino italiano ed internazionale sta vivendo un profondo cambiamento strutturale, relazionale e sopratutto commerciale è nata un’idea per sostenere le piccole e medie cantine italiane. L’idea prende spunto direttamente dal più noto crowdfunding, tentando di avvicinare i consumatori con i produttori attraverso l’ormai utilizzatissimo sistema di [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/coronavirus-un-team-di-giovani-donne-progetta-ventilatori-polmonari-con-ricambi-di-automobili/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=coronavirus-un-team-di-giovani-donne-progetta-ventilatori-polmonari-con-ricambi-di-automobili'>Coronavirus: un team di giovani donne progetta ventilatori polmonari con ricambi di automobili</a><div class=rssSummary>L’emergenza sanitaria da Coronavirus ha colpito anche angoli di mondo già molto fragili come L’Afghanistan, Paese precedentemente dilaniato da decenni da guerre e dittature che, dopo l’arrivo del Coronavirus rischia di mettere definitivamente in ginocchio il fragile sistema sanitario. Nonostante il Governo di Kabul abbia adottato i più noti sistemi prevenzione, come il distanziamento sociale [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/beer-spa-una-tappa-imperdibile-nella-splendida-praga/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=beer-spa-una-tappa-imperdibile-nella-splendida-praga'>Beer SPA, una tappa imperdibile nella splendida Praga</a><div class=rssSummary>Ti piacciono la birra e le belle città d’Europa? Allora una tappa alla Beer SPA delle capitale Ceca è d’obbligo. Aperta nel 2013, la Original Beer SPA, negli anni, ha riscosso un grande successo soprattutto tra coloro che amano il connubio tra belle città, relax e attrazioni peculiari o comunque diverse dal solito. Ma cos’è [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/covid19-lisola-di-cipro-paga-le-vacanze-ai-turisti-contagiati-e-ai-loro-famigliari/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=covid19-lisola-di-cipro-paga-le-vacanze-ai-turisti-contagiati-e-ai-loro-famigliari'>Covid19: L’isola di Cipro paga le vacanze ai turisti contagiati e ai loro famigliari</a><div class=rssSummary>Nonostante Cipro abbia avuto poco meno di 1.000 casi di contagi e 17 vittime da Coronavirus, non vuole rinunciare all’attesissimo nonché molto importante traffico turistico estivo dando così il benvenuto a qualsiasi viaggiatore. A differenza di altri Stati, Cipro si sta infatti attrezzando per non ostacolare gli arrivi nei luoghi di villeggiatura sull’isola mediterranea attraverso [&hellip;]</div></li></ul></section><section id=feedzy_wp_widget-2 class="mvp-side-widget widget_feedzy_wp_widget"></section><section id=categories-4 class="mvp-side-widget widget_categories"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Categorie</span></h4></div><form action=/><label class=screen-reader-text for=cat>Categorie</label><select name=cat id=cat class=postform><option value=-1>Seleziona una categoria</option><option class=level-0 value=177>Blog</option><option class=level-1 value=58117>&nbsp;&nbsp;&nbsp;ChiccaStyle</option><option class=level-1 value=64793>&nbsp;&nbsp;&nbsp;E cosi Cia</option><option class=level-1 value=72705>&nbsp;&nbsp;&nbsp;I viaggi di Tridentum</option><option class=level-1 value=72819>&nbsp;&nbsp;&nbsp;L antipatico</option><option class=level-1 value=64794>&nbsp;&nbsp;&nbsp;Spazio Corazza</option><option class=level-0 value=637>Home</option><option class=level-1 value=7>&nbsp;&nbsp;&nbsp;Arte e Cultura</option><option class=level-2 value=61836>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;eventi</option><option class=level-2 value=202>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option><option class=level-2 value=191>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option><option class=level-2 value=194>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option><option class=level-2 value=193>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option><option class=level-1 value=256>&nbsp;&nbsp;&nbsp;Italia ed estero</option><option class=level-1 value=4>&nbsp;&nbsp;&nbsp;News dalle Valli</option><option class=level-2 value=9683>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option><option class=level-2 value=184>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option><option class=level-2 value=178>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option><option class=level-2 value=183>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option><option class=level-2 value=181>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option><option class=level-2 value=182>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option><option class=level-2 value=3494>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option><option class=level-2 value=9684>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option><option class=level-1 value=582>&nbsp;&nbsp;&nbsp;Politica</option><option class=level-2 value=6935>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option><option class=level-2 value=199>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option><option class=level-1 value=5>&nbsp;&nbsp;&nbsp;Rubriche</option><option class=level-2 value=8011>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option><option class=level-3 value=17841>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abitare</option><option class=level-2 value=190>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option><option class=level-3 value=62711>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere</option><option class=level-3 value=60617>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SALUTE</option><option class=level-2 value=56034>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cani Gatti &amp; C</option><option class=level-2 value=203>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option><option class=level-3 value=52709>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aziende</option><option class=level-2 value=13528>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fisco e condominio</option><option class=level-2 value=186>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option><option class=level-3 value=17842>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food and Wine</option><option class=level-2 value=13316>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gastronomia Trascendentale</option><option class=level-2 value=187>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option><option class=level-3 value=52711>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tecnologia</option><option class=level-2 value=189>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option><option class=level-2 value=72145>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il tuo avvocato</option><option class=level-2 value=188>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option><option class=level-2 value=55392>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mamma &amp; Donna</option><option class=level-2 value=204>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option><option class=level-3 value=60936>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aziende e motori</option><option class=level-1 value=2>&nbsp;&nbsp;&nbsp;Società</option><option class=level-2 value=13315>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cui Prodest</option><option class=level-2 value=9915>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option><option class=level-2 value=1360>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option><option class=level-2 value=1349>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option><option class=level-2 value=69559>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le ultime dal Web</option><option class=level-2 value=57951>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Offerte lavoro</option><option class=level-2 value=59865>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia &amp; Crescita personale</option><option class=level-2 value=175>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option><option class=level-2 value=174>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option><option class=level-2 value=201>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;sondaggi</option><option class=level-2 value=176>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option><option class=level-1 value=6>&nbsp;&nbsp;&nbsp;Sport</option><option class=level-2 value=13532>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diritto e Sport</option><option class=level-2 value=195>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option><option class=level-2 value=197>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option><option class=level-2 value=14797>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale Festival dello sport 2018</option><option class=level-2 value=52706>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option><option class=level-1 value=3>&nbsp;&nbsp;&nbsp;Trento</option><option class=level-1 value=583>&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option><option class=level-2 value=60272>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Immobili</option><option class=level-0 value=19427>Lo sport in provincia</option><option class=level-0 value=57557>Territorio</option><option class=level-1 value=57558>&nbsp;&nbsp;&nbsp;Aleutrenses-Ledro</option><option class=level-2 value=58098>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ledro Express</option><option class=level-0 value=56546>Viaggi &amp; Turismo</option><option class=level-1 value=57786>&nbsp;&nbsp;&nbsp;Viaggi Estero</option><option class=level-1 value=57785>&nbsp;&nbsp;&nbsp;Viaggi in Italia</option><option class=level-0 value=3089>Video</option><option class=level-0 value=20442>Voce &#8211; Alto Garda e Ledro</option><option class=level-0 value=19354>Voce &#8211; Bolzano</option><option class=level-0 value=20034>Voce &#8211; Fiemme e Fassa</option><option class=level-0 value=19138>Voce &#8211; Giudicarie</option><option class=level-0 value=19283>Voce &#8211; Rotaliana</option><option class=level-0 value=19154>Voce &#8211; Val di Non &amp; Sole</option><option class=level-0 value=16173>Voce &#8211; Valsugana</option>
</select></form> <script>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}dropdown.onchange=onCatChange;})();</script> </section></div></div></div><div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-133"><div align=center><a class=gofollow data-track="MTMzLDEwLDEsNjA=" href=http://www.lastufadeltrentino.it/ target=_blank><img src=/wp-content/banners/lastufa-300x300.gif data-pagespeed-url-hash=705581975 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div></div></div><div id=mvp-post-more-wrap class="left relative"><h4 class=mvp-widget-home-title>
<span class=mvp-widget-home-title>di tendenza</span></h4><ul class="mvp-post-more-list left relative">
<a href=/2020/05/15/coronavirus-oggi-32-casi-e-3-decessi-in-trentino/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/05/IMG-20200327-WA0012-1_imagefullwide_imagefullwide-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/IMG-20200327-WA0012-1_imagefullwide_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/IMG-20200327-WA0012-1_imagefullwide_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/IMG-20200327-WA0012-1_imagefullwide_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3843804444 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/05/IMG-20200327-WA0012-1_imagefullwide_imagefullwide-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/IMG-20200327-WA0012-1_imagefullwide_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/IMG-20200327-WA0012-1_imagefullwide_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3442883282 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Coronavirus: oggi 32 casi e 3 decessi in Trentino</p></div></li>
</a>
<a href=/2020/05/14/aprono-domani-in-trentino-negozi-e-centri-commerciali-ecco-le-regole-da-seguire/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2017/09/topcentertrento-1-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/09/topcentertrento-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/09/topcentertrento-1-300x180.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/09/topcentertrento-1-768x460.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/09/topcentertrento-1.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/09/topcentertrento-1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/09/topcentertrento-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=863878314 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2017/09/topcentertrento-1-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/09/topcentertrento-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/09/topcentertrento-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=553536368 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Aprono in Trentino negozi e centri commerciali: ecco le regole da seguire</p></div></li>
</a>
<a href=/2020/05/14/coronavirus-2-decessi-e-3-nuovi-contagi-domani-aprono-i-negozi-al-dettaglio/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/05/fugatti-6-400x240.png class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/fugatti-6-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/fugatti-6-300x180.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/fugatti-6-590x354.png 590w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/fugatti-6.png 740w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1684604219 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/05/fugatti-6-80x80.png class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/fugatti-6-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/fugatti-6-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3214609465 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Coronavirus, 2 decessi e 3 nuovi contagi. Domani aprono i negozi al dettaglio</p></div></li>
</a>
<a href=/2020/05/16/il-drammatico-grido-di-aiuto-di-federica-del-ristorante-el-fenil-aperti-tre-mesi-fa-e-a-rischio-fallimento/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/05/calliari-e1589529794306-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/calliari-e1589529794306-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/calliari-e1589529794306-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1879207867 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/05/calliari-e1589529794306-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/calliari-e1589529794306-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/calliari-e1589529794306-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=4038923577 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Rovereto e Vallagarina</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Il drammatico grido di aiuto di Federica del ristorante El Fenil: «Aperti tre mesi fa e a rischio fallimento»</p></div></li>
</a>
<a href=/2020/05/19/mascherine-e-regole-ecco-quando-vanno-usate/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/04/mascherine-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/mascherine-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/mascherine-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3721773950 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/04/mascherine-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/mascherine-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/04/mascherine-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=4022512804 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Mascherine e regole: ecco quando vanno usate</p></div></li>
</a>
<a href=/2020/05/19/presentata-la-proposta-per-le-linee-guida-per-le-scuole-dellinfanzia/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/05/linee-guida-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/linee-guida-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/linee-guida-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/linee-guida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2643245290 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/05/linee-guida-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/linee-guida-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/linee-guida-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2113353136 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Presentata la proposta per le linee guida per le scuole dell’infanzia</p></div></li>
</a>
<a href=/2020/05/16/bar-e-ristoranti-si-riparte-lunedi-a-distanza-di-un-metro-fugatti-e-failoni-raggiungono-lobiettivo/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/05/fugatti-400x240.png class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/fugatti-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/fugatti-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3802255358 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/05/fugatti-80x80.png class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/fugatti-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/fugatti-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/fugatti-560x564.png 560w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1235559076 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Bar e ristoranti, si riparte lunedì a distanza di un metro. Fugatti e Failoni raggiungono l&#8217;obiettivo</p></div></li>
</a>
<a href=/2020/05/16/rovereto-anarchici-tagliano-i-fili-in-cinque-cabine-2mila-case-senza-internet-e-linea-telefonica/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/05/vaci-e1589615813485-400x240.jpeg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/vaci-e1589615813485-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/vaci-e1589615813485-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=593936320 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/05/vaci-e1589615813485-80x80.jpeg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/vaci-e1589615813485-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/vaci-e1589615813485-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=572446538 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Rovereto e Vallagarina</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Rovereto: anarchici tagliano i fili in cinque cabine. 2 mila case senza internet e linea telefonica</p></div></li>
</a>
<a href=/2020/05/16/ecco-le-attivita-che-aprono-lunedi-18-maggio/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/05/Parrucchieri-capelli-1-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/Parrucchieri-capelli-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/Parrucchieri-capelli-1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/Parrucchieri-capelli-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3260065738 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/05/Parrucchieri-capelli-1-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/Parrucchieri-capelli-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/Parrucchieri-capelli-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=635766160 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Ecco le attività che aprono lunedì 18 maggio</p></div></li>
</a>
<a href=/2020/05/20/pericolosi-assembramenti-sul-lungolago-di-baselga-di-pine-gli-errori-dellamministrazione/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/05/pine-400x240.jpeg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/pine-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/pine-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/pine-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2715257831 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/05/pine-80x80.jpeg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/pine-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/pine-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1282099449 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">3 settimane fa</span></div><p>Pericolosi assembramenti sul lungolago di Baselga di Pinè. Gli errori dell&#8217;amministrazione</p></div></li>
</a>
<a href=/2020/05/15/tutta-lacomunita-della-val-di-sole-piange-rino-rosani/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/05/rino-rosani-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/rino-rosani-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/rino-rosani-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=409597525 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/05/rino-rosani-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/rino-rosani-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/rino-rosani-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3829107587 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Tutta la comunità della val di Sole piange Rino Rosani</p></div></li>
</a>
<a href=/2020/05/19/riparti-trentino-ecco-i-criteri-per-la-concessione-dei-contributi-a-fondo-perduto-alle-imprese-per-89-milioni-di-euro/ rel=bookmark><li><div class="mvp-post-more-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/05/RIPARTITRENTINO-Contributi-a-fondo-perduto-19-maggio-2020_imagefullwide-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/RIPARTITRENTINO-Contributi-a-fondo-perduto-19-maggio-2020_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/RIPARTITRENTINO-Contributi-a-fondo-perduto-19-maggio-2020_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/RIPARTITRENTINO-Contributi-a-fondo-perduto-19-maggio-2020_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3308522746 onload="pagespeed.CriticalImages.checkImageForCriticality(this);">	<img width=80 height=80 src=/wp-content/uploads/2020/05/RIPARTITRENTINO-Contributi-a-fondo-perduto-19-maggio-2020_imagefullwide-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/RIPARTITRENTINO-Contributi-a-fondo-perduto-19-maggio-2020_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/05/RIPARTITRENTINO-Contributi-a-fondo-perduto-19-maggio-2020_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3682114880 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span></div><p>Riparti Trentino: ecco i criteri per la concessione dei contributi a fondo perduto alle imprese per 89 milioni di euro</p></div></li>
</a></ul></div></div></div></article><div class=mvp-widget-home-head style="padding:1.2em 0;"></div><footer id=mvp-foot-wrap class="left relative"><div id=mvp-foot-top class="left relative"><div class=mvp-main-box><div id=mvp-foot-logo class="left relative">
<a href=/><img src=/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=451520516 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><div id=mvp-foot-soc class="left relative"><ul class="mvp-foot-soc-list left relative"></ul></div><div id=mvp-foot-menu-wrap class="left relative"><div id=mvp-foot-menu class="left relative"><div class=menu-main-menu-container><ul id=menu-main-menu-2 class=menu><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href=/category/home/>Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href=/category/home/trento/>Trento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href=/category/home/news-dalle-valli/>News dalle Valli</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href=/category/home/news-dalle-valli/alto-garda-e-ledro/>Alto Garda Ledro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href=/category/home/news-dalle-valli/rovereto-e-vallagarina/>Rovereto Vallagarina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-447"><a href=/category/home/news-dalle-valli/giudicarie-e-rendena/>Giudicarie Rendena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href=/category/home/news-dalle-valli/valsugana-e-primiero/>Valsugana Primiero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href=/category/home/news-dalle-valli/rotaliana-lavis/>Rotaliana Lavis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href=/category/home/news-dalle-valli/non-sole-paganella/>Non Sole Paganella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href=/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/>Fiemme Fassa Cembra</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel="noopener noreferrer" href=https://www.lavocedibolzano.it>Bolzano</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href=/category/home/italia-estero/>Italia-estero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href=/category/home/societa/>Società</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href=/category/home/societa/le-ultime-dal-web/>Le ultime dal Web</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href=/category/home/politica/>Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href=/category/home/societa/telescopio-universitario/>Telescopio Universitario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href=/category/home/societa/socialmente/>Socialmente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href=/category/home/societa/psicologia-crescita-personale/>Psicologia &#038; Crescita personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href=/category/home/societa/psicologia-dei-diritti/>Psicologia dei Diritti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href=/category/home/societa/cui-prodest/>Cui Prodest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href=/category/home/societa/il-punto/>Io la penso così…</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href=/category/video/>Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href=/category/home/societa/offerte-lavoro/>Offerte lavoro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href=/category/home/rubriche/>Rubriche</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href=/category/home/rubriche/hi-tech/>Hi Tech e Ricerca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href=/category/home/rubriche/food-e-wine/>Food &#038; Wine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href=/category/home/rubriche/gastronomia-trascendentale/>Gastronomia Trascendentale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href=/category/home/rubriche/mamma-e-donna/>Mamma &#038; Donna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href=/category/home/rubriche/animali-domestici/>Cani Gatti &#038; C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href=/category/home/rubriche/abitare-ambiente/>Ambiente e Abitare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href=/category/viaggi-e-turismo/>Viaggi&#038;Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href=/category/home/rubriche/benessere-e-salute/>Benessere e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href=/category/home/rubriche/economia-e-finanza/>Economia e finanza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href=/category/home/rubriche/motori/>Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href=/category/home/vetrina-immobiliare/>Vetrina Immobiliare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href=/category/home/rubriche/la-voce-della-fai-cisl/>La Voce della FAI CISL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href=/category/home/rubriche/fisco-e-condominio/>Fisco e condominio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232296"><a href=/category/home/rubriche/il-tuo-avvocato/>Il tuo avvocato</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href=/category/home/arte-e-cultura/>Arte e Cultura</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href=/category/home/arte-e-cultura/musica/>Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href=/category/home/arte-e-cultura/spettacolo/>Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href=/category/home/arte-e-cultura/fashion/>Fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href=/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/>Riflessioni fra Cronaca e Storia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href=/category/blog/>Blog</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href=/category/blog/ars-longa/>Ars Longa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href=/category/blog/angolo-di-scudo/>Spazio Corazza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href=/category/blog/e-cosi-cia/>E cosi Cia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href=/category/blog/i-viaggi-di-tridentum/>I viaggi di Tridentum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235346"><a href=/category/blog/antipatico/>L antipatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href=/category/blog/chiccastyle/>ChiccaStyle</a></li></ul></li><li class="nav-sport-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-239970"><a title="Sport Magazine Trentino" target=_blank rel="noopener noreferrer" href=https://sportmagazinetrentino.it/>Sport Magazine</a></li></ul></div></div></div></div></div><div id=mvp-foot-bot class="left relative"><div class=mvp-main-box><div id=mvp-foot-copy class="left relative"><p><a href=/informazioni-commerciali/ target=_blank>Per la tua pubblicità clicca qui</a><br><br>Segnala notizie alla redazione al n. whatsapp: <a href=/invia-segnalazioni-alla-redazione/>392 2640625 <img src=/wp-content/uploads/2018/09/WHATSAPP-PICC2.png data-pagespeed-url-hash=1289379432 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a><br>
Redazione: <a href=/invia-segnalazioni-alla-redazione/>redazione@lavocedeltrentino.it</a><br>
Direttore: Elisabetta Cardinali <a href=/invia-segnalazioni-alla-redazione/>direttore@lavocedeltrentino.it</a><br>
Copyright © 2019 - lavocedeltrentino.it - Vietata la riproduzione anche parziale dei contenuti.<br>
Editore Cierre Edizioni Sas - (n° iscrizione ROC 26307 - P.IVA 02413660222) - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br>
<br><a href=/privacy-policy/>Privacy Policy</a><br><br>
Concessionaria pubblicità: <br>
<a href=/informazioni-commerciali/ target=_blank><img alt=ZALCOM src=/wp-content/uploads/2018/12/LOGO-CONCESSIONARIA-FOOTER-SITO.png data-pagespeed-url-hash=3375215557 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a><br>
<a href=/informazioni-commerciali/ target=_blank>Se vuoi inserire pubblicità clicca qui</a></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script id=src-mltchnl src=https://form-multichannel.emailsp.com/forms/2089/match/31fcd617-e6f7-4ce8-ab75-93a568bafd45/130404></script> <div id=frm-mltchnl></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class=pswp tabindex=-1 role=dialog aria-hidden=true><div class=pswp__bg></div><div class=pswp__scroll-wrap><div class=pswp__container><div class=pswp__item></div><div class=pswp__item></div><div class=pswp__item></div></div><div class="pswp__ui pswp__ui--hidden"><div class=pswp__top-bar><div class=pswp__counter></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title=Share></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class=pswp__preloader><div class=pswp__preloader__icn><div class=pswp__preloader__cut><div class=pswp__preloader__donut></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class=pswp__share-tooltip></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div class=pswp__caption><div class=pswp__caption__center></div></div></div></div></div> <script>var click_object={"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};</script> <script>var rwpConstants={"debugVue":""};var reviewerRatingObj={"ajax_nonce":"2f5d6abc91","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};var reviewerJudgeObj={"ajax_nonce":"938422adc8","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};var reviewerQueryURs={"ajax_nonce":"da1363f536","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script> <script>var rwpConstants={"debugVue":""};var reviewerQueryAllURs={"ajax_nonce":"089e7adce8","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script> <script>jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();var logoHeight=$("#mvp-main-nav-top").outerHeight();var botHeight=$("#mvp-main-nav-bot").outerHeight();var navHeight=$("#mvp-main-head-wrap").outerHeight();var headerHeight=navHeight+leaderHeight;var aboveNav=leaderHeight+logoHeight;var totalHeight=logoHeight+botHeight;var previousScroll=0;$(window).scroll(function(event){var scroll=$(this).scrollTop();if($(window).scrollTop()>aboveNav){$("#mvp-main-nav-top").addClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top",logoHeight);}else{$("#mvp-main-nav-top").removeClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top","0");}if($(window).scrollTop()>headerHeight){$("#mvp-main-nav-top").addClass("mvp-fixed");$("#mvp-main-nav-bot").addClass("mvp-fixed1");$("#mvp-main-body-wrap").css("margin-top",totalHeight);$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").addClass("mvp-fixed-post");$(".mvp-drop-nav-title").show();$(".mvp-fly-top").addClass("mvp-to-top");if(scroll<previousScroll){$("#mvp-main-nav-bot").addClass("mvp-fixed2");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");}else{$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");}}else{$("#mvp-main-nav-top").removeClass("mvp-fixed");$("#mvp-main-nav-bot").removeClass("mvp-fixed1");$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-body-wrap").css("margin-top","0");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");$(".mvp-drop-nav-title").hide();$(".mvp-fly-top").removeClass("mvp-to-top");}previousScroll=scroll;});});});jQuery(document).ready(function($){$(window).on("scroll.video",function(event){var scrollTop=$(window).scrollTop();var elementOffset=$("#mvp-content-wrap").offset().top;var distance=(elementOffset-scrollTop);var aboveHeight=$("#mvp-video-embed-wrap").outerHeight();if($(window).scrollTop()>distance+aboveHeight+screen.height){$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").addClass("mvp-vid-height");$(".mvp-video-close").show();}else{$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();}});$(".mvp-video-close").on("click",function(){$("iframe").attr("src",$("iframe").attr("src"));$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();$(window).off("scroll.video");});});jQuery(document).ready(function($){$(window).load(function(){$(".mvp-soc-mob-right").on("click",function(){$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");});});});jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});$(window).resize(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();location.href=this.href;});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script> <div id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(73,78,104,1);"><div class=cookie-notice-container style="color: #fff;"><span id=cn-notice-text class=cn-text-container>Questo sito web utilizza i cookie per migliorare la vostra esperienza . Se prosegui la navigazione accetti il loro uso.</span><span id=cn-notice-buttons class=cn-buttons-container><a href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button wp-default button">Accetto</a></span><a href=javascript:void(0); id=cn-close-notice data-cookie-set=accept class=cn-close-icon></a></div></div>
<script defer src=/wp-content/cache/autoptimize/js/autoptimize_eb3ccc424931ef1a3277b519b899abc9.js></script><noscript class=psa_add_styles><link media=all href=/wp-content/cache/autoptimize/css/A.autoptimize_1135fb20c3d000a78c075bd5e81edd19.css.pagespeed.cf.iDq4LBEYjP.css rel=stylesheet data-pagespeed-lsc-url="https://www.lavocedeltrentino.it/wp-content/cache/autoptimize/css/autoptimize_1135fb20c3d000a78c075bd5e81edd19.css"><link rel=stylesheet id=dashicons-css href=/wp-includes/css/dashicons.min.css type=text/css media=all data-pagespeed-lsc-url="https://www.lavocedeltrentino.it/wp-includes/css/dashicons.min.css"><style id=mvp-custom-style-inline-css>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</style><style media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-10{min-width:30px;max-width:1080px;margin:0 auto}.b-10{margin:10px 30px 20px 30px}.g-1{margin:0 auto}.g-3{margin:0 auto}.g-5{margin:0 auto}.g-11{margin:0 auto}.g-16{margin:0 auto}.g-18{margin:0 auto}.g-21{min-width:30px;max-width:1080px;margin:0 auto}.b-21{margin:0 30px 0 30px}.g-29{min-width:0;max-width:600px}.b-29{margin:0 0 0 0}.g-30{margin:50px 0 50px 0}.g-30{margin:50px;0px 50px 0px}.g-35{margin:50px 0 50px 0}.g-36{margin:25px 0 25px 0}.g-35{margin:50px;0px 50px 0px}.g-36{margin:25px;0px 25px 0px}.g-41{margin:0 auto}.g-42{margin:0 auto}.g-44{margin:0 auto}.g-41{margin:0 auto}.g-42{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}.fb_edge_comment_widget{display:none!important}</style></noscript><script data-pagespeed-no-defer type="text/javascript">(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body></html>
