
<!DOCTYPE html>
<html lang=it-IT>
<head>
<meta charset=UTF-8>
<meta name=viewport id=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<link rel="shortcut icon" href="/wp-content/uploads/2018/01/LVT_favicon.jpg"/><link rel=pingback href="https://www.lavocedeltrentino.it/xmlrpc.php"/>
<meta property=og:type content=article />
<meta property=og:image content="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/90922690_1133722826981758_1027247600429957120_n-e1585295527663-781x600.jpg"/>
<meta name=twitter:image content="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/90922690_1133722826981758_1027247600429957120_n-e1585295527663-781x600.jpg"/>
<meta property=og:url content="https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/"/>
<meta property=og:title content="Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo"/>
<meta property=og:description content="Fausto Pichler, 74 anni, era stato ricoverato domenica scorsa all&#8217;ospedale Santa Chiara a causa del Covid-19. Purtroppo non è riuscito a sconfiggerlo ed è morto nella giornata di ieri. Solo pochissimi giorni fa era morto anche il fratello Renzo a causa di un&#8217;altra malattia (qui l&#8217;articolo). Entrambi i fratelli sono state persone molto conosciute all&#8217;interno [&hellip;]"/>
<meta name=twitter:card content=summary>
<meta name=twitter:url content="https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/">
<meta name=twitter:title content="Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo">
<meta name=twitter:description content="Fausto Pichler, 74 anni, era stato ricoverato domenica scorsa all&#8217;ospedale Santa Chiara a causa del Covid-19. Purtroppo non è riuscito a sconfiggerlo ed è morto nella giornata di ieri. Solo pochissimi giorni fa era morto anche il fratello Renzo a causa di un&#8217;altra malattia (qui l&#8217;articolo). Entrambi i fratelli sono state persone molto conosciute all&#8217;interno [&hellip;]">
<title>Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo</title>
<meta name=description content="Fausto Pichler, 74 anni, era stato ricoverato domenica scorsa all&#039;ospedale Santa Chiara a causa del Covid-19. E&#039; morto nella giornata di ieri."/>
<meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel=canonical href="https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/"/>
<meta property=og:locale content=it_IT />
<meta property=og:type content=article />
<meta property=og:title content="Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo"/>
<meta property=og:description content="Fausto Pichler, 74 anni, era stato ricoverato domenica scorsa all&#039;ospedale Santa Chiara a causa del Covid-19. E&#039; morto nella giornata di ieri."/>
<meta property=og:url content="https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/"/>
<meta property=og:site_name content="La voce del Trentino"/>
<meta property=article:author content="https://www.facebook.com/NewEmagazine/"/>
<meta property=article:tag content=coronavirus />
<meta property=article:tag content="Fausto Pichler"/>
<meta property=article:tag content=mezzocorona />
<meta property=article:tag content=morto />
<meta property=article:tag content="Renzo Pichler"/>
<meta property=article:tag content="Vigili del Fuoco Volontari"/>
<meta property=article:section content="Piana Rotaliana"/>
<meta property=article:published_time content="2020-03-27T07:52:33+00:00"/>
<meta property=article:modified_time content="2020-03-27T07:54:24+00:00"/>
<meta property=og:updated_time content="2020-03-27T07:54:24+00:00"/>
<meta property=og:image content="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/90922690_1133722826981758_1027247600429957120_n-e1585295527663.jpg"/>
<meta property=og:image:secure_url content="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/90922690_1133722826981758_1027247600429957120_n-e1585295527663.jpg"/>
<meta property=og:image:width content=781 />
<meta property=og:image:height content=612 />
<meta name=twitter:card content=summary_large_image />
<meta name=twitter:description content="Fausto Pichler, 74 anni, era stato ricoverato domenica scorsa all&#039;ospedale Santa Chiara a causa del Covid-19. E&#039; morto nella giornata di ieri."/>
<meta name=twitter:title content="Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo"/>
<meta name=twitter:image content="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/90922690_1133722826981758_1027247600429957120_n-e1585295527663.jpg"/>
<meta name=twitter:creator content="@VoceDelTrentino"/>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link rel=stylesheet id=cookie-notice-front-css href='/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media=all /><link rel=stylesheet id=reviewer-photoswipe-css href='/wp-content/plugins/reviewer/public/assets/css/photoswipe.css' type='text/css' media=all /><link rel=stylesheet id=dashicons-css href='/wp-includes/css/dashicons.min.css' type='text/css' media=all /><link rel=stylesheet id=reviewer-public-css href='/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css' type='text/css' media=all /><link rel=stylesheet id=mvp-custom-style-css href='/wp-content/themes/zox-news/style.css.pagespeed.ce.4BJvvgApHR.css' type='text/css' media=all /><style id=mvp-custom-style-inline-css>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</style><link rel=stylesheet id=fontawesome-child-css href='/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css.pagespeed.ce.iP-_Mvs4zD.css' type='text/css' media=all /><link rel=stylesheet id=mvp-custom-child-style-css href='/wp-content/themes/zox-news-child/style.css' type='text/css' media=all /><style id=mvp-reset-css media=all data-pagespeed-lsc-url="https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/reset.css" data-pagespeed-lsc-hash=VpsFT7z8bH data-pagespeed-lsc-expiry="Fri, 27 Mar 2020 10:54:31 GMT">html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,img,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,b,u,i,center,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td,article,aside,canvas,details,embed,figure,figcaption,footer,header,hgroup,menu,nav,output,ruby,section,summary,time,mark,audio,video{margin:0;padding:0;border:0;font-size:100%;vertical-align:baseline}article,aside,details,figcaption,figure,footer,header,hgroup,main,menu,nav,section{display:block}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}table{border-collapse:collapse;border-spacing:0}</style><link rel=stylesheet id=fontawesome-css href='/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css.pagespeed.ce.iP-_Mvs4zD.css' type='text/css' media=all /><link rel=stylesheet id=mvp-fonts-css href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media=all /><link rel=stylesheet id=mvp-media-queries-css href='/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media=all /><style media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-10{min-width:30px;max-width:1080px;margin:0 auto}.b-10{margin:10px 30px 20px 30px}.g-1{margin:0 auto}.g-3{margin:0 auto}.g-5{margin:0 auto}.g-11{margin:0 auto}.g-16{margin:0 auto}.g-18{margin:0 auto}.g-21{min-width:30px;max-width:1080px;margin:0 auto}.b-21{margin:0 30px 0 30px}.g-29{min-width:0;max-width:600px}.b-29{margin:0 0 0 0}.g-30{margin:50px 0 50px 0}.g-30{margin:50px;0px 50px 0px}.g-35{margin:50px 0 50px 0}.g-36{margin:25px 0 25px 0}.g-35{margin:50px;0px 50px 0px}.g-36{margin:25px;0px 25px 0px}.g-41{margin:0 auto}.g-42{margin:0 auto}.g-44{margin:0 auto}.g-41{margin:0 auto}.g-42{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>.fb-like{overflow:hidden!important}</style><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lavocedeltrentino.it/#website","url":"https://www.lavocedeltrentino.it/","name":"La voce del Trentino","inLanguage":"it-IT","description":"Quotidiano online indipendente","potentialAction":[{"@type":"SearchAction","target":"https://www.lavocedeltrentino.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/90922690_1133722826981758_1027247600429957120_n-e1585295527663.jpg","width":781,"height":612},{"@type":"WebPage","@id":"https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/#webpage","url":"https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/","name":"Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo","isPartOf":{"@id":"https://www.lavocedeltrentino.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/#primaryimage"},"datePublished":"2020-03-27T07:52:33+00:00","dateModified":"2020-03-27T07:54:24+00:00","author":{"@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2"},"description":"Fausto Pichler, 74 anni, era stato ricoverato domenica scorsa all'ospedale Santa Chiara a causa del Covid-19. E' morto nella giornata di ieri.","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/"]}]},{"@type":["Person"],"@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2","name":"Redazione Trento","image":{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/be38ad04aa0cf4faed933e17da8e7b3a?s=96&d=mm&r=g","caption":"Redazione Trento"},"sameAs":["https://www.facebook.com/NewEmagazine/","https://twitter.com/https://twitter.com/VoceDelTrentino"]}]}</script>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="La voce del Trentino &raquo; Feed" href="https://www.lavocedeltrentino.it/feed/"/>
<link rel=alternate type="application/rss+xml" title="La voce del Trentino &raquo; Feed dei commenti" href="https://www.lavocedeltrentino.it/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="La voce del Trentino &raquo; Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo Feed dei commenti" href="https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/feed/"/>
<script data-cfasync=false>var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-37942201-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-37942201-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedeltrentino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src='/wp-includes/js/jquery/jquery.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lavocedeltrentino.it","hash_tracking":"false"};</script>
<script src='/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script>var cnArgs={"ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script>
<script src='/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script>var cssTarget="img.style-svg";var ForceInlineSVGActive="false";</script>
<script>jQuery(document).ready(function($){(bodhisvgsInlineSupport=function(){if("true"===ForceInlineSVGActive&&jQuery("img").each(function(){jQuery(this).attr("src").match(/\.(svg)/)&&(jQuery(this).hasClass(cssTarget.ForceInlineSVG)||jQuery(this).addClass(cssTarget.ForceInlineSVG))}),String.prototype.endsWith||(String.prototype.endsWith=function(t,e){var r=this.toString();("number"!=typeof e||!isFinite(e)||Math.floor(e)!==e||e>r.length)&&(e=r.length),e-=t.length;var s=r.lastIndexOf(t,e);return-1!==s&&s===e}),String.prototype.endsWith=function(t){var e=this.length-t.length;return e>=0&&this.lastIndexOf(t)===e},"true"===ForceInlineSVGActive)var t="img."!==cssTarget.Bodhi?cssTarget.Bodhi:"img.style-svg";else var t="img."!==cssTarget?cssTarget:"img.style-svg";$(t).each(function(t){var e=jQuery(this),r=e.attr("id"),s=e.attr("class"),i=e.attr("src");i.endsWith("svg")&&$.get(i,function(i){var n=$(i).find("svg"),a=n.attr("id");void 0===r?void 0===a?(r="svg-replaced-"+t,n=n.attr("id",r)):r=a:n=n.attr("id",r),void 0!==s&&(n=n.attr("class",s+" replaced-svg svg-replaced-"+t)),n=n.removeAttr("xmlns:a"),e.replaceWith(n),$(document).trigger("svg.loaded",[r])},"xml")})})()});</script>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.lavocedeltrentino.it/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.3.2"/>
<link rel=shortlink href='https://www.lavocedeltrentino.it/?p=231586'/>
<link rel=alternate type="application/json+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2020%2F03%2F27%2Fmezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2020%2F03%2F27%2Fmezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo%2F&#038;format=xml"/>
<meta property=fb:app_id content=""><meta property=fb:admins content=177169639147507> <div id=fb-root></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-231586 single-format-standard cookies-not-set">
<div id=mvp-fly-wrap>
<div id=mvp-fly-menu-top class="left relative">
<div class="mvp-fly-top-out left relative">
<div class=mvp-fly-top-in>
<div id=mvp-fly-logo class="left relative">
<a href="/"><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/','wHxr4qL3nm',true,false,'4mC_YZAxUqM');</script><img src="/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=2320343361 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id=mvp-fly-menu-wrap>
<nav class="mvp-fly-nav-menu left relative">
<div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li id=menu-item-103606 class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="/category/home/">Home</a></li>
<li id=menu-item-432 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="/category/home/trento/">Trento</a></li>
<li id=menu-item-433 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href="/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class=sub-menu>
<li id=menu-item-123347 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
<li id=menu-item-449 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
<li id=menu-item-447 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
<li id=menu-item-123356 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
<li id=menu-item-448 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-448"><a href="/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
<li id=menu-item-106267 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
<li id=menu-item-446 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
<li id=menu-item-140093 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel="noopener noreferrer" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li id=menu-item-103592 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="/category/home/italia-estero/">Italia-estero</a></li>
<li id=menu-item-435 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="/category/home/societa/">Società</a>
<ul class=sub-menu>
<li id=menu-item-221240 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href="/category/home/societa/le-ultime-dal-web/">Le ultime dal Web</a></li>
<li id=menu-item-103590 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="/category/home/politica/">Politica</a></li>
<li id=menu-item-442 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
<li id=menu-item-441 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="/category/home/societa/socialmente/">Socialmente</a></li>
<li id=menu-item-185502 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="/category/home/societa/psicologia-crescita-personale/">Psicologia &#038; Crescita personale</a></li>
<li id=menu-item-440 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
<li id=menu-item-200211 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="/category/home/societa/cui-prodest/">Cui Prodest</a></li>
<li id=menu-item-124270 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="/category/home/societa/il-punto/">Io la penso così…</a></li>
<li id=menu-item-110579 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="/category/video/">Video</a></li>
<li id=menu-item-177854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
</ul>
</li>
<li id=menu-item-434 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="/category/home/rubriche/">Rubriche</a>
<ul class=sub-menu>
<li id=menu-item-454 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
<li id=menu-item-453 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
<li id=menu-item-137422 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
<li id=menu-item-167003 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="/category/home/rubriche/mamma-e-donna/">Mamma &#038; Donna</a></li>
<li id=menu-item-169722 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="/category/home/rubriche/animali-domestici/">Cani Gatti &#038; C</a></li>
<li id=menu-item-117410 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
<li id=menu-item-172000 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
<li id=menu-item-452 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
<li id=menu-item-505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
<li id=menu-item-506 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="/category/home/rubriche/motori/">Motori</a></li>
<li id=menu-item-116631 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
<li id=menu-item-456 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
<li id=menu-item-138304 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li id=menu-item-437 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class=sub-menu>
<li id=menu-item-458 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="/category/home/arte-e-cultura/musica/">Musica</a></li>
<li id=menu-item-460 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
<li id=menu-item-503 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="/category/home/arte-e-cultura/fashion/">Fashion</a></li>
<li id=menu-item-459 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li id=menu-item-436 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="/category/home/sport/">Sport</a>
<ul class=sub-menu>
<li id=menu-item-461 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
<li id=menu-item-462 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="/category/home/sport/le-dirette/">Le Dirette</a></li>
<li id=menu-item-154814 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="/category/home/sport/sport-trentino/">Sport Trentino</a></li>
<li id=menu-item-138330 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
<li id=menu-item-178517 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="/category/blog/">Blog</a>
<ul class=sub-menu>
<li id=menu-item-220146 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href="/category/blog/ars-longa/">Ars Longa</a></li>
<li id=menu-item-220148 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href="/category/blog/angolo-di-scudo/">Spazio Corazza</a></li>
<li id=menu-item-220147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href="/category/blog/e-cosi-cia/">E cosi Cia</a></li>
<li id=menu-item-178523 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="/category/blog/chiccastyle/">ChiccaStyle</a></li>
</ul>
</li>
</ul></div>	</nav>
</div>
<div id=mvp-fly-soc-wrap>
<span class=mvp-fly-soc-head>Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div>	<div id=mvp-site class="left relative">
<div id=mvp-search-wrap>
<div id=mvp-search-box>
<form id=searchform action="/">
<input type=text name=s id=s value=Search onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
<input type=hidden id=searchsubmit value=Search />
</form>	</div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id=mvp-site-wall class="left relative">
<div id=mvp-leader-wrap>
<div class="g g-39"><div class="g-single a-310"><a class=gofollow data-track="MzEwLDM5LDEsNjA=" href="https://www.aluray.it/" target=_blank><img src="/wp-content/uploads/2020/03/ALURAY-SKIN-MOBILE-1200X300-DEF.gif" data-pagespeed-url-hash=1325173406 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div></div>	</div>
</div>
<div id=mvp-wallpaper>
<div class="g g-38"><div class="g-single a-304"><a class=gofollow data-track="MzA0LDM4LDEsNjA=" href="http://www.natamsrl.com" target=_blank><img src="/wp-content/uploads/2020/03/NATAM-SKIN-DESKTOP-1920X1280-2020.jpg" data-pagespeed-url-hash=200211514 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div></div>	</div>
<div id=mvp-site-main class="left relative">
<header id=mvp-main-head-wrap class="left relative">
<nav id=mvp-main-nav-wrap class="left relative">
<div id=mvp-main-nav-top class="left relative">
<div class=mvp-main-box>
<div id=mvp-nav-top-wrap class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class=mvp-nav-top-right-in>
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class=mvp-nav-top-left>
<div class=mvp-nav-soc-wrap>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class=mvp-nav-top-left-in>
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class=mvp-nav-logo-reg itemprop=url href="/"><img itemprop=logo src="/wp-content/uploads/2018/01/LVT_logo60x_web.png" alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=1562013767 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
<a class=mvp-nav-logo-small href="/"><img src="/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=2320343361 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
<h2 class=mvp-logo-title>La voce del Trentino</h2>
<div class="mvp-drop-nav-title left">
<h4>Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class=mvp-nav-top-right>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id=mvp-main-nav-bot class="left relative">
<div id=mvp-main-nav-bot-cont class=left>
<div class=mvp-main-box>
<div id=mvp-nav-bot-wrap class=left>
<div class="mvp-nav-bot-right-out left">
<div class=mvp-nav-bot-right-in>
<div class="mvp-nav-bot-cont left">
<div class=mvp-nav-bot-left-out>
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class=mvp-nav-bot-left-in>
<div class="mvp-nav-menu left">
<div class=menu-main-menu-container><ul id=menu-main-menu-1 class=menu><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="/category/home/">Home</a><div class=mvp-mega-dropdown><div class=mvp-main-box><ul class=mvp-mega-list><li><a href="/2020/03/27/dal-produttore-al-consumatore-gli-agricoltori-trentini-consegnano-a-domicilio/"><div class=mvp-mega-img><img width=400 height=240 src="/wp-content/uploads/2020/03/spesa-a-domicilio-730x410-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/spesa-a-domicilio-730x410-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/spesa-a-domicilio-730x410-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2748999736 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><p>Dal produttore al consumatore: gli agricoltori trentini consegnano a domicilio</p></a></li><li><a href="/2020/03/27/il-filo-che-ci-unisce-la-bella-iniziativa-lanciata-dalle-vip-vispe-in-pensione-per-rimanere-vicini-anche-a-distanza/"><div class=mvp-mega-img><img width=400 height=240 src="/wp-content/uploads/2020/03/Il_filo_che_ci_unisce_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/Il_filo_che_ci_unisce_1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/Il_filo_che_ci_unisce_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2397608924 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><p>“Il filo che ci unisce”: la bella iniziativa lanciata dalle Vip (vispe in pensione) per rimanere vicini anche a distanza</p></a></li><li><a href="/2020/03/27/visioni-il-trento-film-festival-su-history-lab/"><div class=mvp-mega-img><img width=400 height=240 src="/wp-content/uploads/2020/03/Trento-film-Festival-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/Trento-film-Festival-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/Trento-film-Festival-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2965192734 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><p>Visioni: il Trento Film Festival su History Lab</p></a></li><li><a href="/2020/03/27/cassa-di-risparmio-di-bolzano-rinviati-a-giudizio-4-esponenti-per-truffa-aggiotaggio-e-falso/"><div class=mvp-mega-img><img width=400 height=240 src="/wp-content/uploads/2020/03/1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/1-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/1-1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2272530141 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><p>Cassa di risparmio di Bolzano: rinviati a giudizio 4 esponenti per truffa, aggiotaggio e falso</p></a></li><li><a href="/2020/03/27/gravi-problemi-con-le-linee-telefoniche-in-trentino/"><div class=mvp-mega-img><img width=400 height=240 src="/wp-content/uploads/2017/07/cellulare-auto-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/07/cellulare-auto-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/07/cellulare-auto-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=349976385 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><p>Gravi problemi con le linee telefoniche in Trentino</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href="/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-448"><a href="/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel="noopener noreferrer" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="/category/home/societa/">Società</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href="/category/home/societa/le-ultime-dal-web/">Le ultime dal Web</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="/category/home/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="/category/home/societa/socialmente/">Socialmente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="/category/home/societa/psicologia-crescita-personale/">Psicologia &#038; Crescita personale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="/category/home/societa/cui-prodest/">Cui Prodest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="/category/home/societa/il-punto/">Io la penso così…</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="/category/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="/category/home/rubriche/">Rubriche</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="/category/home/rubriche/mamma-e-donna/">Mamma &#038; Donna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="/category/home/rubriche/animali-domestici/">Cani Gatti &#038; C</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="/category/home/rubriche/motori/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="/category/home/arte-e-cultura/musica/">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="/category/home/arte-e-cultura/fashion/">Fashion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="/category/home/sport/">Sport</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="/category/home/sport/le-dirette/">Le Dirette</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="/category/home/sport/sport-trentino/">Sport Trentino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="/category/blog/">Blog</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href="/category/blog/ars-longa/">Ars Longa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href="/category/blog/angolo-di-scudo/">Spazio Corazza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href="/category/blog/e-cosi-cia/">E cosi Cia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="/category/blog/chiccastyle/">ChiccaStyle</a></li>
</ul>
</li>
</ul></div>	</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id=mvp-main-body-wrap class="left relative">
<div class="g g-3"><div class="g-single a-241"><div style="text-align: center; margin-top: 10px!important;"><a class=gofollow data-track="MjQxLDMsMSw2MA==" href="http://www.melinda.it/" target=_blank><img src="/wp-content/banners/melinda-750x250-2019-2020.jpeg" data-pagespeed-url-hash=1997497894 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div><article id=mvp-article-wrap itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/"/>
<div id=mvp-article-cont class="left relative">
<div class=mvp-main-box>
<div id=mvp-post-main class="left relative">
<header id=mvp-post-head class="left relative">
<h3 class="mvp-post-cat left relative"><a class=mvp-post-cat-link href="/category/home/news-dalle-valli/rotaliana-lavis/"><span class="mvp-post-cat left">Piana Rotaliana</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop=headline>Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src="/wp-content/uploads/2018/02/46x46xlavoce-150x150.png.pagespeed.ic.zyFVTowlo8.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png.pagespeed.ce.uae78XTC32.png" class='avatar avatar-46 photo' height=46 width=46 data-pagespeed-url-hash=4136953544 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Pubblicato</p> <span class=mvp-post-date>2 ore fa</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop=datePublished datetime=2020-03-27>27 Marzo 2020</time></span>
<meta itemprop=dateModified content=2020-03-27 />
</div>
<div class="mvp-author-info-name left relative" itemprop=author itemscope itemtype="https://schema.org/Person">
<p>By</p> <span class="author-name vcard fn author" itemprop=name><a href="/author/redazione-trento/" title="Articoli scritti da Redazione Trento" rel=author>Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class=mvp-twit-but target=_blank><span class=mvp-author-info-twit-but><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class=mvp-post-main-in>
<div id=mvp-post-content class="left relative">
<div id=mvp-post-feat-img class="left relative mvp-post-feat-img-wide2" itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<img width=781 height=612 src="/wp-content/uploads/2020/03/90922690_1133722826981758_1027247600429957120_n-e1585295527663.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/90922690_1133722826981758_1027247600429957120_n-e1585295527663.jpg 781w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/90922690_1133722826981758_1027247600429957120_n-e1585295527663-300x235.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/90922690_1133722826981758_1027247600429957120_n-e1585295527663-768x602.jpg 768w" sizes="(max-width: 781px) 100vw, 781px" data-pagespeed-url-hash=3118722414 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<meta itemprop=url content="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/90922690_1133722826981758_1027247600429957120_n-e1585295527663-781x600.jpg">
<meta itemprop=width content=781>
<meta itemprop=height content=600>
</div>
<div id=mvp-content-wrap class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/&amp;t=Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class=mvp-post-soc-fb>
<i class="fa fa-2 fa-facebook" aria-hidden=true></i>
</li>
</a>
</a>
<a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/&amp;t=Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+">
<li class=mvp-post-soc-pin>
<i class="fa fa-google-plus" aria-hidden=true></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo -&amp;url=https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class=mvp-post-soc-twit>
<i class="fa fa-2 fa-twitter" aria-hidden=true></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/90922690_1133722826981758_1027247600429957120_n-e1585295527663-781x600.jpg&amp;description=Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class=mvp-post-soc-pin>
<i class="fa fa-2 fa-pinterest-p" aria-hidden=true></i>
</li>
</a>
<a href="#" onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/90922690_1133722826981758_1027247600429957120_n-e1585295527663-781x600.jpg&amp;description=Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin">
<li class=mvp-post-soc-link>
<i class="fa fa-2 fa-linkedin" aria-hidden=true></i>
</li>
</a>
<a href="mailto:?subject=Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/">
<li class=mvp-post-soc-email>
<i class="fa fa-2 fa-envelope" aria-hidden=true></i>
</li>
</a>
</ul>
</div>
<div id=mvp-soc-mob-wrap>
<div class="mvp-soc-mob-out left relative">
<div class=mvp-soc-mob-in>
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/&amp;t=Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class=mvp-soc-mob-fb>
<i class="fa fa-facebook" aria-hidden=true></i><span class=mvp-soc-mob-fb>Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo -&amp;url=https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class=mvp-soc-mob-twit>
<i class="fa fa-twitter" aria-hidden=true></i><span class=mvp-soc-mob-fb>Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/90922690_1133722826981758_1027247600429957120_n-e1585295527663-781x600.jpg&amp;description=Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class=mvp-soc-mob-pin>
<i class="fa fa-pinterest-p" aria-hidden=true></i>
</li>
</a>
<a href="whatsapp://send?text=Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/"><div class=whatsapp-share><span class=whatsapp-but1>
<li class=mvp-soc-mob-what>
<i class="fa fa-whatsapp" aria-hidden=true></i>
</li>
</a>
<a href="mailto:?subject=Mezzocorona: muore Fausto Pichler a causa del Coronavirus. Tre giorni fa era morto il fratello Renzo&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/">
<li class=mvp-soc-mob-email>
<i class="fa fa-envelope-o" aria-hidden=true></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden=true></i>
</div>
</div>
</div>
<div class=mvp-post-soc-in>
<div id=mvp-content-body class="left relative">
<div id=mvp-content-body-top class=left relative">
<div id=mvp-content-main class="left relative">
<div style="width:100%; text-align:left"><div class=fb-like style=width:450px data-href="https://www.lavocedeltrentino.it/2020/03/27/mezzocorona-muore-fausto-pichler-a-causa-del-coronavirus-tre-giorni-fa-era-morto-il-fratello-renzo/" data-colorscheme=light data-size=small data-width=450 data-layout=button_count data-action=like data-show-faces=true data-share=true kid_directed_site=false></div></div>
<br><p style="text-align: justify;"><strong>Fausto Pichler</strong>, 74 anni, era stato ricoverato domenica scorsa all&#8217;ospedale Santa Chiara a causa del Covid-19. Purtroppo non è riuscito a sconfiggerlo ed <strong>è morto nella giornata di ieri</strong>.</p>
<p style="text-align: justify;"><strong>Solo pochissimi giorni fa era morto anche il fratello Renzo</strong> a causa di un&#8217;altra malattia (<a href="/2020/03/24/mezzocorona-piange-renzo-pichler-aveva-77-anni-ed-e-stato-il-fondatore-del-gruppo-multiservizi/" target=_blank rel="noopener noreferrer"><span style="text-decoration: underline;"><span style="color: #000080; text-decoration: underline;">qui l&#8217;articolo</span></span></a>). Entrambi i fratelli sono state persone molto conosciute all&#8217;interno della comunità di Mezzocorona. Il fratello Renzo in particolare ha fondato nel 1986 il gruppo Multiservizi e ha assunto il ruolo di presidente fino al 2014.</p>
<p style="text-align: justify;"><strong>Fausto ha trascorso tutta la sua vita a fianco dei vigili del fuoco volontari di Mezzocorona</strong>. E&#8217; stato parte attiva del corpo fino ai 60 anni, e dal 1977 al 1999 ha assunto il ruolo di <strong>comandante</strong>.</p><div class="g g-1"><div class="g-single a-236"><span class=mvp-ad-label>Pubblicità</span><a class=gofollow data-track="MjM2LDEsMSw2MA==" href="https://www.patiflex.it" target=_blank><img src="/wp-content/banners/patiflex_banner750x200.gif" data-pagespeed-url-hash=1789976176 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a><span class=mvp-ad-label>Pubblicità</span></br></div></div>
<p style="text-align: justify;">E&#8217; stato anche presidente dell&#8217;Associazione pompieri in congedo. La caserma è stata insomma la sua seconda casa. I pompieri lo avevano anche nominato &#8220;vigile del fuoco onorario&#8221;.</p>
<p style="text-align: justify;">Negli ultimi anni si era appassionato molto alla <strong>fotografia</strong>. Tra i suoi scatti erano presenti ovviamente  i vigili del fuoco, ma anche il Monte di Mezzocorona, sul quale aveva una casa.</p>
<p style="text-align: justify;"><strong>Il sindaco Mattia Hauser</strong> lo ricorda così in un lungo post su Facebook: «<em>No dai non è vero, Fausto chiamami dimmi che non è vero. </em><em>Ricordami le vasche al monte, tira fuori la tua macchina fotografica, sorridi ancora sotto i tuoi baffoni, insegnami qualche termine dialettale che non si usa più e raccontami ancora un pezzo di storia di Mezzocorona. </em><em>Il 13 marzo ci siamo sentiti per il tuo Compleanno, com’è possibile?!? Eppure questo virus bastardo è così, non si vede ma c’è e in un attimo entra</em><span class=text_exposed_show><em> nelle nostre vite e le stravolge. </em></span></p>
<p style="text-align: justify;"><span class=text_exposed_show><em>Ma <strong>Fausto ti prometto che vinceremo NOI</strong>! E superata questa emergenza, ci troveremo insieme ai tuoi amati vigili del fuoco, per ricordarti e ringraziarti, per l’uomo che sei stato, per il tuo <strong>altruismo</strong>, per la tua <strong>disponibilità</strong>, per la tua <strong>passione</strong> e la tua <strong>gioia</strong>, per essere stato, insieme a tuo fratello Renzo, uno di pilastri della nostra Comunità. Un abbraccio Fausto, sono orgoglioso di averti conosciuto. Grazie di tutto</em>».</span></p>
<p style="text-align: justify;"><em>«Non ci posso credere &#8211; <strong>scrive invece sulla sua pagina social il consigliere Paoli</strong> &#8211; questo virus bastardo ti ha portato via..ti voglio ricordare con questa bella e divertente foto, scattata nel dicembre scorso in occasione del ritrovo per SantaBarbara con il distretto dei VigiliDelFuoco. Alla tua Mezzocorona mancherai moltissimo.. Ciao Comandante, Ciao Alpino! Un forte abbraccio Fausto..»</em></p><div class="g g-37"><div class="g-single a-290"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="MjkwLDM3LDEsNjA=" href="http://www.acusticatrentina.com/servizi/" target=_blank><img src="/wp-content/uploads/2020/02/acustica_trentina600x600.gif" data-pagespeed-url-hash=4131315864 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></div></div>
<p style="text-align: justify;">Fausto lascia la moglie Giuseppina e i  figli Sara e Nicola, anch&#8217;egli membro dei vigili del fuoco volontari. Anche per lui il funerale sarà celebrato in forma strettamente privata per le norme vigenti a causa del Coronavirus.</p>
<p><a href="/wp-content/uploads/2020/03/90835139_1133724063648301_3689112354458435584_o.jpg"><img class="alignnone size-full wp-image-231604" src="/wp-content/uploads/2020/03/90835139_1133724063648301_3689112354458435584_o.jpg" alt="" width=960 height=564 srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/90835139_1133724063648301_3689112354458435584_o.jpg 960w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/90835139_1133724063648301_3689112354458435584_o-300x176.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/90835139_1133724063648301_3689112354458435584_o-768x451.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" data-pagespeed-url-hash=2904081335 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></p>
<div class="g g-4"><div class="g-single a-258"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="MjU4LDQsMSw2MA==" href="https://www.geometracristinachemelli.it/preventivi/" target=_blank><img src="/wp-content/uploads/2019/11/CHEMELLI-AMM-COND-600-DEF.gif" data-pagespeed-url-hash=2317663920 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></p>	</div>
<div id=mvp-content-bot class=left>
<div class=mvp-post-tags>
<span class=mvp-post-tags-header>Argomenti correlati:</span><span itemprop=keywords><a href="/tag/coronavirus/" rel=tag>coronavirus</a><a href="/tag/fausto-pichler/" rel=tag>Fausto Pichler</a><a href="/tag/mezzocorona/" rel=tag>mezzocorona</a><a href="/tag/morto/" rel=tag>morto</a><a href="/tag/renzo-pichler/" rel=tag>Renzo Pichler</a><a href="/tag/vigili-del-fuoco-volontari/" rel=tag>Vigili del Fuoco Volontari</a></span>
</div>
<div class=posts-nav-link>
</div>
<div id=mvp-prev-next-wrap class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="/2020/03/24/lotta-contro-il-coronavirus-denis-paoli-lega-rotaliana-e-san-giovanni-in-prima-linea/" rel=bookmark>
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class=mvp-prev-cont-in>
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Non Perderti</span>
<p>Lotta contro il Coronavirus, Denis Paoli (Lega): «Rotaliana e San Giovanni in prima linea»</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class=mvp-org-wrap itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<div class=mvp-org-logo itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<img src="/wp-content/uploads/2018/01/LVT_logo60x_web.png" data-pagespeed-url-hash=1562013767 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<meta itemprop=url content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png">
</div>
<meta itemprop=name content="La voce del Trentino">
</div>
</div>
</div>
<div class=mvp-cont-read-wrap>
<div id=mvp-related-posts class="left relative">
<h4 class=mvp-widget-home-title>
<span class=mvp-widget-home-title>Ti potrebbero piacere</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="/2020/03/27/lutto-a-tione-agostino-andreolli-stroncato-dal-coronavirus/" rel=bookmark>
<li>
<div class="mvp-related-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/03/agostino-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/agostino-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/agostino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2829788332 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/03/agostino-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/agostino-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/agostino-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2335107554 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-related-text left relative">
<p>Lutto a Tione, Agostino Andreolli stroncato dal coronavirus</p>
</div>
</li>
</a>
<a href="/2020/03/26/coronavirus-12-nuovi-casi-nelle-valli-del-noce-superata-quota-100-in-val-di-sole/" rel=bookmark>
<li>
<div class="mvp-related-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/03/Coronavirus-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/Coronavirus-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/Coronavirus-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2183392953 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/03/Coronavirus-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/Coronavirus-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/Coronavirus-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2019222983 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-related-text left relative">
<p>Coronavirus, 12 nuovi casi nelle Valli del Noce. Superata quota 100 in Val di Sole</p>
</div>
</li>
</a>
<a href="/2020/03/26/coronavirus-dopo-tre-giorni-cambia-di-nuovo-il-modulo-di-autocertificazione-ecco-lultimo-aggiornamento/" rel=bookmark>
<li>
<div class="mvp-related-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/03/APP.-AUTOCERTIFICAZIONE-2020-FOTO-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/APP.-AUTOCERTIFICAZIONE-2020-FOTO-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/APP.-AUTOCERTIFICAZIONE-2020-FOTO-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/APP.-AUTOCERTIFICAZIONE-2020-FOTO-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1811355160 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/03/APP.-AUTOCERTIFICAZIONE-2020-FOTO-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/APP.-AUTOCERTIFICAZIONE-2020-FOTO-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/APP.-AUTOCERTIFICAZIONE-2020-FOTO-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2520104046 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-related-text left relative">
<p>Coronavirus, dopo tre giorni cambia di nuovo il modulo di autocertificazione: ecco l’ultimo aggiornamento</p>
</div>
</li>
</a>
<a href="/2020/03/26/cappuccini-dolore-senza-fine-muore-anche-padre-giorgio-butterini/" rel=bookmark>
<li>
<div class="mvp-related-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/03/Butterini-padre-Giorgio-1-800x757-1-e1585240541842-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/Butterini-padre-Giorgio-1-800x757-1-e1585240541842-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/Butterini-padre-Giorgio-1-800x757-1-e1585240541842-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2540164381 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/03/Butterini-padre-Giorgio-1-800x757-1-e1585240541842-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/Butterini-padre-Giorgio-1-800x757-1-e1585240541842-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/Butterini-padre-Giorgio-1-800x757-1-e1585240541842-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=201997835 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-related-text left relative">
<p>Cappuccini, dolore senza fine. Muore anche padre Giorgio Butterini</p>
</div>
</li>
</a>
<a href="/2020/03/26/coronavirus-altri-18-decessi-in-trentino-calano-i-contagi-le-donazioni-superano-i-4-milioni-di-euro-2/" rel=bookmark>
<li>
<div class="mvp-related-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/03/fugatti-7-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/fugatti-7-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/fugatti-7-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=773632250 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/03/fugatti-7-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/fugatti-7-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/fugatti-7-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1604538048 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-related-text left relative">
<p>Coronavirus: calano ancora i contagi, 12 nuovi decessi in Trentino</p>
</div>
</li>
</a>
<a href="/2020/03/26/emergenza-coronavirus-le-proposte-del-museo-diocesano-di-trento/" rel=bookmark>
<li>
<div class="mvp-related-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2016/03/images_GALASSO_Cronaca_Marzo2016_maternage_museo_diocesano-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2016/03/images_GALASSO_Cronaca_Marzo2016_maternage_museo_diocesano-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2016/03/images_GALASSO_Cronaca_Marzo2016_maternage_museo_diocesano-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3444711102 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2016/03/images_GALASSO_Cronaca_Marzo2016_maternage_museo_diocesano-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2016/03/images_GALASSO_Cronaca_Marzo2016_maternage_museo_diocesano-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2016/03/images_GALASSO_Cronaca_Marzo2016_maternage_museo_diocesano-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1761263076 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-related-text left relative">
<p>Emergenza coronavirus: le proposte del museo Diocesano di Trento</p>
</div>
</li>
</a>
<a href="/2020/03/26/gianni-forti-sta-bene-e-non-e-positivo-al-coronavirus/" rel=bookmark>
<li>
<div class="mvp-related-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/03/forti-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/forti-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/forti-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/forti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1303370590 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/03/forti-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/forti-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/forti-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2836569476 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden=true></i>
</div>
</div>
<div class="mvp-related-text left relative">
<p>Gianni Forti sta bene e non è positivo al CoronaVirus</p>
</div>
</li>
</a>
<a href="/2020/03/26/il-comandante-dei-vigili-del-fuoco-di-cles-lancia-un-appello-ai-giovani/" rel=bookmark>
<li>
<div class="mvp-related-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/03/VVF-CLES-APPELLO-GIOVANI-CORONA-2020-COPERTINA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/VVF-CLES-APPELLO-GIOVANI-CORONA-2020-COPERTINA-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/VVF-CLES-APPELLO-GIOVANI-CORONA-2020-COPERTINA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2160110294 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/03/VVF-CLES-APPELLO-GIOVANI-CORONA-2020-COPERTINA-80x80.jpg.pagespeed.ce.wwnqAA_N8w.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/VVF-CLES-APPELLO-GIOVANI-CORONA-2020-COPERTINA-80x80.jpg.pagespeed.ce.wwnqAA_N8w.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/VVF-CLES-APPELLO-GIOVANI-CORONA-2020-COPERTINA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2419160892 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-related-text left relative">
<p>Il Comandante dei Vigili del Fuoco di Cles lancia un appello ai giovani</p>
</div>
</li>
</a>
<a href="/2020/03/26/e-iniziato-il-rimpatrio-dei-lavoratori-stagionali-romeni-decollato-il-primo-aereo-da-venezia/" rel=bookmark>
<li>
<div class="mvp-related-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2019/01/ALE6768_imagefullwide-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/ALE6768_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/ALE6768_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/ALE6768_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3440110407 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2019/01/ALE6768_imagefullwide-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/ALE6768_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/ALE6768_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2700794725 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-related-text left relative">
<p>E&#8217; iniziato il rimpatrio dei lavoratori stagionali romeni. Decollato il primo aereo da Venezia</p>
</div>
</li>
</a>
<a href="/2020/03/26/anap-e-schuetzen-trentini-donati-25-euro-allazienda-sanitaria-trentina/" rel=bookmark>
<li>
<div class="mvp-related-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/03/cestari-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/cestari-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/cestari-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3837425069 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/03/cestari-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/cestari-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/cestari-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=149117851 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-related-text left relative">
<p>Anap e Schuetzen Trentini: donati 25 mila euro all&#8217;azienda sanitaria trentina</p>
</div>
</li>
</a>
<a href="/2020/03/26/carabinieri-trento-troppa-gente-per-strada-ancora-decine-le-denunce/" rel=bookmark>
<li>
<div class="mvp-related-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/03/cara_mas-e1585223613875-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/cara_mas-e1585223613875-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/cara_mas-e1585223613875-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/cara_mas-e1585223613875-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1070739907 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/03/cara_mas-e1585223613875-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/cara_mas-e1585223613875-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/cara_mas-e1585223613875-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1680285953 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-related-text left relative">
<p>Carabinieri Trento: troppa gente per strada, ancora decine le denunce</p>
</div>
</li>
</a>
<a href="/2020/03/26/le-nuove-farneticazioni-del-fenomeno-della-sinistra-arcense-e-il-silenzio-di-ghezzi-e-ianeselli/" rel=bookmark>
<li>
<div class="mvp-related-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/03/futura-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/futura-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/futura-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=566973162 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/03/futura-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/futura-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/futura-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2629454244 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-related-text left relative">
<p>Le nuove farneticazioni del fenomeno della sinistra arcense e il silenzio di Ghezzi e Ianeselli</p>
</div>
</li>
</a>
</ul>	</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id=mvp-side-wrap class="left relative theiaStickySidebar">
<section id=ajdg_grpwidgets-9 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-single a-312"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="MzEyLDUsMSw2MA==" href="/2020/03/13/coronavirus-il-video-di-il-trentino-news-i-comportamenti-da-seguire/" target=_blank><img src="/wp-content/uploads/2020/03/Coronavirus-banner-300x300-1.jpg" data-pagespeed-url-hash=1659887892 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></li></ul></section><section id=ajdg_grpwidgets-12 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-195"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="MTk1LDIwLDEsNjA=" href="/2019/07/29/sostituire-pavimento-o-rivestimenti-come-e-possibile-senza-costose-demolizioni/" target=_blank><img src="/wp-content/banners/tarantola-300x300-def.gif" data-pagespeed-url-hash=978984331 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></div></div></li></ul></section><section id=search-3 class="mvp-side-widget widget_search"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Cerca su questo sito</span></h4></div><form id=searchform action="/">
<input type=text name=s id=s value=Search onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
<input type=hidden id=searchsubmit value=Search />
</form></section><section id=ajdg_grpwidgets-13 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-298"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="Mjk4LDcsMSw2MA==" href="http://store.agririva.it/" target=_blank><img src="/wp-content/uploads/2020/03/Banner-300x300-Aggiornato.png" data-pagespeed-url-hash=1346218748 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></li></ul></section><section id=mvp_tabber_widget-2 class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class=mvp-feat-col-tab><a href="#mvp-tab-col1"><span class=mvp-feat1-list-but>Ultime notizie</span></a></li>
<li><a href="#mvp-tab-col2"><span class=mvp-feat1-list-but>più popolari</span></a></li>
</ul>
</div>
<div id=mvp-tab-col1 class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="/2020/03/27/dal-produttore-al-consumatore-gli-agricoltori-trentini-consegnano-a-domicilio/" rel=bookmark>
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src="/wp-content/uploads/2020/03/spesa-a-domicilio-730x410-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/spesa-a-domicilio-730x410-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/spesa-a-domicilio-730x410-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=384710670 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class=mvp-feat1-list-in>
<div class=mvp-feat1-list-text>
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">10 minuti fa</span>
</div>
<h2>Dal produttore al consumatore: gli agricoltori trentini consegnano a domicilio</h2>
</div>
</div>
</div>
</div>
</a>
<a href="/2020/03/27/il-filo-che-ci-unisce-la-bella-iniziativa-lanciata-dalle-vip-vispe-in-pensione-per-rimanere-vicini-anche-a-distanza/" rel=bookmark>
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src="/wp-content/uploads/2020/03/Il_filo_che_ci_unisce_1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/Il_filo_che_ci_unisce_1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/Il_filo_che_ci_unisce_1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2650178450 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class=mvp-feat1-list-in>
<div class=mvp-feat1-list-text>
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">14 minuti fa</span>
</div>
<h2>“Il filo che ci unisce”: la bella iniziativa lanciata dalle Vip (vispe in pensione) per rimanere vicini anche a distanza</h2>
</div>
</div>
</div>
</div>
</a>
<a href="/2020/03/27/visioni-il-trento-film-festival-su-history-lab/" rel=bookmark>
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src="/wp-content/uploads/2020/03/Trento-film-Festival-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/Trento-film-Festival-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/Trento-film-Festival-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1649965508 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class=mvp-feat1-list-in>
<div class=mvp-feat1-list-text>
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Arte e Cultura</span><span class="mvp-cd-date left relative">16 minuti fa</span>
</div>
<h2>Visioni: il Trento Film Festival su History Lab</h2>
</div>
</div>
</div>
</div>
</a>
<a href="/2020/03/27/cassa-di-risparmio-di-bolzano-rinviati-a-giudizio-4-esponenti-per-truffa-aggiotaggio-e-falso/" rel=bookmark>
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src="/wp-content/uploads/2020/03/1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/1-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=4170340811 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class=mvp-feat1-list-in>
<div class=mvp-feat1-list-text>
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">economia e finanza</span><span class="mvp-cd-date left relative">39 minuti fa</span>
</div>
<h2>Cassa di risparmio di Bolzano: rinviati a giudizio 4 esponenti per truffa, aggiotaggio e falso</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id=mvp-tab-col2 class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="/2020/03/02/follia-in-autostrada-individuato-e-sanzionato-il-responsabile-e-un-26-enne-di-pergine-valsugana/" rel=bookmark>
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src="/wp-content/uploads/2020/02/a22-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/a22-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/a22-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1164740802 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class=mvp-feat1-list-in>
<div class=mvp-feat1-list-text>
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div>
<h2>Follia in autostrada: individuato e sanzionato il responsabile. È un 26 enne di Pergine Valsugana</h2>
</div>
</div>
</div>
</div>
</a>
<a href="/2020/02/29/in-un-libro-scritto-nel-1981-la-profezia-sul-coronavirus/" rel=bookmark>
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src="/wp-content/uploads/2020/02/25293304-0-image-a-38_1582841640623-1582898193095.jpg-dopo_tanto_clamore__esce_in_italia_il__romanzo_della_profezia__sul_virus_wuhan_400-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/25293304-0-image-a-38_1582841640623-1582898193095.jpg-dopo_tanto_clamore__esce_in_italia_il__romanzo_della_profezia__sul_virus_wuhan_400-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/25293304-0-image-a-38_1582841640623-1582898193095.jpg-dopo_tanto_clamore__esce_in_italia_il__romanzo_della_profezia__sul_virus_wuhan_400-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1209333495 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class=mvp-feat1-list-in>
<div class=mvp-feat1-list-text>
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Le ultime dal Web</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div>
<h2>In un libro scritto nel 1981 la profezia sul coronaVirus</h2>
</div>
</div>
</div>
</div>
</a>
<a href="/2020/02/27/trovato-morto-allex-colonia-miralago/" rel=bookmark>
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src="/wp-content/uploads/2019/07/ex-colonia-miralago-riva-del-garda--80x80.jpg.pagespeed.ce.CzdXb6T-qJ.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/ex-colonia-miralago-riva-del-garda--80x80.jpg.pagespeed.ce.CzdXb6T-qJ.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/ex-colonia-miralago-riva-del-garda--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=4261382004 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class=mvp-feat1-list-in>
<div class=mvp-feat1-list-text>
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Alto Garda e Ledro</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div>
<h2>Trovato morto all&#8217;ex colonia Miralago</h2>
</div>
</div>
</div>
</div>
</a>
<a href="/2020/02/29/tragedia-in-via-maccani-muore-schiantandosi-contro-un-autobus/" rel=bookmark>
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width=80 height=80 src="/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-29-at-17.06.36-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-29-at-17.06.36-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-29-at-17.06.36-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1210970958 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class=mvp-feat1-list-in>
<div class=mvp-feat1-list-text>
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div>
<h2>Tragedia in via Maccani, muore schiantandosi contro un autobus</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id=ajdg_grpwidgets-14 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-9"><div class="g-single a-186"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="MTg2LDksMSw2MA==" href="https://www.centrostudimanzoni.com/" target=_blank><img src="/wp-content/banners/manzoni2019_banner300x300px_web.gif" data-pagespeed-url-hash=3362313980 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div><span class=mvp-ad-label>Pubblicità</span></br></div></div></li></ul></section><section id=archives-3 class="mvp-side-widget widget_archive"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Archivi</span></h4></div>	<label class=screen-reader-text for=archives-dropdown-3>Archivi</label>
<select id=archives-dropdown-3 name=archive-dropdown>
<option value="">Seleziona il mese</option>
<option value='https://www.lavocedeltrentino.it/2020/03/'> Marzo 2020 </option>
<option value='https://www.lavocedeltrentino.it/2020/02/'> Febbraio 2020 </option>
<option value='https://www.lavocedeltrentino.it/2020/01/'> Gennaio 2020 </option>
<option value='https://www.lavocedeltrentino.it/2019/12/'> Dicembre 2019 </option>
<option value='https://www.lavocedeltrentino.it/2019/11/'> Novembre 2019 </option>
<option value='https://www.lavocedeltrentino.it/2019/10/'> Ottobre 2019 </option>
<option value='https://www.lavocedeltrentino.it/2019/09/'> Settembre 2019 </option>
<option value='https://www.lavocedeltrentino.it/2019/08/'> Agosto 2019 </option>
<option value='https://www.lavocedeltrentino.it/2019/07/'> Luglio 2019 </option>
<option value='https://www.lavocedeltrentino.it/2019/06/'> Giugno 2019 </option>
<option value='https://www.lavocedeltrentino.it/2019/05/'> Maggio 2019 </option>
<option value='https://www.lavocedeltrentino.it/2019/04/'> Aprile 2019 </option>
<option value='https://www.lavocedeltrentino.it/2019/03/'> Marzo 2019 </option>
<option value='https://www.lavocedeltrentino.it/2019/02/'> Febbraio 2019 </option>
<option value='https://www.lavocedeltrentino.it/2019/01/'> Gennaio 2019 </option>
<option value='https://www.lavocedeltrentino.it/2018/12/'> Dicembre 2018 </option>
<option value='https://www.lavocedeltrentino.it/2018/11/'> Novembre 2018 </option>
<option value='https://www.lavocedeltrentino.it/2018/10/'> Ottobre 2018 </option>
<option value='https://www.lavocedeltrentino.it/2018/09/'> Settembre 2018 </option>
<option value='https://www.lavocedeltrentino.it/2018/08/'> Agosto 2018 </option>
<option value='https://www.lavocedeltrentino.it/2018/07/'> Luglio 2018 </option>
<option value='https://www.lavocedeltrentino.it/2018/06/'> Giugno 2018 </option>
<option value='https://www.lavocedeltrentino.it/2018/05/'> Maggio 2018 </option>
<option value='https://www.lavocedeltrentino.it/2018/04/'> Aprile 2018 </option>
<option value='https://www.lavocedeltrentino.it/2018/03/'> Marzo 2018 </option>
<option value='https://www.lavocedeltrentino.it/2018/02/'> Febbraio 2018 </option>
<option value='https://www.lavocedeltrentino.it/2018/01/'> Gennaio 2018 </option>
<option value='https://www.lavocedeltrentino.it/2017/12/'> Dicembre 2017 </option>
<option value='https://www.lavocedeltrentino.it/2017/11/'> Novembre 2017 </option>
<option value='https://www.lavocedeltrentino.it/2017/10/'> Ottobre 2017 </option>
<option value='https://www.lavocedeltrentino.it/2017/09/'> Settembre 2017 </option>
<option value='https://www.lavocedeltrentino.it/2017/08/'> Agosto 2017 </option>
<option value='https://www.lavocedeltrentino.it/2017/07/'> Luglio 2017 </option>
<option value='https://www.lavocedeltrentino.it/2017/06/'> Giugno 2017 </option>
<option value='https://www.lavocedeltrentino.it/2017/05/'> Maggio 2017 </option>
<option value='https://www.lavocedeltrentino.it/2017/04/'> Aprile 2017 </option>
<option value='https://www.lavocedeltrentino.it/2017/03/'> Marzo 2017 </option>
<option value='https://www.lavocedeltrentino.it/2017/02/'> Febbraio 2017 </option>
<option value='https://www.lavocedeltrentino.it/2017/01/'> Gennaio 2017 </option>
<option value='https://www.lavocedeltrentino.it/2016/12/'> Dicembre 2016 </option>
<option value='https://www.lavocedeltrentino.it/2016/11/'> Novembre 2016 </option>
<option value='https://www.lavocedeltrentino.it/2016/10/'> Ottobre 2016 </option>
<option value='https://www.lavocedeltrentino.it/2016/09/'> Settembre 2016 </option>
<option value='https://www.lavocedeltrentino.it/2016/08/'> Agosto 2016 </option>
<option value='https://www.lavocedeltrentino.it/2016/07/'> Luglio 2016 </option>
<option value='https://www.lavocedeltrentino.it/2016/06/'> Giugno 2016 </option>
<option value='https://www.lavocedeltrentino.it/2016/05/'> Maggio 2016 </option>
<option value='https://www.lavocedeltrentino.it/2016/04/'> Aprile 2016 </option>
<option value='https://www.lavocedeltrentino.it/2016/03/'> Marzo 2016 </option>
<option value='https://www.lavocedeltrentino.it/2016/02/'> Febbraio 2016 </option>
<option value='https://www.lavocedeltrentino.it/2016/01/'> Gennaio 2016 </option>
<option value='https://www.lavocedeltrentino.it/2015/12/'> Dicembre 2015 </option>
<option value='https://www.lavocedeltrentino.it/2015/11/'> Novembre 2015 </option>
<option value='https://www.lavocedeltrentino.it/2015/10/'> Ottobre 2015 </option>
<option value='https://www.lavocedeltrentino.it/2015/09/'> Settembre 2015 </option>
<option value='https://www.lavocedeltrentino.it/2015/08/'> Agosto 2015 </option>
<option value='https://www.lavocedeltrentino.it/2015/07/'> Luglio 2015 </option>
<option value='https://www.lavocedeltrentino.it/2015/06/'> Giugno 2015 </option>
<option value='https://www.lavocedeltrentino.it/2015/05/'> Maggio 2015 </option>
<option value='https://www.lavocedeltrentino.it/2015/04/'> Aprile 2015 </option>
<option value='https://www.lavocedeltrentino.it/2015/03/'> Marzo 2015 </option>
<option value='https://www.lavocedeltrentino.it/2015/02/'> Febbraio 2015 </option>
<option value='https://www.lavocedeltrentino.it/2015/01/'> Gennaio 2015 </option>
<option value='https://www.lavocedeltrentino.it/2014/12/'> Dicembre 2014 </option>
<option value='https://www.lavocedeltrentino.it/2014/11/'> Novembre 2014 </option>
<option value='https://www.lavocedeltrentino.it/2014/10/'> Ottobre 2014 </option>
<option value='https://www.lavocedeltrentino.it/2014/09/'> Settembre 2014 </option>
<option value='https://www.lavocedeltrentino.it/2014/08/'> Agosto 2014 </option>
</select>
<script>(function(){var dropdown=document.getElementById("archives-dropdown-3");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();</script>
</section><section id=ajdg_grpwidgets-24 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-33"><div class="g-single a-313"><span class=mvp-ad-label>Pubblicità</span><div align=center><a class=gofollow data-track="MzEzLDMzLDEsNjA=" href="https://confiditrentinoimprese.it/" target=_blank><img src="/wp-content/uploads/2020/03/Confidi-sospensione-300x300-1.gif" data-pagespeed-url-hash=3149946626 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div><span class=mvp-ad-label>Pubblicità</span></div></div></li></ul></section><section id=media_image-3 class="mvp-side-widget widget_media_image"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>ISCRIVITI ALLA NEWSLETTER</span></h4></div><a href="/iscriviti-alla-nostra-newsletter/"><img width=300 height=300 src="/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png" class="image wp-image-172409  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px" data-pagespeed-url-hash=3528120604 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></section><section id=ajdg_grpwidgets-33 class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-43"><div class="g-single a-263"><div align=center><a class=gofollow data-track="MjYzLDQzLDEsNjA=" href="https://www.unicoebello.it" target=_blank><img src="/wp-content/uploads/2019/12/UNICOEBELLO-300X300.gif" data-pagespeed-url-hash=1303480082 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div></div></div></li></ul></section><section id=rss-2 class="mvp-side-widget widget_rss"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title><a class=rsswidget href="https://www.unicoebello.it/feed/"><img class=rss-widget-icon style=border:0 width=14 height=14 src="/wp-includes/images/rss.png" alt=RSS data-pagespeed-url-hash=3691655938 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a> <a class=rsswidget href="https://www.unicoebello.it/">Unico&#038;Bello Magazine</a></span></h4></div><ul><li><a class=rsswidget href='https://www.unicoebello.it/coronavirus-domanda-incotrollata-del-saturimetro-ma-a-qualcuno-serve-davvero/'>Coronavirus: molto richiesti i saturimetri, a qualcuno servono davvero</a><div class=rssSummary>Dall’inizio dell’allarme coronavirus la corsa ai principali dispositivi di protezione individuale sembrava inizialmente limitarsi alle mascherine ed ai gel disinfettanti per le mani, diventati poi introvabili sia nelle farmacie che sui portali online, ma ultimamente il fenomeno parrebbe essersi allargato anche a strumenti prettamente sanitari come il saturimetro. Infatti, il particolare dispositivo a pinzetta facilmente [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/coronavirus-litalia-spegne-i-motori-e-i-delfini-tornano-nei-porti-italiani/'>Coronavirus: L’Italia spegne i motori e i delfini tornano nei porti italiani</a><div class=rssSummary>La recente emergenza sanitaria ha reso l’Italia, Paese noto per la sua vivacità e il suo calore una penisola pressoché deserta obbligando negozi, centri commerciali e molte aziende a bloccarsi per intere settimane e costringendo milioni di italiani a guardare l’arrivo della primavera unicamente dalla finestra della propria abitazione. All’ombra di tutto questo, Madre Natura [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/coronavirus-dalla-cina-arrivano-i-caschi-termoscanner-per-la-polizia/'>Coronavirus: dalla Cina arrivano i caschi termoscanner per la polizia</a><div class=rssSummary>Da qualche mese, partendo dalla Cina e allargandosi come una macchia d’olio fino all’Italia, il mondo intero si è trovato improvvisamente a combattere una guerra contro un nemico veloce ed invisibile che non sta risparmiando niente e nessuno, colpendo non solo persone ma l’economia di interi Paesi, costringendo l’unione e l’impegno di tutte le forze [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/coronavirus-3-fasi-per-sanificare-correttamente-casa/'>Coronavirus: 3 fasi per sanificare correttamente casa</a><div class=rssSummary>Candeggina, gel disinfettanti, alcol e spray si stanno rivelando i migliori alleati, nonché le armi più utilizzate in questo periodo per riuscire a combattere l’invisibile nemico che da settimane sta costringendo a casa milioni di italiani. Oltre alle ormai note raccomandazione di igiene emanate dal Governo, ai dispositivi di protezione individuale come le introvabili mascherine [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/cascata-di-sangue-in-antartide-un-macabro-spettacolo-della-natura/'>Cascata “rosso sangue” in Antartide, uno spettacolo della natura</a><div class=rssSummary>Sono passato 109 anni dal primo avvistamento di questo macabro fenomeno situato nei pressi del lago (ovviamente ghiacciato) di Bonney, in Antartide. Nonostante questa cascata dal colore ramato fosse stata avvistata per la prima volta nel 1911 dal geologo Griffith Taylor durante una spedizione, soltanto qualche anno fa alcuni studiosi sono riusciti a risalire all’origine [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/cenare-sotto-il-mare-under-il-primo-ristorante-sottacqua-deuropa/'>Cenare sotto il mare: “Under” il primo ristorante sott’acqua d’Europa</a><div class=rssSummary>Attraversando i quattro angoli del mondo, sono molte sono le eccentricità dal punto di vista architettonico che si incontrano, ma pochi hanno lo stile e l’originalità del primo ristorante subacqueo di Baly, lungo le coste della Norvegia, candidato a diventare uno dei più spettacolari progetti architettonici mai concepiti in fondo al mare. “Under”si presenta come [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/viaggiare-rimanendo-a-casa-dallarte-ai-paesaggi-vedere-il-mondo-con-i-tour-virtuali/'>Viaggiare rimanendo a casa: dall’arte ai paesaggi, vedere il mondo con i tour virtuali</a><div class=rssSummary>La veloce diffusione del Coronavirus in Italia e in Europa ha costretto milioni di persone a casa, obbligandoli ad annullare progetti e piani precedentemente programmati o a posticipare prenotazioni di viaggi a data da destinarsi. Ad oggi, la fine della quarantena sembra un giorno troppo lontano e la voglia di lasciare i confini della propria [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/coronavirus-sanificare-le-mascherine-per-riutilizzarle-in-mancanza-di-nuove/'>Coronavirus: sanificare le mascherine per riutilizzarle in mancanza di nuove</a><div class=rssSummary>Da molti giorni l’Italia sta vivendo l’ormai nota emergenza Coronavirus che, oltre al periodo di quarantena forzata richiede l’utilizzo in caso di spostamenti, di particolari presidi di protezione individuale come il disinfettante per le mani o le tipiche mascherine. Mascherine che, dall’inizio dell’allarme hanno subito un aumento vertiginoso della domanda rendendole non solo introvabili, ma [&hellip;]</div></li><li><a class=rsswidget href='https://www.unicoebello.it/italia-paese-green-e-leader-delle-rinnovabili/'>Italia: Paese “green” e leader delle rinnovabili</a><div class=rssSummary>Troppo spesso, l’Italia è abituata ad occupare gli ultimi posti nelle classifiche europee, alimentando i pregiudizi sul Bel Paese che in alcuni settori, quando vuole, sembra essere incredibilmente ed indubbiamente qualificato. Infatti, secondo il rapporto condotto dall’Istituto Superiore per la Protezione e la Ricerca Ambientale ( ISPRA) seguito poi da un’analisi dell’Agenzia Nazionale per l’Energia, [&hellip;]</div></li></ul></section><section id=feedzy_wp_widget-2 class="mvp-side-widget widget_feedzy_wp_widget"></section><section id=categories-4 class="mvp-side-widget widget_categories"><div class=mvp-widget-home-head><h4 class=mvp-widget-home-title><span class=mvp-widget-home-title>Categorie</span></h4></div><form action="/"><label class=screen-reader-text for=cat>Categorie</label><select name=cat id=cat class=postform>
<option value=-1>Seleziona una categoria</option>
<option class=level-0 value=177>Blog</option>
<option class=level-1 value=58117>&nbsp;&nbsp;&nbsp;ChiccaStyle</option>
<option class=level-1 value=64793>&nbsp;&nbsp;&nbsp;E cosi Cia</option>
<option class=level-1 value=64794>&nbsp;&nbsp;&nbsp;Spazio Corazza</option>
<option class=level-0 value=637>Home</option>
<option class=level-1 value=7>&nbsp;&nbsp;&nbsp;Arte e Cultura</option>
<option class=level-2 value=61836>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;eventi</option>
<option class=level-2 value=202>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option>
<option class=level-2 value=191>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option>
<option class=level-2 value=194>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option>
<option class=level-2 value=193>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option>
<option class=level-1 value=256>&nbsp;&nbsp;&nbsp;Italia ed estero</option>
<option class=level-1 value=4>&nbsp;&nbsp;&nbsp;News dalle Valli</option>
<option class=level-2 value=9683>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option>
<option class=level-2 value=184>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option>
<option class=level-2 value=178>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option>
<option class=level-2 value=183>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option>
<option class=level-2 value=181>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option>
<option class=level-2 value=182>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option>
<option class=level-2 value=3494>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option>
<option class=level-2 value=9684>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option>
<option class=level-1 value=582>&nbsp;&nbsp;&nbsp;Politica</option>
<option class=level-2 value=6935>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option>
<option class=level-2 value=199>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option>
<option class=level-1 value=5>&nbsp;&nbsp;&nbsp;Rubriche</option>
<option class=level-2 value=8011>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option>
<option class=level-3 value=17841>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abitare</option>
<option class=level-2 value=190>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option>
<option class=level-3 value=62711>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere</option>
<option class=level-3 value=60617>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SALUTE</option>
<option class=level-2 value=56034>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cani Gatti &amp; C</option>
<option class=level-2 value=203>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option>
<option class=level-3 value=52709>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aziende</option>
<option class=level-2 value=13528>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fisco e condominio</option>
<option class=level-2 value=186>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option>
<option class=level-3 value=17842>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food and Wine</option>
<option class=level-2 value=13316>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gastronomia Trascendentale</option>
<option class=level-2 value=187>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option>
<option class=level-3 value=52711>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tecnologia</option>
<option class=level-2 value=189>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option>
<option class=level-2 value=188>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option>
<option class=level-2 value=55392>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mamma &amp; Donna</option>
<option class=level-2 value=204>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option>
<option class=level-3 value=60936>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aziende e motori</option>
<option class=level-1 value=2>&nbsp;&nbsp;&nbsp;Società</option>
<option class=level-2 value=13315>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cui Prodest</option>
<option class=level-2 value=9915>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option>
<option class=level-2 value=1360>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option>
<option class=level-2 value=1349>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option>
<option class=level-2 value=69559>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le ultime dal Web</option>
<option class=level-2 value=57951>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Offerte lavoro</option>
<option class=level-2 value=59865>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia &amp; Crescita personale</option>
<option class=level-2 value=175>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option>
<option class=level-2 value=174>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option>
<option class=level-2 value=201>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;sondaggi</option>
<option class=level-2 value=176>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option>
<option class=level-1 value=6>&nbsp;&nbsp;&nbsp;Sport</option>
<option class=level-2 value=13532>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diritto e Sport</option>
<option class=level-2 value=195>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option>
<option class=level-2 value=197>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option>
<option class=level-2 value=14797>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale Festival dello sport 2018</option>
<option class=level-2 value=52706>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option>
<option class=level-1 value=3>&nbsp;&nbsp;&nbsp;Trento</option>
<option class=level-1 value=583>&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option>
<option class=level-2 value=60272>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Immobili</option>
<option class=level-0 value=19427>Lo sport in provincia</option>
<option class=level-0 value=57557>Territorio</option>
<option class=level-1 value=57558>&nbsp;&nbsp;&nbsp;Aleutrenses-Ledro</option>
<option class=level-2 value=58098>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ledro Express</option>
<option class=level-0 value=56546>Viaggi &amp; Turismo</option>
<option class=level-1 value=57786>&nbsp;&nbsp;&nbsp;Viaggi Estero</option>
<option class=level-1 value=57785>&nbsp;&nbsp;&nbsp;Viaggi in Italia</option>
<option class=level-0 value=3089>Video</option>
<option class=level-0 value=20442>Voce &#8211; Alto Garda e Ledro</option>
<option class=level-0 value=19354>Voce &#8211; Bolzano</option>
<option class=level-0 value=20034>Voce &#8211; Fiemme e Fassa</option>
<option class=level-0 value=19138>Voce &#8211; Giudicarie</option>
<option class=level-0 value=19283>Voce &#8211; Rotaliana</option>
<option class=level-0 value=19154>Voce &#8211; Val di Non &amp; Sole</option>
<option class=level-0 value=16173>Voce &#8211; Valsugana</option>
</select>
</form>
<script>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}dropdown.onchange=onCatChange;})();</script>
</section>	</div>	</div>
</div>
<div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-133"><div align=center><a class=gofollow data-track="MTMzLDEwLDEsNjA=" href="http://www.lastufadeltrentino.it/" target=_blank><img src="/wp-content/banners/lastufa-300x300.gif" data-pagespeed-url-hash=705581975 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class="g-col b-10 a-296"><div align=center><a class=gofollow data-track="Mjk2LDEwLDEsNjA=" href="http://www.immobiliare-dolomiti.it/vende/nuova-ristrutturazione-in-piazza-gcantore" target=_blank><img src="/wp-content/uploads/2020/02/IMMOBILIARE-DOLOMITI-PIAZZA-CANTORE-300X300.gif" data-pagespeed-url-hash=1212194331 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div><div class="g-col b-10 a-313"><div align=center><a class=gofollow data-track="MzEzLDEwLDEsNjA=" href="https://confiditrentinoimprese.it/" target=_blank><img src="/wp-content/uploads/2020/03/Confidi-sospensione-300x300-1.gif" data-pagespeed-url-hash=3149946626 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div></div></div></div>
<div id=mvp-post-more-wrap class="left relative">
<h4 class=mvp-widget-home-title>
<span class=mvp-widget-home-title>di tendenza</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="/2020/03/02/follia-in-autostrada-individuato-e-sanzionato-il-responsabile-e-un-26-enne-di-pergine-valsugana/" rel=bookmark>
<li>
<div class="mvp-post-more-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/02/a22-400x240.png" class="mvp-reg-img wp-post-image" alt="" data-pagespeed-url-hash=3965600012 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/02/a22-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/a22-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/a22-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1164740802 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden=true></i>
</div>
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div>
<p>Follia in autostrada: individuato e sanzionato il responsabile. È un 26 enne di Pergine Valsugana</p>
</div>
</li>
</a>
<a href="/2020/02/29/in-un-libro-scritto-nel-1981-la-profezia-sul-coronavirus/" rel=bookmark>
<li>
<div class="mvp-post-more-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/02/25293304-0-image-a-38_1582841640623-1582898193095.jpg-dopo_tanto_clamore__esce_in_italia_il__romanzo_della_profezia__sul_virus_wuhan_400-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/25293304-0-image-a-38_1582841640623-1582898193095.jpg-dopo_tanto_clamore__esce_in_italia_il__romanzo_della_profezia__sul_virus_wuhan_400-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/25293304-0-image-a-38_1582841640623-1582898193095.jpg-dopo_tanto_clamore__esce_in_italia_il__romanzo_della_profezia__sul_virus_wuhan_400-300x180.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/25293304-0-image-a-38_1582841640623-1582898193095.jpg-dopo_tanto_clamore__esce_in_italia_il__romanzo_della_profezia__sul_virus_wuhan_400-590x354.jpg 590w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/25293304-0-image-a-38_1582841640623-1582898193095.jpg-dopo_tanto_clamore__esce_in_italia_il__romanzo_della_profezia__sul_virus_wuhan_400.jpg 659w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2184059241 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/02/25293304-0-image-a-38_1582841640623-1582898193095.jpg-dopo_tanto_clamore__esce_in_italia_il__romanzo_della_profezia__sul_virus_wuhan_400-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/25293304-0-image-a-38_1582841640623-1582898193095.jpg-dopo_tanto_clamore__esce_in_italia_il__romanzo_della_profezia__sul_virus_wuhan_400-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/25293304-0-image-a-38_1582841640623-1582898193095.jpg-dopo_tanto_clamore__esce_in_italia_il__romanzo_della_profezia__sul_virus_wuhan_400-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1209333495 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Le ultime dal Web</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div>
<p>In un libro scritto nel 1981 la profezia sul coronaVirus</p>
</div>
</li>
</a>
<a href="/2020/02/27/trovato-morto-allex-colonia-miralago/" rel=bookmark>
<li>
<div class="mvp-post-more-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2019/07/ex-colonia-miralago-riva-del-garda--400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/ex-colonia-miralago-riva-del-garda--400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/ex-colonia-miralago-riva-del-garda--1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/ex-colonia-miralago-riva-del-garda--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1262347470 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2019/07/ex-colonia-miralago-riva-del-garda--80x80.jpg.pagespeed.ce.CzdXb6T-qJ.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/ex-colonia-miralago-riva-del-garda--80x80.jpg.pagespeed.ce.CzdXb6T-qJ.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/ex-colonia-miralago-riva-del-garda--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=4261382004 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Alto Garda e Ledro</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div>
<p>Trovato morto all&#8217;ex colonia Miralago</p>
</div>
</li>
</a>
<a href="/2020/02/29/tragedia-in-via-maccani-muore-schiantandosi-contro-un-autobus/" rel=bookmark>
<li>
<div class="mvp-post-more-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-29-at-17.06.36-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-29-at-17.06.36-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-29-at-17.06.36-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-29-at-17.06.36-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1849935844 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-29-at-17.06.36-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-29-at-17.06.36-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-29-at-17.06.36-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1210970958 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div>
<p>Tragedia in via Maccani, muore schiantandosi contro un autobus</p>
</div>
</li>
</a>
<a href="/2020/03/04/coronavirus-italia-2-502-contagiati-e-79-morti-ma-a-morire-non-sono-solo-gli-anziani/" rel=bookmark>
<li>
<div class="mvp-post-more-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/03/virus2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/virus2-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/virus2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1680689765 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/03/virus2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/virus2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/virus2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3220763411 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">3 settimane fa</span>
</div>
<p>CoronaVirus Italia: 2.502 contagiati e 79 morti. Ma a morire non sono solo gli anziani</p>
</div>
</li>
</a>
<a href="/2020/03/02/primo-caso-di-coronavirus-in-trentino-e-una-donna-di-83-anni-di-trento/" rel=bookmark>
<li>
<div class="mvp-post-more-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/03/coronavirus_tamponi-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/coronavirus_tamponi-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/coronavirus_tamponi-1000x600.png.pagespeed.ce.kSnMSPDeze.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/coronavirus_tamponi-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2585416956 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/03/coronavirus_tamponi-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/coronavirus_tamponi-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/coronavirus_tamponi-150x150.png.pagespeed.ce.UjZmDBlzOq.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=67455282 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div>
<p>Primo caso di CoronaVirus in Trentino. È una donna di 83 anni di Trento</p>
</div>
</li>
</a>
<a href="/2020/03/11/5g-ecco-i-danni-causati-ora-chi-ha-coraggio-e-coscienza-per-dire-si/" rel=bookmark>
<li>
<div class="mvp-post-more-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/03/antenna-con-casa-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/antenna-con-casa-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/antenna-con-casa-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3480650945 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/03/antenna-con-casa-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/antenna-con-casa-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/antenna-con-casa-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=794055439 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">2 settimane fa</span>
</div>
<p>5G: ecco i danni causati. Ora chi ha coraggio e coscienza per dire sì?</p>
</div>
</li>
</a>
<a href="/2020/02/26/cristo-re-in-lutto-e-morto-rolando-pontalti/" rel=bookmark>
<li>
<div class="mvp-post-more-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/02/rolando11-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/rolando11-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/rolando11-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=2847440446 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/02/rolando11-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/rolando11-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/rolando11-150x150.png.pagespeed.ce.hYxTAh58Uo.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3747262180 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div>
<p>Cristo Re in lutto, è morto Rolando Pontalti</p>
</div>
</li>
</a>
<a href="/2020/03/05/impianti-e-ambiente-sotto-controllo-con-i-software-di-niris-e-ce-anche-la-bottiglia-smart/" rel=bookmark>
<li>
<div class="mvp-post-more-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/03/bottiglia-smart-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/bottiglia-smart-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/bottiglia-smart-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/bottiglia-smart-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=3191913413 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/03/bottiglia-smart-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/bottiglia-smart-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/bottiglia-smart-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3165540723 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Hi Tech e Ricerca</span><span class="mvp-cd-date left relative">3 settimane fa</span>
</div>
<p>Impianti e ambiente sotto controllo con i software di Niris. E c’è anche la bottiglia smart</p>
</div>
</li>
</a>
<a href="/2020/03/01/coronavirus-focolaio-di-paura/" rel=bookmark>
<li>
<div class="mvp-post-more-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/03/virus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/virus-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/virus-590x354.jpg.pagespeed.ce.6LnA1C32jm.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=545634729 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/03/virus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/virus-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/virus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=4278609207 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Società</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div>
<p>Coronavirus focolaio di paura</p>
</div>
</li>
</a>
<a href="/2020/02/28/ilaria-matteucci-trovato-a-mori-il-corpo-senza-vita-della-bolzanina-scomparsa/" rel=bookmark>
<li>
<div class="mvp-post-more-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/02/Schermata-2020-02-15-alle-16.44.32-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/Schermata-2020-02-15-alle-16.44.32-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/Schermata-2020-02-15-alle-16.44.32-590x354.png.pagespeed.ce.fFuJrBVigL.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1029247666 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/02/Schermata-2020-02-15-alle-16.44.32-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/Schermata-2020-02-15-alle-16.44.32-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/02/Schermata-2020-02-15-alle-16.44.32-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3601496248 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Rovereto e Vallagarina</span><span class="mvp-cd-date left relative">4 settimane fa</span>
</div>
<p>Ilaria Matteucci, trovato a Mori il corpo senza vita della bolzanina scomparsa</p>
</div>
</li>
</a>
<a href="/2020/03/08/la-drammatica-lettera-di-federica-brena-medico-allhumanitas-di-bergamo/" rel=bookmark>
<li>
<div class="mvp-post-more-img left relative">
<img width=400 height=240 src="/wp-content/uploads/2020/03/FEDE-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/FEDE-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/FEDE-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/FEDE-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1252583900 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	<img width=80 height=80 src="/wp-content/uploads/2020/03/FEDE-80x80.png.pagespeed.ce.h0NjXIfrRO.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/FEDE-80x80.png.pagespeed.ce.h0NjXIfrRO.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2020/03/FEDE-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2488536850 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>	</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">3 settimane fa</span>
</div>
<p>La drammatica lettera di Federica Brena, medico all&#8217;Humanitas di Bergamo</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
<div class=mvp-widget-home-head style="padding:1.2em 0;">
<div class="g g-11"><div class="g-single a-229"><div style=text-align:center><div align=center><a class=gofollow data-track="MjI5LDExLDEsNjA=" href="http://zalcom.it/contatti/pubblicita/" target=_blank><img src="/wp-content/banners/lvt-questo-spazio-x-azienda-750x250.gif" data-pagespeed-url-hash=1962622727 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></a></div></div></div></div>	</div>
<footer id=mvp-foot-wrap class="left relative">
<div id=mvp-foot-top class="left relative">
<div class=mvp-main-box>
<div id=mvp-foot-logo class="left relative">
<a href="/"><img src="/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png" alt="La voce del Trentino" data-rjs=2 data-pagespeed-url-hash=451520516 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
</div>
<div id=mvp-foot-soc class="left relative">
<ul class="mvp-foot-soc-list left relative">
</ul>
</div>
<div id=mvp-foot-menu-wrap class="left relative">
<div id=mvp-foot-menu class="left relative">
<div class=menu-main-menu-container><ul id=menu-main-menu-2 class=menu><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="/category/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href="/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-448"><a href="/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target=_blank rel="noopener noreferrer" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="/category/home/societa/">Società</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221240"><a href="/category/home/societa/le-ultime-dal-web/">Le ultime dal Web</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="/category/home/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="/category/home/societa/socialmente/">Socialmente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="/category/home/societa/psicologia-crescita-personale/">Psicologia &#038; Crescita personale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="/category/home/societa/cui-prodest/">Cui Prodest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="/category/home/societa/il-punto/">Io la penso così…</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="/category/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="/category/home/rubriche/">Rubriche</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="/category/home/rubriche/mamma-e-donna/">Mamma &#038; Donna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="/category/home/rubriche/animali-domestici/">Cani Gatti &#038; C</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="/category/home/rubriche/motori/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="/category/home/arte-e-cultura/musica/">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="/category/home/arte-e-cultura/fashion/">Fashion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="/category/home/sport/">Sport</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="/category/home/sport/le-dirette/">Le Dirette</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="/category/home/sport/sport-trentino/">Sport Trentino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="/category/blog/">Blog</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220146"><a href="/category/blog/ars-longa/">Ars Longa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220148"><a href="/category/blog/angolo-di-scudo/">Spazio Corazza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220147"><a href="/category/blog/e-cosi-cia/">E cosi Cia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="/category/blog/chiccastyle/">ChiccaStyle</a></li>
</ul>
</li>
</ul></div>	</div>
</div>
</div>
</div>
<div id=mvp-foot-bot class="left relative">
<div class=mvp-main-box>
<div id=mvp-foot-copy class="left relative">
<p>Segnala notizie alla redazione al n. whatsapp: <a href="/invia-segnalazioni-alla-redazione/">392 2640625 <img src="/wp-content/uploads/2018/09/WHATSAPP-PICC2.png" data-pagespeed-url-hash=1289379432 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a><br>
Redazione: <a href="mailto:redazione@lavocedeltrentino.it">redazione@lavocedeltrentino.it</a><br>
Direttore: Elisabetta Cardinali <a href="mailto:direttore@lavocedeltrentino.it">direttore@lavocedeltrentino.it</a><br>
Copyright © 2019 - lavocedeltrentino.it - Vietata la riproduzione anche parziale dei contenuti.<br>
Editore Cierre Edizioni Sas - (n° iscrizione ROC 24253 - P.IVA 02413660222) - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br>
<br><a href="/privacy-policy/">Privacy Policy</a><br><br>
Concessionaria pubblicità: <br>
<a href="http://zalcom.it/contatti/pubblicita/" target=_blank><img alt=ZALCOM src="/wp-content/uploads/2018/12/LOGO-CONCESSIONARIA-FOOTER-SITO.png" data-pagespeed-url-hash=3375215557 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a><br>
<a href="http://zalcom.it/contatti/pubblicita/" target=_blank>per la tua pubblicità clicca qui</a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script id=src-mltchnl src="https://form-multichannel.emailsp.com/forms/2089/match/31fcd617-e6f7-4ce8-ab75-93a568bafd45/130404"></script>
<div id=frm-mltchnl></div>
<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div class=pswp tabindex=-1 role=dialog aria-hidden=true>
<div class=pswp__bg></div>
<div class=pswp__scroll-wrap>
<div class=pswp__container>
<div class=pswp__item></div>
<div class=pswp__item></div>
<div class=pswp__item></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class=pswp__top-bar>
<div class=pswp__counter></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title=Share></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class=pswp__preloader>
<div class=pswp__preloader__icn>
<div class=pswp__preloader__cut>
<div class=pswp__preloader__donut></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class=pswp__share-tooltip></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class=pswp__caption>
<div class=pswp__caption__center></div>
</div>
</div>
</div>
</div>
<link rel=stylesheet id=feedzy-rss-feeds-css href='/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' type='text/css' media=all />
<script>var click_object={"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};</script>
<script>(function($){$(document).ready(function(){$(document).on('click','a.gofollow',function(){var tracker=$(this).attr("data-track");var debug=$(this).attr("data-debug");$.post(click_object.ajax_url,{'action':'adrotate_click','track':tracker});if(debug==1)alert('Tracker: '+tracker+'\nclick_object.ajax_url: '+click_object.ajax_url);});});}(jQuery));</script>
<script src='/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script src='/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js.pagespeed.ce.1ltfdm-uof.js'></script>
<script src='/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script src='/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js'></script>
<script src='/wp-content/plugins/reviewer/public/assets/js/photoswipe.js'></script>
<script src='/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js'></script>
<script src='/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js'></script>
<script>var rwpConstants={"debugVue":""};var reviewerRatingObj={"ajax_nonce":"e1a0814938","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};var reviewerJudgeObj={"ajax_nonce":"3029802bfa","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};var reviewerQueryURs={"ajax_nonce":"d173a3177c","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script>
<script src='/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js'></script>
<script>var rwpConstants={"debugVue":""};var reviewerQueryAllURs={"ajax_nonce":"c460f10b57","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script>
<script src='/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js'></script>
<script src='/wp-content/themes/zox-news/js/mvpcustom.js'></script>
<script>jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();var logoHeight=$("#mvp-main-nav-top").outerHeight();var botHeight=$("#mvp-main-nav-bot").outerHeight();var navHeight=$("#mvp-main-head-wrap").outerHeight();var headerHeight=navHeight+leaderHeight;var aboveNav=leaderHeight+logoHeight;var totalHeight=logoHeight+botHeight;var previousScroll=0;$(window).scroll(function(event){var scroll=$(this).scrollTop();if($(window).scrollTop()>aboveNav){$("#mvp-main-nav-top").addClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top",logoHeight);}else{$("#mvp-main-nav-top").removeClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top","0");}if($(window).scrollTop()>headerHeight){$("#mvp-main-nav-top").addClass("mvp-fixed");$("#mvp-main-nav-bot").addClass("mvp-fixed1");$("#mvp-main-body-wrap").css("margin-top",totalHeight);$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").addClass("mvp-fixed-post");$(".mvp-drop-nav-title").show();$(".mvp-fly-top").addClass("mvp-to-top");if(scroll<previousScroll){$("#mvp-main-nav-bot").addClass("mvp-fixed2");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");}else{$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");}}else{$("#mvp-main-nav-top").removeClass("mvp-fixed");$("#mvp-main-nav-bot").removeClass("mvp-fixed1");$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-body-wrap").css("margin-top","0");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");$(".mvp-drop-nav-title").hide();$(".mvp-fly-top").removeClass("mvp-to-top");}previousScroll=scroll;});});});jQuery(document).ready(function($){$(window).on("scroll.video",function(event){var scrollTop=$(window).scrollTop();var elementOffset=$("#mvp-content-wrap").offset().top;var distance=(elementOffset-scrollTop);var aboveHeight=$("#mvp-video-embed-wrap").outerHeight();if($(window).scrollTop()>distance+aboveHeight+screen.height){$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").addClass("mvp-vid-height");$(".mvp-video-close").show();}else{$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();}});$(".mvp-video-close").on("click",function(){$("iframe").attr("src",$("iframe").attr("src"));$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();$(window).off("scroll.video");});});jQuery(document).ready(function($){$(window).load(function(){$(".mvp-soc-mob-right").on("click",function(){$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");});});});jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});$(window).resize(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();location.href=this.href;});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script>
<script src='/wp-content/themes/zox-news/js/scripts.js'></script>
<script src='/wp-content/themes/zox-news/js/retina.js'></script>
<script src='/wp-content/themes/zox-news/js/flexslider.js'></script>
<script src='/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js.pagespeed.ce.jRtBlBOoUp.js'></script>
<script src='/wp-includes/js/comment-reply.min.js'></script>
<script src='/wp-includes/js/wp-embed.min.js'></script>
<div id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #494e68;"><div class=cookie-notice-container style="color: #fff;"><span id=cn-notice-text class=cn-text-container>Questo sito web utilizza i cookie per migliorare la vostra esperienza . Se prosegui la navigazione accetti il loro uso.</span><span id=cn-notice-buttons class=cn-buttons-container><a href="#" id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button wp-default button">Accetto</a></span></div>
</div>
</body>
</html>
