       
       
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<link rel="shortcut icon" href="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_favicon.jpg"/><link rel="pingback" href="https://www.lavocedeltrentino.it/xmlrpc.php"/>
<meta property="og:type" content="article"/>
					<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3-952x600.jpg"/>
		<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3-952x600.jpg"/>
	<meta property="og:url" content="https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/"/>
<meta property="og:title" content="Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata"/>
<meta property="og:description" content="Nell&#8217;ambito dei controlli attivati a campione dal Dipartimento della Funzione Pubblica, ieri la Guarda di Finanza ha effettuato una verifica ispettiva sulle timbrature e sull&#8217;effettiva presenza in servizio dei dipendenti del Servizio Cultura del Comune di Trento. Si tratta di controlli che vengono effettuati periodicamente a campione per combattere l&#8217;assenteismo. Non è stata rilevata alcuna irregolarità, [&hellip;]"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/">
<meta name="twitter:title" content="Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata">
<meta name="twitter:description" content="Nell&#8217;ambito dei controlli attivati a campione dal Dipartimento della Funzione Pubblica, ieri la Guarda di Finanza ha effettuato una verifica ispettiva sulle timbrature e sull&#8217;effettiva presenza in servizio dei dipendenti del Servizio Cultura del Comune di Trento. Si tratta di controlli che vengono effettuati periodicamente a campione per combattere l&#8217;assenteismo. Non è stata rilevata alcuna irregolarità, [&hellip;]">
<title>Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata - La voce del Trentino</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata - La voce del Trentino"/>
<meta property="og:description" content="Nell&#8217;ambito dei controlli attivati a campione dal Dipartimento della Funzione Pubblica, ieri la Guarda di Finanza ha effettuato una verifica ispettiva sulle timbrature e sull&#8217;effettiva presenza in servizio dei dipendenti del Servizio Cultura del Comune di Trento. Si tratta di controlli che vengono effettuati periodicamente a campione per combattere l&#8217;assenteismo. Non è stata rilevata alcuna irregolarità, &hellip;"/>
<meta property="og:url" content="https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/"/>
<meta property="og:site_name" content="La voce del Trentino"/>
<meta property="article:author" content="https://www.facebook.com/NewEmagazine/"/>
<meta property="article:tag" content="cultura"/>
<meta property="article:tag" content="dipendenti comune di Trento"/>
<meta property="article:tag" content="guardia di finanza"/>
<meta property="article:tag" content="timbrature"/>
<meta property="article:tag" content="verifiche"/>
<meta property="article:section" content="Trento"/>
<meta property="article:published_time" content="2019-11-07T13:45:29+00:00"/>
<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3.jpg"/>
<meta property="og:image:secure_url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3.jpg"/>
<meta property="og:image:width" content="952"/>
<meta property="og:image:height" content="744"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Nell&#8217;ambito dei controlli attivati a campione dal Dipartimento della Funzione Pubblica, ieri la Guarda di Finanza ha effettuato una verifica ispettiva sulle timbrature e sull&#8217;effettiva presenza in servizio dei dipendenti del Servizio Cultura del Comune di Trento. Si tratta di controlli che vengono effettuati periodicamente a campione per combattere l&#8217;assenteismo. Non è stata rilevata alcuna irregolarità, [&hellip;]"/>
<meta name="twitter:title" content="Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata - La voce del Trentino"/>
<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3.jpg"/>
<meta name="twitter:creator" content="@VoceDelTrentino"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lavocedeltrentino.it/#website","url":"https://www.lavocedeltrentino.it/","name":"La voce del Trentino","potentialAction":{"@type":"SearchAction","target":"https://www.lavocedeltrentino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/#primaryimage","url":"https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3.jpg","width":952,"height":744},{"@type":"WebPage","@id":"https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/#webpage","url":"https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/","inLanguage":"it-IT","name":"Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarit\u00e0 rilevata - La voce del Trentino","isPartOf":{"@id":"https://www.lavocedeltrentino.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/#primaryimage"},"datePublished":"2019-11-07T13:45:29+00:00","dateModified":"2019-11-07T13:45:29+00:00","author":{"@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2"}},{"@type":["Person"],"@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2","name":"Redazione Trento","image":{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/be38ad04aa0cf4faed933e17da8e7b3a?s=96&d=mm&r=g","caption":"Redazione Trento"},"sameAs":["https://www.facebook.com/NewEmagazine/","https://twitter.com/https://twitter.com/VoceDelTrentino"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed" href="https://www.lavocedeltrentino.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed dei commenti" href="https://www.lavocedeltrentino.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata Feed dei commenti" href="https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedeltrentino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bodhi-svgs-attachment-css' href='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/css/svgs-attachment.css' type='text/css' media='all'/>
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.lavocedeltrentino.it/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='reviewer-public-css' href='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/style.css' type='text/css' media='all'/>
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all'/>
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>var cssTarget="img.style-svg";var ForceInlineSVGActive="false";</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/js/min/svgs-inline-min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedeltrentino.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.8"/>
<link rel='shortlink' href='https://www.lavocedeltrentino.it/?p=208947'/>
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2019%2F11%2F07%2Fverifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2019%2F11%2F07%2Fverifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata%2F&#038;format=xml"/>

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 auto}.g-3{margin:0 auto}.g-5{margin:0 auto}.g-10{min-width:30px;max-width:1080px;margin:0 auto}.b-10{margin:10px 30px 20px 30px}.g-11{margin:0 auto}.g-16{margin:0 auto}.g-18{margin:0 auto}.g-21{min-width:30px;max-width:1080px;margin:0 auto}.b-21{margin:0 30px 0 30px}.g-29{min-width:0;max-width:600px}.b-29{margin:0 0 0 0}.g-30{margin:50px 0 50px 0}.g-31{margin:0 auto}.g-35{margin:50px 0 50px 0}.g-36{margin:25px 0 25px 0}.g-41{margin:0 auto}.g-42{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content=""><meta property="fb:admins" content="177169639147507">            <div id="fb-root"></div>
            <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
            
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-37942201-1','auto');ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-208947 single-format-standard cookies-not-set">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2"/></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-103606" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li id="menu-item-123347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li id="menu-item-123356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li id="menu-item-140093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li id="menu-item-176297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176297"><a href="https://www.lavocedeltrentino.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li id="menu-item-176298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176298"><a href="https://www.lavocedeltrentino.it/category/territorio/aleutrenses-ledro/">Aleutrenses-Ledro</a></li>
</ul>
</li>
<li id="menu-item-103592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li id="menu-item-185502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &#038; Crescita personale</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li id="menu-item-200211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li id="menu-item-124270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li id="menu-item-110579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li id="menu-item-177854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
</ul>
</li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li id="menu-item-137422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li id="menu-item-167003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &#038; Donna</a></li>
	<li id="menu-item-169722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &#038; C</a></li>
	<li id="menu-item-117410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li id="menu-item-172000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li id="menu-item-116631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li id="menu-item-138304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li id="menu-item-178517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="https://www.lavocedeltrentino.it/category/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-178523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="https://www.lavocedeltrentino.it/category/blog/chiccastyle/">ChiccaStyle</a></li>
</ul>
</li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-143192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li id="menu-item-154814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li id="menu-item-138330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
	<input type="hidden" id="searchsubmit" value="Search"/>
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->

	<!-- 	spostato site-wall sopra a wallpaper per problema dello scroll -->
	<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap"><!-- INSERIMENTO SORTCODE NELLE OPZIONI ZOX-->
				<div class="g g-39"><div class="g-single a-183"><a class="gofollow" data-track="MTgzLDM5LDEsNjA=" href="http://www.metalcenter.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/06/METAL-CENTER-SKIN-MOBILE-1200X300.jpg"></a></div></div>				</div><!--mvp-leader-wrap-->
							</div>
					<div id="mvp-wallpaper">
			<div class="g g-38"><div class="g-single a-182"><a class="gofollow" data-track="MTgyLDM4LDEsNjA=" href="http://www.metalcenter.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/metal_center1_1920x1080.jpg"></a></div></div>			</div><!--mvp-wallpaper-->
		
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.lavocedeltrentino.it/"><img itemprop="logo" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png" alt="La voce del Trentino" data-rjs="2"/></a>
																																														<a class="mvp-nav-logo-small" href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2"/></a>
																																														<h2 class="mvp-logo-title">La voce del Trentino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.lavocedeltrentino.it/2019/11/07/curainsieme-un-nuovo-percorso-formativo-in-val-di-non-per-caregiver-familiari/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Caregiver-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Caregiver-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/xCaregiver-1000x600.jpg.pagespeed.ic.DzD_-xpy-m.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Caregiver-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/></div><p>“Curainsieme”, un nuovo percorso formativo in Val di Non per caregiver familiari</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/11/07/dispositivi-anti-abbandono-dei-bambini-a-trento-per-ora-nessuna-sanzione-da-parte-della-polizia-locale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/segiolino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/segiolino-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/segiolino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/></div><p>Dispositivi anti-abbandono dei bambini: a Trento per ora nessuna sanzione da parte della polizia Locale</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/11/07/bando-nuova-imprenditorialita-oltre-l80-delle-domande-sono-al-femminile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Impresa_montagna_2_imagefullwide-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Impresa_montagna_2_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Impresa_montagna_2_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Impresa_montagna_2_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/></div><p>Bando «Nuova imprenditorialità»: oltre l&#8217;80% delle domande sono al femminile</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/11/07/perche-buttarlo-se-posso-ripararlo-torna-il-repair-cafe-di-hit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/01_Repair-Cafe_imagefullwide-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/01_Repair-Cafe_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/01_Repair-Cafe_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/01_Repair-Cafe_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/></div><p>Perché buttarlo, se posso ripararlo? Torna il Repair Café di HIT</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/></div><p>Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176297"><a href="https://www.lavocedeltrentino.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176298"><a href="https://www.lavocedeltrentino.it/category/territorio/aleutrenses-ledro/">Aleutrenses-Ledro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &#038; Crescita personale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &#038; Donna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &#038; C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="https://www.lavocedeltrentino.it/category/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="https://www.lavocedeltrentino.it/category/blog/chiccastyle/">ChiccaStyle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
			<div class="g g-3"><div class="g-single a-243"><div style="text-align: center; margin-top: 10px!important;"><a class="gofollow" data-track="MjQzLDMsMSw2MA==" href="http://bit.ly/Crociera_caraibi_messico2020" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/gitan-crociera-caraibi.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">3 ore fa</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-11-07">7 novembre 2019</time></span>
										<meta itemprop="dateModified" content="2019-11-07"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="952" height="744" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3.jpg 952w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3-300x234.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3-768x600.jpg 768w" sizes="(max-width: 952px) 100vw, 952px"/>																								<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3-952x600.jpg">
												<meta itemprop="width" content="952">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/&amp;t=Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			</a>
			<a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/&amp;t=Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata -&amp;url=https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3-952x600.jpg&amp;description=Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3-952x600.jpg&amp;description=Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin">
			<li class="mvp-post-soc-link">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/&amp;t=Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata -&amp;url=https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/1-3-952x600.jpg&amp;description=Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Verifica della Guardia di Finanza sulle timbrature del Servizio Cultura del Comune. Nessuna irregolarità rilevata&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style>.fb-like{overflow:hidden!important}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px" data-href="https://www.lavocedeltrentino.it/2019/11/07/verifica-della-guardia-di-finanza-sulle-timbrature-del-servizio-cultura-del-comune-nessuna-irregolarita-rilevata/" data-colorscheme="light" data-size="small" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
            <br><p style="text-align: justify;">Nell&#8217;ambito dei controlli attivati a campione dal Dipartimento della Funzione Pubblica, ieri la <strong>Guarda di Finanza</strong> ha effettuato una verifica ispettiva sulle timbrature e sull&#8217;effettiva presenza in servizio dei dipendenti del <strong>Servizio Cultura del Comune di Trento</strong>.</p>
<p style="text-align: justify;">Si tratta di controlli che vengono effettuati periodicamente a campione per combattere l&#8217;assenteismo. Non è stata rilevata alcuna irregolarità, come registra il verbale poi consegnato all&#8217;Amministrazione.</p>
<p style="text-align: justify;"><em>«Questa verifica conferma che i controlli nella Pubblica amministrazione vengono effettuati e che i dipendenti del <strong>Comune di Trento</strong> sono costantemente impegnati a gestire i servizi per il cittadino.</em>» &#8211; <strong>spiega il comune in una breve nota</strong></p><div class="g g-1"><div class="g-single a-236"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="MjM2LDEsMSw2MA==" href="https://www.patiflex.it" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/patiflex_banner750x200.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
</p><div class="g g-4"><div class="g-single a-240"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MjQwLDQsMSw2MA==" href="https://www.nipedesign.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/NIPE-600X600-DEF-SIZE.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://www.lavocedeltrentino.it/tag/cultura/" rel="tag">cultura</a><a href="https://www.lavocedeltrentino.it/tag/dipendenti-comune-di-trento/" rel="tag">dipendenti comune di Trento</a><a href="https://www.lavocedeltrentino.it/tag/guardia-di-finanza/" rel="tag">guardia di finanza</a><a href="https://www.lavocedeltrentino.it/tag/timbrature/" rel="tag">timbrature</a><a href="https://www.lavocedeltrentino.it/tag/verifiche/" rel="tag">verifiche</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.lavocedeltrentino.it/2019/11/07/perche-buttarlo-se-posso-ripararlo-torna-il-repair-cafe-di-hit/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Prossimo</span>
																						<p>Perché buttarlo, se posso ripararlo? Torna il Repair Café di HIT</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.lavocedeltrentino.it/2019/11/07/manovra-economico-finanziaria-2020-2022-ieri-lincontro-con-i-sindacati/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Non Perderti</span>
																						<p>Manovra economico-finanziaria 2020-2022: ieri l’incontro con i sindacati</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"/>
																	<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="La voce del Trentino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbero piacere</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.lavocedeltrentino.it/2019/11/06/i-cambiamenti-climatici-quale-futuro-per-lumanita-e-tutto-pronto-a-tuenno-per-la-17esima-settimana-di-studio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Settimana_studio_2019-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Settimana_studio_2019-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Settimana_studio_2019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Settimana_studio_2019-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Settimana_studio_2019-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Settimana_studio_2019-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>“I cambiamenti climatici: quale futuro per l’umanità?”: è tutto pronto a Tuenno per la 17esima settimana di studio</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/11/06/mercatino-libri-usati-nel-weekend-si-replica-a-brentonico/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/kimberly-farmer-lUaaKCUANVI-unsplash-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/kimberly-farmer-lUaaKCUANVI-unsplash-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/kimberly-farmer-lUaaKCUANVI-unsplash-1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/kimberly-farmer-lUaaKCUANVI-unsplash-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/kimberly-farmer-lUaaKCUANVI-unsplash-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/kimberly-farmer-lUaaKCUANVI-unsplash-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/kimberly-farmer-lUaaKCUANVI-unsplash-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Mercatino libri usati: nel weekend si replica a Brentonico</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/10/31/divina-cultura-ecco-perche-svendere-la-cultura-e-uccidere-una-citta/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2016/12/divina-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2016/12/divina-1-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2016/12/divina-1-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2016/12/divina-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2016/12/divina-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2016/12/divina-1-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2016/12/divina-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>«Divina» Cultura: ecco perché svendere la cultura è uccidere una città</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/10/31/guardia-di-finanza-scoperti-14-lavoratori-in-nero-e-60-lavoratori-irregolari/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/2-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/2-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Guardia di finanza: scoperti 14 lavoratori “in nero” e 60 lavoratori “irregolari”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/10/29/tra-cemento-e-mattoni-spuntano-5-kg-di-droga-arrestato-muratore-47-enne-di-pergine/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/6-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/6-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tra cemento e mattoni spuntano 5 kg di droga. Arrestato muratore 47 enne di Pergine</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/10/27/trovati-50-grammi-di-droga-in-casa-arrestato-40-enne-di-gardolo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/cane-droga-finanza-trento2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/cane-droga-finanza-trento2-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/cane-droga-finanza-trento2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/cane-droga-finanza-trento2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/cane-droga-finanza-trento2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/cane-droga-finanza-trento2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Trovati 50 grammi di droga in casa, arrestato 40 enne di Gardolo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
												<h1 class="mvp-post-title left">Dispositivi anti-abbandono dei bambini: a Trento per ora nessuna sanzione da parte della polizia Locale</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">2 ore fa</span> <p>-</p> <span class="mvp-post-date">7 novembre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="533" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/segiolino.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/segiolino.jpg 800w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/segiolino-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/segiolino-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb-like{overflow:hidden!important}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px" data-href="https://www.lavocedeltrentino.it/2019/11/07/dispositivi-anti-abbandono-dei-bambini-a-trento-per-ora-nessuna-sanzione-da-parte-della-polizia-locale/" data-colorscheme="light" data-size="small" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
            <br><p style="text-align: justify;" align="justify">Ieri il Ministero dell’Interno ha introdotto l’obbligo di attuazione di quanto disposto <strong>dall’art. 172 comma 1 bis del Codice della strada</strong> in materia di <strong>dispositivi anti-abbandono per bambini in età inferiore ai 4 anni.</strong></p>
<p style="text-align: justify;" align="justify">Secondo la nota, tale obbligo è in vigore da oggi, 7 novembre 2019.</p>
<p style="text-align: justify;" align="justify">Poiché il Decreto ministeriale attuativo che ha fissato le specifiche tecnico-costruttive e funzionali di detti dispositivi è vigente solo da oggi, la <strong>polizia locale</strong> si attiverà con una mirata azione informativa propedeutica al fatto che le famiglie interessate siano in grado di<strong> acquistare i dispositivi aventi le caratteristiche previste dalla normativa</strong> e &#8211; contestualmente &#8211; che i negozi specializzati abbiano il tempo di approvvigionarsi e porre in vendita gli strumenti rispondenti alle specifiche tecniche indicate dal decreto oltreché di rilasciare all’acquirente la dichiarazione di conformità prevista dall’allegato B del decreto stesso.</p><div class="g g-1"><div class="g-single a-236"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="MjM2LDEsMSw2MA==" href="https://www.patiflex.it" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/patiflex_banner750x200.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
</p><!-- Either there are no banners, they are disabled or none qualified for this location! --></p><!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="g g-4"><div class="g-single a-240"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MjQwLDQsMSw2MA==" href="https://www.nipedesign.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/NIPE-600X600-DEF-SIZE.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2019/11/07/dispositivi-anti-abbandono-dei-bambini-a-trento-per-ora-nessuna-sanzione-da-parte-della-polizia-locale/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
												<h1 class="mvp-post-title left">Bando «Nuova imprenditorialità»: oltre l&#8217;80% delle domande sono al femminile</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">2 ore fa</span> <p>-</p> <span class="mvp-post-date">7 novembre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1170" height="780" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Impresa_montagna_2_imagefullwide.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Impresa_montagna_2_imagefullwide.jpg 1170w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Impresa_montagna_2_imagefullwide-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Impresa_montagna_2_imagefullwide-768x512.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Impresa_montagna_2_imagefullwide-1024x683.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px"/>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb-like{overflow:hidden!important}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px" data-href="https://www.lavocedeltrentino.it/2019/11/07/bando-nuova-imprenditorialita-oltre-l80-delle-domande-sono-al-femminile/" data-colorscheme="light" data-size="small" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
            <br><p style="text-align: justify;">Dimostrano vitalità e dinamismo le imprese trentine interessate all&#8217;iniziativa di<strong> Trentino Sviluppo</strong> che ha pubblicato tre bandi pubblici, chiusi il 31 ottobre, in attuazione alle nuove strategie di<strong> sviluppo locale</strong> connesse anche agli<strong> Stati Generali della Montagna</strong>.</p>
<p style="text-align: justify;">Dalla valorizzazione delle idee d’impresa al radicamento e alla crescita nei territori di montagna fino alla finanza d’impresa, le opportunità promosse dall&#8217;ente pubblico hanno riscosso un<strong> grande interesse</strong>.</p>
<p style="text-align: justify;">Particolarmente significativa la voglia delle <strong>donne trentine</strong> di mettersi in <strong>gioco nel mondo</strong> della nuova imprenditorialità: è arrivato infatti dalla componente femminile oltre l’80% delle domande di finanziamento del bando «<em>Nuova imprenditorialità»</em>, numeri interessanti anche sui bandi «Fare impresa nel<strong> cuore delle Alpi</strong>», iniziative nei 141 Comuni trentini oltre i 400 metri di quota e con meno di 7.000 abitanti, nonché “Matching Found” inerente il finanziamento congiunto pubblico-privato per il sostegno delle startup e piccole-medie <strong>imprese innovative</strong>.</p><div class="g g-1"><div class="g-single a-135"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTM1LDEsMSw2MA==" href="https://www.agenziaatlante.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/atlante-unipol-750x350-nuovo.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Particolarmente soddisfatto dell’interesse riscosso dalle diverse misure di sostegno alla nuova impresa Achille Spinelli, assessore allo <strong>sviluppo economico</strong>, ricerca e lavoro della Provincia autonoma di Trento.</p>
<p style="text-align: justify;"><em> «Le oltre 200 adesioni ai tre bandi emessi da Trentino Sviluppo</em> – commenta <strong>Achille Spinelli</strong> –<em> testimoniano che con questi strumenti abbiamo intercettato un’esigenza reale, legata al desiderio di avviare e sviluppare idee e progetti d’impresa che in gran parte sono radicati in comuni di montagna o comunque in aree decentrate rispetto ai normali asset industriali e produttivi del nostro territorio. Un’altra risposta concreta, quindi, alle istanze raccolte durante gli Stati Generali della Montagna e che ora Trentino Sviluppo è chiamata a supportare nella fase operativa, affinché i tanti progetti presentati possano davvero portare lavoro ed <strong>opportunità economiche</strong> a tante donne, giovani e persone che hanno deciso di scommettere su sé stesse, sulla loro creatività e sulle loro<strong> abilità professionali</strong>». </em></p><!-- Either there are no banners, they are disabled or none qualified for this location! --><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;"><em>«In più, le sei adesioni al bando del <strong>Matching fund</strong></em> &#8211; sottolinea Spinelli &#8211; <em>evidenziano l’interesse per progetti di finanza innovativa legati a progetti di sviluppo tecnologico, che possono posizionare il territorio sulle frontiere più avanzate».</em></p>
<p style="text-align: justify;">
<p>&nbsp;</p><div class="g g-42"><div class="g-single a-146"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTQ2LDQyLDEsNjA=" href="https://www.cattoiauto.com" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/cattoi-600x600-2019-hybrid.gif"></a></div><span class="mvp-ad-label">Pubblicità</span><BR></div></div>
</p><div class="g g-4"><div class="g-single a-240"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MjQwLDQsMSw2MA==" href="https://www.nipedesign.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/NIPE-600X600-DEF-SIZE.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2019/11/07/bando-nuova-imprenditorialita-oltre-l80-delle-domande-sono-al-femminile/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
												<h1 class="mvp-post-title left">Perché buttarlo, se posso ripararlo? Torna il Repair Café di HIT</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">2 ore fa</span> <p>-</p> <span class="mvp-post-date">7 novembre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1170" height="777" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/01_Repair-Cafe_imagefullwide.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/01_Repair-Cafe_imagefullwide.jpg 1170w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/01_Repair-Cafe_imagefullwide-300x199.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/01_Repair-Cafe_imagefullwide-768x510.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/01_Repair-Cafe_imagefullwide-1024x680.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px"/>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb-like{overflow:hidden!important}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px" data-href="https://www.lavocedeltrentino.it/2019/11/07/perche-buttarlo-se-posso-ripararlo-torna-il-repair-cafe-di-hit/" data-colorscheme="light" data-size="small" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
            <br><p style="text-align: justify;">Sabato 9 novembre, dalle 15 alle 19 alla <strong>Bookique</strong>, il locale di Via Torre D&#8217;Augusto 29 a Trento, <strong>torna il Repair Café</strong>, l’evento organizzato da HIT – Hub Innovazione Trentino che invita gli appassionati della <strong>cultura del bricolage</strong> a dare una seconda vita ad apparecchi elettrici ed elettronici che non funzionano più.</p>
<p style="text-align: justify;">L’incontro è aperto a tutti, esperti e curiosi potranno portare con sé un oggetto di medio-piccolo formato e cercare di ripararlo affiancati da riparatori professionali, tra questi anche alcuni riparatori che partecipano usualmente ad altri Repair Café in Italia e all&#8217;estero.</p>
<p style="text-align: justify;">Quante volte ci è capitato di pensare “Non mi serve più, ma meglio tenerlo, può sempre tornarmi utile”?</p><div class="g g-1"><div class="g-single a-135"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTM1LDEsMSw2MA==" href="https://www.agenziaatlante.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/atlante-unipol-750x350-nuovo.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Nel frattempo le nostre case si sono riempite di oggetti che potrebbero potenzialmente trovare nuova vita, o che semplicemente andrebbero smaltiti nel modo giusto, consegnati agli appositi centri provinciali che si occupano di raccogliere i rifiuti elettrici ed elettronici. Hub Innovazione Trentino organizza l’iniziativa Repair Café nell’ambito del progetto europeo Raw Engagement for Electronics Repair (REFER), finanziato dall’Istituto europeo di <strong>innovazione e tecnologia</strong> (EIT) &#8211; <strong>KIC Raw Materials</strong> per promuovere la sostenibilità economica ed ambientale.</p>
<p style="text-align: justify;">Il Repair Café è un format internazionale che ha preso molto piede negli ultimi tempi, ma è anche e soprattutto un’occasione per confrontarsi con altri esperti ed appassionati della cultura del riparo, riguardo gli aspetti etici, <strong>economici</strong>, sociali e ambientali che riguardano i rifiuti elettrici ed elettronici.</p><!-- Either there are no banners, they are disabled or none qualified for this location! --><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">Perché il tema dei cosiddetti RAEE riguarda tutti ed è una questione urgente. Per avere un’idea del fenomeno basti pensare che secondo il rapporto pubblicato dall&#8217;<strong>International Telecommunication</strong> Union nel 2017, in Europa sono stati prodotti 44,7 milioni di tonnellate di rifiuti elettronici, di questi solo il 20% è stato raccolto per poi essere riciclato adeguatamente. E il trend è destinato a crescere: si stima che nel 2021 la quota dovrebbe aumentare a 52,2 milioni di tonnellate.</p>
<p style="text-align: justify;">Per rimanere in Italia, si pensi che secondo il <strong>Centro di Coordinamento RAEE</strong>, l&#8217;organismo centrale che si occupa di ottimizzare la raccolta, il ritiro e la gestione dei rifiuti da apparecchiature elettriche ed elettroniche, nel 2018 sono state raccolte complessivamente 310.610 tonnellate di rifiuti elettronici gestiti in via “ufficiale” nel sistema italiano. E se la raccolta di RAEE pro capite in Italia si ferma a 4,89 kg per abitante, Inghilterra, Francia e Germania registrano, rispettivamente, 7,98 kg per abitante, 10,29 kg per abitante e 9,76 kg per abitante.</p><div class="g g-42"><div class="g-single a-190"><span class="mvp-ad-label">Pubblicità</span><DIV ALIGN="CENTER"><a class="gofollow" data-track="MTkwLDQyLDEsNjA=" href="https://www.aluray.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/ALURAY-600X600-4-FOTO.gif"/></a></DIV><span class="mvp-ad-label">Pubblicità</span><BR></div></div>
<p style="text-align: justify;">La raccolta di RAEE pro capite in <strong>Trentino Alto Adige</strong> è di 7,37 kg per abitante, tra i migliori risultati del Nord Italia e il quarto a livello nazionale. La nostra regione detiene invece il secondo posto per numero di centri di raccolta pro capite grazie a 20 strutture ogni 100.000 abitanti.</p>
<p style="text-align: justify;">La <strong>produzione di dispositivi elettrici</strong> ed elettronici è cresciuta in maniera esponenziale negli ultimi decenni e di conseguenza anche il flusso di rifiuti generati da questo tipo di produzione.</p>
<p style="text-align: justify;">Il grande sviluppo tecnologico che caratterizza le economie avanzate è a un punto di svolta. <strong>Oggetti</strong> come computer, smartphone, batterie, tv, giochi elettronici, lavatrici, lavastoviglie, forni, frigoriferi, condizionatori, ma anche sorgenti luminose e altri piccoli elettrodomestici, sono diventati rifiuti da gestire e ripensare. Sì, perché dove c’è una domanda di mercato urgente può nascere un’offerta di mercato che risponda alle esigenze di questa domanda.</p>
<p style="text-align: justify;">I rifiuti rappresentano oggi un input per lo sviluppo di nuovi modelli di business, uno stimolo alla nascita di imprese green che elaborano sistemi per rigenerare e reimpiegare le materie prime critiche che accantoniamo, così da trasformare i rifiuti in risorse, in un’ottica di <strong>economia circolare</strong>.</p>
<p style="text-align: justify;">Il Rapair Café fa parte di una tre giorni di incontri dedicati al tema dell’economia circolare organizzata da Hub Innovazione Trentino, Fondazione Bruno Kessler, Università di Trento e MUSE. L’iniziativa è realizzata in collaborazione con Cooperativa Kaleidoscopio, Aps Carpe Diem, Enactus Trento, CoderDolomiti, MUSE e il Fablab del Dipartimento di Ingegneria e Scienza dell&#8217;Informazione dell’<strong>Università di Trento</strong>.</p>
<p style="text-align: justify;">Fra i prossimi appuntamenti anche: &#8220;Re-Play: il nuovo valore delle risorse nell’economia circolare&#8221;, in programma venerdì 8 novembre dalle 17 alle 19.30 presso FBK, sede di via S. Croce 77 a Trento.</p>
<p style="text-align: justify;">Si tratta di un <strong>evento aperto al pubblico</strong> con esperti di ricerca e innovazione impegnati sul fronte della circular economy organizzato da HIT – Hub Innovazione Trentino e Fondazione Bruno Kessler.</p>
<p style="text-align: justify;">L’iniziativa fa parte di una 3 giorni di incontri relativi all’economia circolare presenti nei progetti che FBK, UNITN, Muse e HIT hanno sviluppato in questi anni (Refer, E-M@S AWARE Innoweee co-finanziati da EIT) e comprende il lancio dell’ultimo di questi: Re-Play.</p>
<div class="g g-4"><div class="g-single a-226"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MjI2LDQsMSw2MA==" href="https://www.helendoron.it/trento/" _blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/helen-doron-autunno-normale-600x600-2.jpeg.pagespeed.ce.7pk1HNB2FS.jpg"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2019/11/07/perche-buttarlo-se-posso-ripararlo-torna-il-repair-cafe-di-hit/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ajdg_grpwidgets-9" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-single a-162"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTYyLDUsMSw2MA==" href="http://www.diesse-impianti.com/landing-chiusure/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/dsi-canc-300x300.gif.pagespeed.ce.xpkHrMd5SK.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="ajdg_grpwidgets-12" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-189"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTg5LDIwLDEsNjA=" href="https://www.lavocedeltrentino.it/2019/06/21/ristorante-san-giorgio-il-piacere-della-tradizione-emiliana-in-trentino/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/san-giorgio-rist-300x300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></div></div></li></ul></section><section id="search-3" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cerca su questo sito</span></h4></div><form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
	<input type="hidden" id="searchsubmit" value="Search"/>
</form></section><section id="ajdg_grpwidgets-13" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-133"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTMzLDcsMSw2MA==" href="http://www.lastufadeltrentino.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif.pagespeed.ce.2UoVzkB3ou.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime notizie</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">più popolari</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2019/11/07/curainsieme-un-nuovo-percorso-formativo-in-val-di-non-per-caregiver-familiari/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Caregiver-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Caregiver-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Caregiver-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">2 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>“Curainsieme”, un nuovo percorso formativo in Val di Non per caregiver familiari</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/11/07/dispositivi-anti-abbandono-dei-bambini-a-trento-per-ora-nessuna-sanzione-da-parte-della-polizia-locale/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/segiolino-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/segiolino-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/segiolino-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dispositivi anti-abbandono dei bambini: a Trento per ora nessuna sanzione da parte della polizia Locale</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/11/07/bando-nuova-imprenditorialita-oltre-l80-delle-domande-sono-al-femminile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Impresa_montagna_2_imagefullwide-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Impresa_montagna_2_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/Impresa_montagna_2_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bando «Nuova imprenditorialità»: oltre l&#8217;80% delle domande sono al femminile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/11/07/perche-buttarlo-se-posso-ripararlo-torna-il-repair-cafe-di-hit/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/01_Repair-Cafe_imagefullwide-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/01_Repair-Cafe_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/11/01_Repair-Cafe_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Perché buttarlo, se posso ripararlo? Torna il Repair Café di HIT</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2019/10/19/il-tribunale-da-torto-a-roberto-fico-la-colf-era-pagata-in-nero-quelli-delle-manette-agli-evasori/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/roberto_fico_2019_le_iene-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/roberto_fico_2019_le_iene-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/roberto_fico_2019_le_iene-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Il Tribunale da torto a Roberto Fico, la colf era pagata in nero. Quelli  delle manette agli evasori</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/10/09/la-mafia-in-trentino-perquisizioni-della-guardia-di-finanza-nelle-cantine-vinicole-e-nelle-aziende-dei-piccoli-frutti/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/06/finanza-3-2-e1560234486516-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/06/finanza-3-2-e1560234486516-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/06/finanza-3-2-e1560234486516-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La mafia in Trentino: perquisizioni della Guardia di finanza nelle cantine vinicole e nelle aziende dei piccoli frutti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/10/14/limprenditore-trentino-ottiene-giustizia-contro-la-banda-dei-rolex/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/PHOTO-2019-10-07-09-29-14-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/PHOTO-2019-10-07-09-29-14-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/PHOTO-2019-10-07-09-29-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Rovereto e Vallagarina</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>L’imprenditore trentino ottiene giustizia contro la “Banda dei Rolex”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/10/10/il-selfie-una-moda-a-volte-molto-pericolosa-il-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/selfie-capra-testata-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/selfie-capra-testata-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/selfie-capra-testata-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Società</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Il selfie, una moda a volte molto pericolosa. Il video</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="ajdg_grpwidgets-14" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-9"><div class="g-single a-246"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="MjQ2LDksMSw2MA==" href="http://www.faicisltrentino.it/wp-content/uploads/2019/11/tabella-luoghi-e-date-ds-agricole-per-sito.pdf" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/faicisl-300x300-01.png"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="archives-3" class="mvp-side-widget widget_archive"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivi</span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.lavocedeltrentino.it/2019/11/'> novembre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/10/'> ottobre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/09/'> settembre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/08/'> agosto 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/07/'> luglio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/06/'> giugno 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/05/'> maggio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/04/'> aprile 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/03/'> marzo 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/02/'> febbraio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/01/'> gennaio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2018/12/'> dicembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/08/'> agosto 2014 </option>

		</select>
		</section><section id="ajdg_grpwidgets-24" class="mvp-side-widget ajdg_grpwidgets"><ul><li><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></li></ul></section><section id="media_image-3" class="mvp-side-widget widget_media_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ISCRIVITI ALLA NEWSLETTER</span></h4></div><a href="https://www.lavocedeltrentino.it/iscriviti-alla-nostra-newsletter/"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png" class="image wp-image-172409  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px"/></a></section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorie</span></h4></div><form action="https://www.lavocedeltrentino.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select name='cat' id='cat' class='postform'>
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="177">Blog</option>
	<option class="level-1" value="58117">&nbsp;&nbsp;&nbsp;ChiccaStyle</option>
	<option class="level-0" value="637">Home</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Arte e Cultura</option>
	<option class="level-2" value="61836">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;eventi</option>
	<option class="level-2" value="202">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option>
	<option class="level-2" value="191">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option>
	<option class="level-2" value="194">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option>
	<option class="level-2" value="193">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Italia ed estero</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;News dalle Valli</option>
	<option class="level-2" value="9683">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option>
	<option class="level-2" value="184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option>
	<option class="level-2" value="178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option>
	<option class="level-2" value="183">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option>
	<option class="level-2" value="181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option>
	<option class="level-2" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option>
	<option class="level-2" value="3494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option>
	<option class="level-2" value="9684">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option>
	<option class="level-1" value="582">&nbsp;&nbsp;&nbsp;Politica</option>
	<option class="level-2" value="6935">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option>
	<option class="level-2" value="199">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Rubriche</option>
	<option class="level-2" value="8011">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option>
	<option class="level-3" value="17841">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abitare</option>
	<option class="level-2" value="190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option>
	<option class="level-3" value="62711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere</option>
	<option class="level-3" value="60617">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SALUTE</option>
	<option class="level-2" value="56034">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cani Gatti &amp; C</option>
	<option class="level-2" value="203">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option>
	<option class="level-3" value="52709">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aziende</option>
	<option class="level-2" value="13528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fisco e condominio</option>
	<option class="level-2" value="186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option>
	<option class="level-3" value="17842">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food and Wine</option>
	<option class="level-2" value="13316">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gastronomia Trascendentale</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option>
	<option class="level-3" value="52711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tecnologia</option>
	<option class="level-2" value="189">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option>
	<option class="level-2" value="188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option>
	<option class="level-2" value="55392">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mamma &amp; Donna</option>
	<option class="level-2" value="204">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option>
	<option class="level-3" value="60936">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aziende e motori</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Società</option>
	<option class="level-2" value="13315">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cui Prodest</option>
	<option class="level-2" value="9915">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option>
	<option class="level-2" value="1360">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option>
	<option class="level-2" value="1349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option>
	<option class="level-2" value="57951">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Offerte lavoro</option>
	<option class="level-2" value="59865">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia &amp; Crescita personale</option>
	<option class="level-2" value="175">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option>
	<option class="level-2" value="201">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;sondaggi</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-2" value="13532">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diritto e Sport</option>
	<option class="level-2" value="195">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option>
	<option class="level-2" value="197">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option>
	<option class="level-2" value="14797">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale Festival dello sport 2018</option>
	<option class="level-2" value="52706">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Trento</option>
	<option class="level-1" value="583">&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option>
	<option class="level-2" value="60272">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Immobili</option>
	<option class="level-0" value="19427">Lo sport in provincia</option>
	<option class="level-0" value="57557">Territorio</option>
	<option class="level-1" value="57558">&nbsp;&nbsp;&nbsp;Aleutrenses-Ledro</option>
	<option class="level-2" value="58098">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ledro Express</option>
	<option class="level-0" value="56546">Viaggi &amp; Turismo</option>
	<option class="level-1" value="57786">&nbsp;&nbsp;&nbsp;Viaggi Estero</option>
	<option class="level-1" value="57785">&nbsp;&nbsp;&nbsp;Viaggi in Italia</option>
	<option class="level-0" value="3089">Video</option>
	<option class="level-0" value="20442">Voce &#8211; Alto Garda e Ledro</option>
	<option class="level-0" value="19354">Voce &#8211; Bolzano</option>
	<option class="level-0" value="20034">Voce &#8211; Fiemme e Fassa</option>
	<option class="level-0" value="19138">Voce &#8211; Giudicarie</option>
	<option class="level-0" value="19283">Voce &#8211; Rotaliana</option>
	<option class="level-0" value="19154">Voce &#8211; Val di Non &amp; Sole</option>
	<option class="level-0" value="16173">Voce &#8211; Valsugana</option>
</select>
</form>
<script type='text/javascript'>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}dropdown.onchange=onCatChange;})();</script>

</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<!--oficina-->
           <div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-185"><div align="center"><a class="gofollow" data-track="MTg1LDEwLDEsNjA=" href="https://www.lavocedeltrentino.it/2019/07/04/una-casa-nel-verde-ed-in-posizione-strategica/" target="_self"><img src="https://www.lavocedeltrentino.it/wp-content/banners/nuova-edil-300x300-def.gif"/></a></div></div><div class="g-col b-10 a-133"><div align="center"><a class="gofollow" data-track="MTMzLDEwLDEsNjA=" href="http://www.lastufadeltrentino.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif.pagespeed.ce.2UoVzkB3ou.gif"></a></div></div><div class="g-col b-10 a-178"><div align="center"><a class="gofollow" data-track="MTc4LDEwLDEsNjA=" href="http://zalcom.it/contatti/pubblicita/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/spazio-x-tua-azienda-300x300-nuovo.png"></a></div></div></div></div>
                    <!--/oficina-->
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">di tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.lavocedeltrentino.it/2019/10/19/il-tribunale-da-torto-a-roberto-fico-la-colf-era-pagata-in-nero-quelli-delle-manette-agli-evasori/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/roberto_fico_2019_le_iene-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/roberto_fico_2019_le_iene-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/roberto_fico_2019_le_iene-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/roberto_fico_2019_le_iene-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/roberto_fico_2019_le_iene-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/roberto_fico_2019_le_iene-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/roberto_fico_2019_le_iene-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Il Tribunale da torto a Roberto Fico, la colf era pagata in nero. Quelli  delle manette agli evasori</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/10/09/la-mafia-in-trentino-perquisizioni-della-guardia-di-finanza-nelle-cantine-vinicole-e-nelle-aziende-dei-piccoli-frutti/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/06/finanza-3-2-e1560234486516-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/06/finanza-3-2-e1560234486516-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/06/finanza-3-2-e1560234486516-995x600.jpg 995w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/06/finanza-3-2-e1560234486516-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/06/finanza-3-2-e1560234486516-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/06/finanza-3-2-e1560234486516-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/06/finanza-3-2-e1560234486516-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La mafia in Trentino: perquisizioni della Guardia di finanza nelle cantine vinicole e nelle aziende dei piccoli frutti</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/10/14/limprenditore-trentino-ottiene-giustizia-contro-la-banda-dei-rolex/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/PHOTO-2019-10-07-09-29-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/PHOTO-2019-10-07-09-29-14-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/PHOTO-2019-10-07-09-29-14-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/PHOTO-2019-10-07-09-29-14-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/PHOTO-2019-10-07-09-29-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/PHOTO-2019-10-07-09-29-14-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/PHOTO-2019-10-07-09-29-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Rovereto e Vallagarina</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>L’imprenditore trentino ottiene giustizia contro la “Banda dei Rolex”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/10/10/il-selfie-una-moda-a-volte-molto-pericolosa-il-video/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/selfie-capra-testata-400x240.png" class="mvp-reg-img wp-post-image" alt=""/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/selfie-capra-testata-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/selfie-capra-testata-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/selfie-capra-testata-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px"/>																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Società</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Il selfie, una moda a volte molto pericolosa. Il video</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/10/12/questo-video-sta-facendo-il-giro-del-mondo-e-proverebbe-lesistenza-degli-ufo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/ufo-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/ufo-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/ufo-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/ufo-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/ufo-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/ufo-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px"/>																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Questo video sta facendo il giro del mondo e proverebbe l&#8217;esistenza degli UFO</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/10/11/le-fake-news-de-ildolomiti-it-ora-mettono-le-foto-dei-vivi-al-posto-di-quelle-dei-morti/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/f720b97c-d13d-4138-8590-2b4340b8f4c9-e1570628026306-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/f720b97c-d13d-4138-8590-2b4340b8f4c9-e1570628026306-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/f720b97c-d13d-4138-8590-2b4340b8f4c9-e1570628026306-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/f720b97c-d13d-4138-8590-2b4340b8f4c9-e1570628026306-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/f720b97c-d13d-4138-8590-2b4340b8f4c9-e1570628026306-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/f720b97c-d13d-4138-8590-2b4340b8f4c9-e1570628026306-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Le Fake news de «IlDolomiti.it: ora mettono le foto dei vivi al posto di quelle dei morti</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/10/12/valsugana-denunciati-due-coniugi-per-atti-persecutori/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2016/09/borgo-carabinieri-e1489226046246-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2016/09/borgo-carabinieri-e1489226046246-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2016/09/borgo-carabinieri-e1489226046246-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2016/09/borgo-carabinieri-e1489226046246-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2016/09/borgo-carabinieri-e1489226046246-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2016/09/borgo-carabinieri-e1489226046246-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Valsugana: denunciati due coniugi per atti persecutori</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/10/10/ala-cacciatore-spara-a-padre-e-figlio-e-poi-fugge-enpa-fatto-inquietante/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/caccia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/caccia-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/caccia-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/caccia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/caccia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/caccia-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/caccia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Rovereto e Vallagarina</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ala, cacciatore spara a padre e figlio e poi fugge. Enpa: «Fatto inquietante»</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<div class="mvp-widget-home-head" style="padding:1.2em 0;">
			<div class="g g-11"><div class="g-single a-243"><div style="text-align:center"><a class="gofollow" data-track="MjQzLDExLDEsNjA=" href="http://bit.ly/Crociera_caraibi_messico2020" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/gitan-crociera-caraibi.gif"></a></div></div></div>			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png" alt="La voce del Trentino" data-rjs="2"/></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176297"><a href="https://www.lavocedeltrentino.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176298"><a href="https://www.lavocedeltrentino.it/category/territorio/aleutrenses-ledro/">Aleutrenses-Ledro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &#038; Crescita personale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &#038; Donna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &#038; C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="https://www.lavocedeltrentino.it/category/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="https://www.lavocedeltrentino.it/category/blog/chiccastyle/">ChiccaStyle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Segnala notizie alla redazione al n. whatsapp: <a href="https://www.lavocedeltrentino.it/invia-segnalazioni-alla-redazione/">392 2640625 <img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/WHATSAPP-PICC2.png"/></a><br>
Redazione: <a href="mailto:redazione@lavocedeltrentino.it">redazione@lavocedeltrentino.it</a><br>
Direttore: Elisabetta Cardinali <a href="mailto:direttore@lavocedeltrentino.it">direttore@lavocedeltrentino.it</a><br>
Copyright © 2018 - lavocedeltrentino.it - Vietata la riproduzione anche parziale dei contenuti.<br>
Editore Cierre Edizioni Sas - (n° iscrizione ROC 24253 - P.IVA 02413660222) - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br>
<br><a href="https://www.lavocedeltrentino.it/privacy-policy/">Privacy Policy</a><br><br>
Concessionaria pubblicità: <br>
<a href="http://zalcom.it/contatti/pubblicita/" target="_blank"><img alt="ZALCOM" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/LOGO-CONCESSIONARIA-FOOTER-SITO.png"/></a><br>
<a href="http://zalcom.it/contatti/pubblicita/" target="_blank">per la tua pubblicità clicca qui</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/javascript" id="src-mltchnl" src="https://form-multichannel.emailsp.com/forms/2089/match/31fcd617-e6f7-4ce8-ab75-93a568bafd45/130404"></script>
<div id="frm-mltchnl"></div>
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript'>var click_object={"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js'></script>
<script type='text/javascript'>var rwpConstants={"debugVue":""};var reviewerRatingObj={"ajax_nonce":"fdf26640c5","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};var reviewerJudgeObj={"ajax_nonce":"7299d450aa","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};var reviewerQueryURs={"ajax_nonce":"9470758b81","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js'></script>
<script type='text/javascript'>var rwpConstants={"debugVue":""};var reviewerQueryAllURs={"ajax_nonce":"24089286ce","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/mvpcustom.js'></script>
<script type='text/javascript'>jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();var logoHeight=$("#mvp-main-nav-top").outerHeight();var botHeight=$("#mvp-main-nav-bot").outerHeight();var navHeight=$("#mvp-main-head-wrap").outerHeight();var headerHeight=navHeight+leaderHeight;var aboveNav=leaderHeight+logoHeight;var totalHeight=logoHeight+botHeight;var previousScroll=0;$(window).scroll(function(event){var scroll=$(this).scrollTop();if($(window).scrollTop()>aboveNav){$("#mvp-main-nav-top").addClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top",logoHeight);}else{$("#mvp-main-nav-top").removeClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top","0");}if($(window).scrollTop()>headerHeight){$("#mvp-main-nav-top").addClass("mvp-fixed");$("#mvp-main-nav-bot").addClass("mvp-fixed1");$("#mvp-main-body-wrap").css("margin-top",totalHeight);$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").addClass("mvp-fixed-post");$(".mvp-drop-nav-title").show();$(".mvp-fly-top").addClass("mvp-to-top");if(scroll<previousScroll){$("#mvp-main-nav-bot").addClass("mvp-fixed2");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");}else{$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");}}else{$("#mvp-main-nav-top").removeClass("mvp-fixed");$("#mvp-main-nav-bot").removeClass("mvp-fixed1");$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-body-wrap").css("margin-top","0");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");$(".mvp-drop-nav-title").hide();$(".mvp-fly-top").removeClass("mvp-to-top");}previousScroll=scroll;});});});jQuery(document).ready(function($){$(window).on("scroll.video",function(event){var scrollTop=$(window).scrollTop();var elementOffset=$("#mvp-content-wrap").offset().top;var distance=(elementOffset-scrollTop);var aboveHeight=$("#mvp-video-embed-wrap").outerHeight();if($(window).scrollTop()>distance+aboveHeight+screen.height){$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").addClass("mvp-vid-height");$(".mvp-video-close").show();}else{$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();}});$(".mvp-video-close").on("click",function(){$("iframe").attr("src",$("iframe").attr("src"));$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();$(window).off("scroll.video");});});jQuery(document).ready(function($){$(window).load(function(){$(".mvp-soc-mob-right").on("click",function(){$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");});});});jQuery(document).ready(function($){$(window).load(function(){$(".mvp-cont-read-but").on("click",function(){$("#mvp-content-body-top").css("max-height","none");$("#mvp-content-body-top").css("overflow","visible");$(".mvp-cont-read-but-wrap").hide();});});});jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});$(window).resize(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();location.href=this.href;});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/retina.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/flexslider.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #494e68;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito web utilizza i cookie per migliorare la vostra esperienza . Se prosegui la navigazione accetti il loro uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Accetto</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching using memcached (Request-wide modification query)

Served from: www.lavocedeltrentino.it @ 2019-11-07 17:37:21 by W3 Total Cache
-->