       
       
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<link rel="shortcut icon" href="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_favicon.jpg"/><link rel="pingback" href="https://www.lavocedeltrentino.it/xmlrpc.php"/>
<meta property="og:type" content="article"/>
					<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36-1000x563.jpg"/>
		<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36-1000x563.jpg"/>
	<meta property="og:url" content="https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/"/>
<meta property="og:title" content="48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni"/>
<meta property="og:description" content="Personale di una pattuglia del Distaccamento di Riva del Garda nella mattinata di sabato 12 ottobre ha sottoposto a controllo un’autovettura sulla SS45 bis – Gardesana occidentale-, nei pressi di Limone sul Garda. Insospettiti dal comportamento del passeggero, nel corso di una perquisizione del veicolo, gli agenti hanno rinvenuto e sequestrato ad un cittadino peruviano [&hellip;]"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/">
<meta name="twitter:title" content="48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni">
<meta name="twitter:description" content="Personale di una pattuglia del Distaccamento di Riva del Garda nella mattinata di sabato 12 ottobre ha sottoposto a controllo un’autovettura sulla SS45 bis – Gardesana occidentale-, nei pressi di Limone sul Garda. Insospettiti dal comportamento del passeggero, nel corso di una perquisizione del veicolo, gli agenti hanno rinvenuto e sequestrato ad un cittadino peruviano [&hellip;]">
<title>48 enne ubriaco al volante: confiscata l&#039;autovettura e patente sospesa per due anni - La voce del Trentino</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="48 enne ubriaco al volante: confiscata l&#039;autovettura e patente sospesa per due anni - La voce del Trentino"/>
<meta property="og:description" content="Personale di una pattuglia del Distaccamento di Riva del Garda nella mattinata di sabato 12 ottobre ha sottoposto a controllo un’autovettura sulla SS45 bis – Gardesana occidentale-, nei pressi di Limone sul Garda. Insospettiti dal comportamento del passeggero, nel corso di una perquisizione del veicolo, gli agenti hanno rinvenuto e sequestrato ad un cittadino peruviano &hellip;"/>
<meta property="og:url" content="https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/"/>
<meta property="og:site_name" content="La voce del Trentino"/>
<meta property="article:author" content="https://www.facebook.com/NewEmagazine/"/>
<meta property="article:tag" content="Dro"/>
<meta property="article:tag" content="guida in stato di ebrezza"/>
<meta property="article:tag" content="patente sospesa"/>
<meta property="article:tag" content="sequestro autovettura"/>
<meta property="article:tag" content="Valle dei Laghi"/>
<meta property="article:section" content="Alto Garda e Ledro"/>
<meta property="article:published_time" content="2019-10-15T12:12:11+00:00"/>
<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36.jpg"/>
<meta property="og:image:secure_url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="563"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Personale di una pattuglia del Distaccamento di Riva del Garda nella mattinata di sabato 12 ottobre ha sottoposto a controllo un’autovettura sulla SS45 bis – Gardesana occidentale-, nei pressi di Limone sul Garda. Insospettiti dal comportamento del passeggero, nel corso di una perquisizione del veicolo, gli agenti hanno rinvenuto e sequestrato ad un cittadino peruviano [&hellip;]"/>
<meta name="twitter:title" content="48 enne ubriaco al volante: confiscata l&#039;autovettura e patente sospesa per due anni - La voce del Trentino"/>
<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36.jpg"/>
<meta name="twitter:creator" content="@VoceDelTrentino"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lavocedeltrentino.it/#website","url":"https://www.lavocedeltrentino.it/","name":"La voce del Trentino","potentialAction":{"@type":"SearchAction","target":"https://www.lavocedeltrentino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/#primaryimage","url":"https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36.jpg","width":1000,"height":563},{"@type":"WebPage","@id":"https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/#webpage","url":"https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/","inLanguage":"it-IT","name":"48 enne ubriaco al volante: confiscata l&#039;autovettura e patente sospesa per due anni - La voce del Trentino","isPartOf":{"@id":"https://www.lavocedeltrentino.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/#primaryimage"},"datePublished":"2019-10-15T12:12:11+00:00","dateModified":"2019-10-15T12:12:11+00:00","author":{"@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2"}},{"@type":["Person"],"@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2","name":"Redazione Trento","image":{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/be38ad04aa0cf4faed933e17da8e7b3a?s=96&d=mm&r=g","caption":"Redazione Trento"},"sameAs":["https://www.facebook.com/NewEmagazine/","https://twitter.com/https://twitter.com/VoceDelTrentino"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed" href="https://www.lavocedeltrentino.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed dei commenti" href="https://www.lavocedeltrentino.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; 48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni Feed dei commenti" href="https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedeltrentino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bodhi-svgs-attachment-css' href='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/css/svgs-attachment.css' type='text/css' media='all'/>
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.lavocedeltrentino.it/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='reviewer-public-css' href='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/style.css' type='text/css' media='all'/>
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all'/>
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>var cssTarget="img.style-svg";var ForceInlineSVGActive="false";</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/js/min/svgs-inline-min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedeltrentino.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.8"/>
<link rel='shortlink' href='https://www.lavocedeltrentino.it/?p=205250'/>
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2019%2F10%2F15%2F48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2019%2F10%2F15%2F48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni%2F&#038;format=xml"/>

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 auto}.g-3{margin:0 auto}.g-5{margin:0 auto}.g-10{min-width:30px;max-width:1080px;margin:0 auto}.b-10{margin:10px 30px 20px 30px}.g-11{margin:0 auto}.g-16{margin:0 auto}.g-18{margin:0 auto}.g-21{min-width:30px;max-width:1080px;margin:0 auto}.b-21{margin:0 30px 0 30px}.g-29{min-width:0;max-width:600px}.b-29{margin:0 0 0 0}.g-30{margin:50px 0 50px 0}.g-31{margin:0 auto}.g-35{margin:50px 0 50px 0}.g-36{margin:25px 0 25px 0}.g-41{margin:0 auto}.g-42{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content=""><meta property="fb:admins" content="177169639147507">            <div id="fb-root"></div>
            <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
            
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-37942201-1','auto');ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-205250 single-format-standard cookies-not-set">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2"/></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-103606" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li id="menu-item-123347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li id="menu-item-123356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li id="menu-item-140093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li id="menu-item-176297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176297"><a href="https://www.lavocedeltrentino.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li id="menu-item-176298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176298"><a href="https://www.lavocedeltrentino.it/category/territorio/aleutrenses-ledro/">Aleutrenses-Ledro</a></li>
</ul>
</li>
<li id="menu-item-103592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li id="menu-item-185502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &#038; Crescita personale</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li id="menu-item-200211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li id="menu-item-124270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li id="menu-item-110579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li id="menu-item-177854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
</ul>
</li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li id="menu-item-137422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li id="menu-item-167003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &#038; Donna</a></li>
	<li id="menu-item-169722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &#038; C</a></li>
	<li id="menu-item-117410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li id="menu-item-172000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li id="menu-item-116631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li id="menu-item-138304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li id="menu-item-178517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="https://www.lavocedeltrentino.it/category/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-178523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="https://www.lavocedeltrentino.it/category/blog/chiccastyle/">ChiccaStyle</a></li>
</ul>
</li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-143192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li id="menu-item-154814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li id="menu-item-138330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
	<input type="hidden" id="searchsubmit" value="Search"/>
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->

	<!-- 	spostato site-wall sopra a wallpaper per problema dello scroll -->
	<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap"><!-- INSERIMENTO SORTCODE NELLE OPZIONI ZOX-->
				<div class="g g-39"><div class="g-single a-220"><a class="gofollow" data-track="MjIwLDM5LDEsNjA=" href="http://bit.ly/tamalegionella" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/tamaservice-skin-mobile2-legionella.png"/></a></div></div>				</div><!--mvp-leader-wrap-->
							</div>
					<div id="mvp-wallpaper">
			<div class="g g-38"><div class="g-single a-227"><a class="gofollow" data-track="MjI3LDM4LDEsNjA=" href="https://www.fierabolzano.it/hotel/programma-eventi.htm?utm_source=vocedeltrentino_skin&utm_medium=varie&utm_campaign=hot19&utm_term=program" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/fierabolzano-hotel-2019_lavocedeltrentino_1920x1280px-aggiustato_skin.jpg"></a></div></div>			</div><!--mvp-wallpaper-->
		
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.lavocedeltrentino.it/"><img itemprop="logo" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png" alt="La voce del Trentino" data-rjs="2"/></a>
																																														<a class="mvp-nav-logo-small" href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2"/></a>
																																														<h2 class="mvp-logo-title">La voce del Trentino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.lavocedeltrentino.it/2019/10/15/la-cerimonia-al-monumento-ai-caduti-del-cimitero-di-trento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/La-deposizione-della-corona_imagefullwide-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/La-deposizione-della-corona_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/xLa-deposizione-della-corona_imagefullwide-1000x600.jpg.pagespeed.ic._s4Jue6JEa.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/La-deposizione-della-corona_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/></div><p>Ieri la cerimonia al Monumento ai Caduti del cimitero di Trento</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/></div><p>48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/10/15/bisesti-agli-studenti-scienza-e-tecnologia-sono-il-presente-nel-quale-investire-voi-rappresentate-il-futuro-del-trentino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/IMG20191011113409_imagefullwide-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/IMG20191011113409_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/IMG20191011113409_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/IMG20191011113409_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/></div><p>Bisesti agli studenti: “Scienza e Tecnologia sono il presente nel quale investire. Voi rappresentate il futuro del Trentino”</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/10/15/cavalcavia-a-costa-di-levico-consegnati-i-lavori-per-la-barriera-di-sicurezza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/Foto-cavalcavia-SS-47-loc.-Costa_imagefullwide-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/Foto-cavalcavia-SS-47-loc.-Costa_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/Foto-cavalcavia-SS-47-loc.-Costa_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/Foto-cavalcavia-SS-47-loc.-Costa_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/></div><p>Cavalcavia a Costa di Levico: consegnati i lavori per la barriera di sicurezza</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/10/15/a-lavis-la-quarta-tappa-del-round-of-challengers-nord-est/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/varani-e1571139074699-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/varani-e1571139074699-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/varani-e1571139074699-300x180.jpeg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/varani-e1571139074699-768x462.jpeg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/varani-e1571139074699-1024x616.jpeg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/varani-e1571139074699-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/varani-e1571139074699-590x354.jpeg 590w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/varani-e1571139074699-1320x794.jpeg 1320w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/varani-e1571139074699.jpeg 1595w" sizes="(max-width: 400px) 100vw, 400px"/></div><p>A Lavis la quarta tappa del Round of Challengers Nord-Est</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176297"><a href="https://www.lavocedeltrentino.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176298"><a href="https://www.lavocedeltrentino.it/category/territorio/aleutrenses-ledro/">Aleutrenses-Ledro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &#038; Crescita personale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &#038; Donna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &#038; C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="https://www.lavocedeltrentino.it/category/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="https://www.lavocedeltrentino.it/category/blog/chiccastyle/">ChiccaStyle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
			<div class="g g-3"><div class="g-single a-232"><div style="text-align: center; margin-top: 10px!important;"><a class="gofollow" data-track="MjMyLDMsMSw2MA==" href="http://bit.ly/BudapestCapodanno_29dic19" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/gitan-budapest-750x250.png"/></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/"><span class="mvp-post-cat left">Alto Garda e Ledro</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">59 minuti fa</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-10-15">15 ottobre 2019</time></span>
										<meta itemprop="dateModified" content="2019-10-15"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="563" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36-300x169.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"/>																								<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36-1000x563.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="563">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/&amp;t=48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			</a>
			<a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/&amp;t=48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni -&amp;url=https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36-1000x563.jpg&amp;description=48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36-1000x563.jpg&amp;description=48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin">
			<li class="mvp-post-soc-link">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/&amp;t=48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni -&amp;url=https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36-1000x563.jpg&amp;description=48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}.fb_edge_comment_widget{display:none!important}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p align="justify">Personale di una pattuglia del Distaccamento di <strong>Riva del Garda</strong> nella mattinata di sabato 12 ottobre ha sottoposto a controllo un’autovettura sulla SS45 bis – Gardesana occidentale-, nei pressi di Limone sul Garda.</p>
<p align="justify">Insospettiti dal comportamento del passeggero, nel corso di una perquisizione del veicolo, gli agenti hanno rinvenuto e sequestrato<strong> ad un cittadino peruviano di 25 anni</strong>, 1.92 grammi di hashish.</p>
<p align="justify">Quest’ultimo è stato segnalato ai sensi dell’art. 75 della L. 309/90, per l’illecita detenzione di<strong> sostanze stupefacenti per uso personale</strong>.</p><div class="g g-1"><div class="g-single a-190"><span class="mvp-ad-label">Pubblicità</span><DIV ALIGN="CENTER"><a class="gofollow" data-track="MTkwLDEsMSw2MA==" href="https://www.aluray.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/ALURAY-600X600-4-FOTO.gif"/></a></DIV><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p align="justify">Nella serata dello stesso giorno, nel territorio del <strong>Comune di Dro </strong>sulla SS45 bis, un’altra pattuglia del Distaccamento Polizia Stradale di Riva del Garda ha denunciato un uomo residente nella <strong>Valle dei Laghi di 48 anni per guida in stato di ebbrezza</strong>.</p>
<p align="justify">Quest’ultimo si trovava alla guida di un’autovettura di sua proprietà quando sottoposto a controllo con etilometro ha fatto registrare<strong> valori di alcool nel sangue di 1.81 e 1.79 g/l. (4 volte più del consentito)</strong></p>
<p align="justify">L’uomo è stato denunciato all’autorità giudiziaria per la violazione dell’art. 186 comma 2 lettera “C” del Codice della Strada, la patente di guida ritirata per successiva sospensione da 1 a 2 anni e l’autovettura, <strong>Mazda modello 323, sottoposta a sequestro per la confisca.</strong></p><div class="g g-41"><div class="g-single a-203"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MjAzLDQxLDEsNjA=" href="http://www.centroconsulenzasordita.it/campagna-prevenzione-udito.html" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/centro-sordita-rovereto-600x600.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p align="justify">
</p><div class="g g-42"><div class="g-single a-226"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MjI2LDQyLDEsNjA=" href="https://www.helendoron.it/trento/" _blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/helen-doron-autunno-normale-600x600-2.jpeg"></a></div><span class="mvp-ad-label">Pubblicità</span><BR></div></div></p><div class="g g-4"><div class="g-single a-197"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTk3LDQsMSw2MA==" href="https://www.cislservizitn.com/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/CISL-ICEF-600X600.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://www.lavocedeltrentino.it/tag/dro/" rel="tag">Dro</a><a href="https://www.lavocedeltrentino.it/tag/guida-in-stato-di-ebrezza/" rel="tag">guida in stato di ebrezza</a><a href="https://www.lavocedeltrentino.it/tag/patente-sospesa/" rel="tag">patente sospesa</a><a href="https://www.lavocedeltrentino.it/tag/sequestro-autovettura/" rel="tag">sequestro autovettura</a><a href="https://www.lavocedeltrentino.it/tag/valle-dei-laghi/" rel="tag">Valle dei Laghi</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.lavocedeltrentino.it/2019/10/14/pietramurata-carro-agricolo-prende-fuoco-allinterno-di-una-cantina/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Non Perderti</span>
																						<p>Pietramurata: carro agricolo prende fuoco all&#8217;interno di una cantina</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"/>
																	<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="La voce del Trentino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbero piacere</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.lavocedeltrentino.it/2019/10/10/oltre-10-mila-presenze-alla-festa-della-zucca-a-lasino-successo-per-la-sfilata-dei-bovari-svizzeri/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/afilata-bovari-svizzeri-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/afilata-bovari-svizzeri-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/afilata-bovari-svizzeri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/afilata-bovari-svizzeri-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/afilata-bovari-svizzeri-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/afilata-bovari-svizzeri-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Oltre 10 mila presenze alla festa della zucca a Lasino. Successo per la sfilata dei bovari svizzeri</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/10/03/dro-lanciata-la-petizione-per-la-creazione-di-unarea-cani/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/area_cani-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/area_cani-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/area_cani-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/area_cani-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/area_cani-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/area_cani-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/area_cani-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Dro: lanciata la petizione per la creazione di un&#8217;area cani</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/10/02/arrestato-albanese-per-detenzione-di-droga-viaggiava-su-unauto-di-una-donna-della-val-di-non/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/cara_riva-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/cara_riva-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/cara_riva-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/cara_riva-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/cara_riva-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/cara_riva-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Arrestato albanese per detenzione di droga. Viaggiava su un&#8217;auto di una donna della val di Non</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/10/02/festa-della-zucca-e-degli-ortaggi-invernali-a-lasino-dal-4-al-6-ottobre/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/70-zucche-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/70-zucche-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/70-zucche-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/70-zucche-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/70-zucche-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/70-zucche-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/70-zucche-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Festa della zucca e degli ortaggi invernali a Lasino dal 4 al 6 ottobre</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/09/23/e-stato-ritrovato-nella-zona-di-dro-sano-e-salvo-dalmazio-scopini/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/SCOMPARSO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/SCOMPARSO-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/SCOMPARSO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/SCOMPARSO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/SCOMPARSO-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/SCOMPARSO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>È stato ritrovato nella zona di Dro sano e salvo Dalmazio Scopini</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/08/31/renault-clio-esce-di-strada-a-pietramurata-nella-notte/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/clio-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/clio-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/clio-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/clio-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/clio-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/clio-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/clio-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Renault Clio esce di strada a Pietramurata nella notte</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/"><span class="mvp-post-cat left">Alto Garda e Ledro</span></a></h3>
												<h1 class="mvp-post-title left">Pietramurata: carro agricolo prende fuoco all&#8217;interno di una cantina</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">1 giorno fa</span> <p>-</p> <span class="mvp-post-date">14 ottobre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="766" height="461" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/petrra-e1571040204738.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/petrra-e1571040204738.jpeg 766w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/petrra-e1571040204738-300x181.jpeg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/petrra-e1571040204738-590x354.jpeg 590w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/petrra-e1571040204738-400x240.jpeg 400w" sizes="(max-width: 766px) 100vw, 766px"/>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}.fb_edge_comment_widget{display:none!important}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2019/10/14/pietramurata-carro-agricolo-prende-fuoco-allinterno-di-una-cantina/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;">Ieri poco dopo le 14 a <strong>Pietramurata</strong> <strong>un carro agricolo ha preso fuoco</strong> all&#8217;interno della cantina di un&#8217;abitazione. La causa è da ricercare probabilmente in un corto circuito.</p>
<p style="text-align: justify;">Sul posto sono intervenuti i carabinieri di Riva del Garda, i vigili del fuoco di Dro insieme ai colleghi di Arco, e un ispettore del corpo permanente di Trento per risalire alle cause dell&#8217;incendio. <strong>I vigili del fuoco hanno fatto sì che i danni si limitassero alle parti non in ferro del carro</strong>.</p>
<p style="text-align: justify;"><strong>Il fumo si è protratto anche al piano di sopra</strong> ed è stato indispensabile l&#8217;uso di un aspiratore. All&#8217;interno del locale bruciato erano presenti anche una cisterna di gasolio agricolo e del benzene.</p><div class="g g-1"><div class="g-single a-190"><span class="mvp-ad-label">Pubblicità</span><DIV ALIGN="CENTER"><a class="gofollow" data-track="MTkwLDEsMSw2MA==" href="https://www.aluray.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/ALURAY-600X600-4-FOTO.gif"/></a></DIV><span class="mvp-ad-label">Pubblicità</span></br></div></div>
</p><div class="g g-4"><div class="g-single a-146"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTQ2LDQsMSw2MA==" href="https://www.cattoiauto.com" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/cattoi-600x600-2019-hybrid.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2019/10/14/pietramurata-carro-agricolo-prende-fuoco-allinterno-di-una-cantina/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/"><span class="mvp-post-cat left">Alto Garda e Ledro</span></a></h3>
												<h1 class="mvp-post-title left">Arco: fiamme all&#8217;ultimo piano di una palazzina di via Mantova</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">5 giorni fa</span> <p>-</p> <span class="mvp-post-date">10 ottobre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1599" height="1200" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.46.03.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.46.03.jpeg 1599w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.46.03-300x225.jpeg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.46.03-768x576.jpeg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.46.03-1024x768.jpeg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.46.03-1320x991.jpeg 1320w" sizes="(max-width: 1599px) 100vw, 1599px"/>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}.fb_edge_comment_widget{display:none!important}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2019/10/10/arco-fiamme-allultimo-piano-di-una-palazzina-di-via-mantova/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;">L&#8217;allerta è scattata alle 12.40 dove in <strong>via Mantova ad Arco</strong> hanno cominciato ad alzarsi delle nubi di fumo denso dall&#8217;ultimo piano di una palazzina. Sono subito intervenuti i <strong>vigili del fuoco di Arco</strong> che dopo aver isolato la zona sono entrati nella palazzina per spegnere l&#8217;incendio<b>. </b></p>
<p style="text-align: justify;">Non si registrano feriti. <strong>I vigili del fuoco </strong>supportati dalle forze dell&#8217;ordine hanno provveduto ad evacuare alcune famiglie dell stabile in attesa di mettere in sicurezza l&#8217;area interessata dalle fiamme.</p>
<p><a href="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.45.54.jpeg"><img class="alignnone size-full wp-image-204226" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.45.54.jpeg" alt="" width="1200" height="1600" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.45.54.jpeg 1200w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.45.54-225x300.jpeg 225w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-12.45.54-768x1024.jpeg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/></a></p><div class="g g-1"><div class="g-single a-52"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NTIsMSwxLDYw" href="https://www.patiflex.it" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/patiflex_banner750x200.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p>&nbsp;</p>
<div class="g g-4"><div class="g-single a-135"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTM1LDQsMSw2MA==" href="https://www.agenziaatlante.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/atlante-unipol-750x350-nuovo.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2019/10/10/arco-fiamme-allultimo-piano-di-una-palazzina-di-via-mantova/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/"><span class="mvp-post-cat left">Alto Garda e Ledro</span></a></h3>
												<h1 class="mvp-post-title left">Bolognano: trovati quasi 100 detonatori in casa di Natalino Giovanazzi</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">6 giorni fa</span> <p>-</p> <span class="mvp-post-date">9 ottobre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1328" height="747" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/cara_riva-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/cara_riva-1.jpg 1328w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/cara_riva-1-300x169.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/cara_riva-1-768x432.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/cara_riva-1-1024x576.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/cara_riva-1-1320x743.jpg 1320w" sizes="(max-width: 1328px) 100vw, 1328px"/>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px!important}.fb_iframe_widget iframe{margin:0!important}.fb_edge_comment_widget{display:none!important}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2019/10/09/bolognano-trovati-quasi-100-detonatori-in-casa-di-natalino-giovanazzi/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;"><strong>Natalino Giovanazzi</strong>, 85 anni di Arco, <strong>si era ferito gravemente durante un&#8217;esplosione nel cortile della sua abitazione</strong> a Bolognano (<a href="https://www.lavocedeltrentino.it/2019/10/07/bolognano-esplode-un-petardo-85enne-grave/" target="_blank" rel="noopener"><span style="text-decoration: underline;"><span style="color: #003366; text-decoration: underline;">qui l&#8217;articolo</span></span></a>).</p>
<p style="text-align: justify;">Secondo la versione dell&#8217;uomo l&#8217;esplosione era stata causata dallo scoppio di un grosso petardo che stava cercando di aprire. In realtà nel suo piccolo magazzino in giardino possedeva quasi <strong>un centinaio di piccoli detonatori</strong>.</p>
<p style="text-align: justify;">Si sarebbe trattato di materiale utilizzato nel Dopoguerera per la costruzione delle condotte nell&#8217;impianto idroelettrico di Santa Massenza e che per un tratto passano anche dal Monte Velo.</p><div class="g g-1"><div class="g-single a-190"><span class="mvp-ad-label">Pubblicità</span><DIV ALIGN="CENTER"><a class="gofollow" data-track="MTkwLDEsMSw2MA==" href="https://www.aluray.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/ALURAY-600X600-4-FOTO.gif"/></a></DIV><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">L&#8217;uomo non era interessato alla carica esplosiva dei detonatori, ma <strong>voleva ricavarne da essi dell&#8217;alluminio</strong>. Un&#8217;ipotesi molto probabile è che l&#8217;uomo non sapesse della loro capacità esplosiva. L&#8217;esplosione è infatti avvenuta casualmente.</p>
<p style="text-align: justify;">I detonatori sono stati consegnati agli artificieri dell&#8217;Esercito che dopo averli raccolti, li hanno trasportati presso le cave Chiarani fra Moletta e Ceniga (due frazioni fra Arco e Dro) e <strong>li hanno fatti esplodere</strong>.</p>
<p style="text-align: justify;">Nel frattempo l&#8217;anziano signore è ancora ricoverato all&#8217;ospedale Santa Chiara. <strong>Ha preso il pollice della mano destra e altre due dita sono lesionate.</strong></p><!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="g g-41"><div class="g-single a-203"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MjAzLDQxLDEsNjA=" href="http://www.centroconsulenzasordita.it/campagna-prevenzione-udito.html" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/centro-sordita-rovereto-600x600.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p>&nbsp;</p><div class="g g-42"><div class="g-single a-226"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MjI2LDQyLDEsNjA=" href="https://www.helendoron.it/trento/" _blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/helen-doron-autunno-normale-600x600-2.jpeg"></a></div><span class="mvp-ad-label">Pubblicità</span><BR></div></div>
</p><div class="g g-4"><div class="g-single a-197"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTk3LDQsMSw2MA==" href="https://www.cislservizitn.com/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/CISL-ICEF-600X600.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2019/10/09/bolognano-trovati-quasi-100-detonatori-in-casa-di-natalino-giovanazzi/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ajdg_grpwidgets-9" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-single a-201"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MjAxLDUsMSw2MA==" href="https://www.valdisole.net/IT/Collezione-Cavallini-Sgarbi/?utm_source=lavocedeltrentino&utm_medium=banner&utm_campaign=estate2019&utm_term=mostra_cavallinisgarbi" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/apt-sole3-cavallini-sgarbi_banner3-300x300.jpg"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="ajdg_grpwidgets-12" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-234"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MjM0LDIwLDEsNjA=" href="http://www.immobiliare-dolomiti.it/vende/le-albere-acquisto-o-affitto-lavorare-sara-bello" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/ag-dolomiti-albere-300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></div></div></li></ul></section><section id="search-3" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cerca su questo sito</span></h4></div><form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
	<input type="hidden" id="searchsubmit" value="Search"/>
</form></section><section id="ajdg_grpwidgets-13" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-133"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTMzLDcsMSw2MA==" href="http://www.lastufadeltrentino.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime notizie</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">più popolari</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2019/10/15/la-cerimonia-al-monumento-ai-caduti-del-cimitero-di-trento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/La-deposizione-della-corona_imagefullwide-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/La-deposizione-della-corona_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/La-deposizione-della-corona_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 minuto fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ieri la cerimonia al Monumento ai Caduti del cimitero di Trento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/10/15/48-enne-ubriaco-al-volante-confiscata-lautovettura-e-patente-sospesa-per-due-anni/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36-150x150.jpg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/polizia-2-36-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Alto Garda e Ledro</span><span class="mvp-cd-date left relative">59 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>48 enne ubriaco al volante: confiscata l&#8217;autovettura e patente sospesa per due anni</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/10/15/bisesti-agli-studenti-scienza-e-tecnologia-sono-il-presente-nel-quale-investire-voi-rappresentate-il-futuro-del-trentino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/IMG20191011113409_imagefullwide-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/IMG20191011113409_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/IMG20191011113409_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 ora fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bisesti agli studenti: “Scienza e Tecnologia sono il presente nel quale investire. Voi rappresentate il futuro del Trentino”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/10/15/cavalcavia-a-costa-di-levico-consegnati-i-lavori-per-la-barriera-di-sicurezza/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/Foto-cavalcavia-SS-47-loc.-Costa_imagefullwide-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/Foto-cavalcavia-SS-47-loc.-Costa_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/Foto-cavalcavia-SS-47-loc.-Costa_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cavalcavia a Costa di Levico: consegnati i lavori per la barriera di sicurezza</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2019/10/02/dopo-la-bufala-dellaccordo-di-malta-arriva-unaltra-doccia-fredda-la-germania-blinda-i-confini-contro-limmigrazione/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/discorso-conte-oggi-riassunto-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/discorso-conte-oggi-riassunto-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/discorso-conte-oggi-riassunto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">2 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dopo la bufala dell&#8217;accordo di Malta arriva un&#8217;altra doccia fredda: la Germania blinda i confini contro l&#8217;immigrazione</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/09/23/cavalese-in-lutto-e-scomparsa-a-soli-37-anni-flavia-vanzo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/vanzo-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/vanzo-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/vanzo-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Fiemme, Fassa e Cembra</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cavalese in lutto: è scomparsa a soli 37 anni Flavia Vanzo.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/10/02/mattarello-domani-i-funerali-di-michele-longhi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/longhi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/longhi-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/longhi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mattarello, domani i funerali di Michele Longhi.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/09/16/gli-orari-della-trento-male-e-i-disagi-di-una-famiglia-di-fondo-possibile-non-esistano-corse-da-trento-a-dermulo-in-orario-serale/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/family-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/family-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/family-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gli orari della Trento-Malé e i disagi di una famiglia di Fondo: «Possibile non esistano corse da Trento a Dermulo in orario serale?»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="ajdg_grpwidgets-14" class="mvp-side-widget ajdg_grpwidgets"><ul><li><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></li></ul></section><section id="archives-3" class="mvp-side-widget widget_archive"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivi</span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.lavocedeltrentino.it/2019/10/'> ottobre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/09/'> settembre 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/08/'> agosto 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/07/'> luglio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/06/'> giugno 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/05/'> maggio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/04/'> aprile 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/03/'> marzo 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/02/'> febbraio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/01/'> gennaio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2018/12/'> dicembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/08/'> agosto 2014 </option>

		</select>
		</section><section id="ajdg_grpwidgets-24" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-33"><div class="g-single a-235"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MjM1LDMzLDEsNjA=" href="https://www.trentinofamiglia.it/News-eventi/News/Assegno-di-natalita" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/pat-assegno-natalità_300x300px-piccolo.png"></a></div><span class="mvp-ad-label">Pubblicità</span></div></div></li></ul></section><section id="media_image-3" class="mvp-side-widget widget_media_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ISCRIVITI ALLA NEWSLETTER</span></h4></div><a href="https://www.lavocedeltrentino.it/iscriviti-alla-nostra-newsletter/"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png" class="image wp-image-172409  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px"/></a></section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorie</span></h4></div><form action="https://www.lavocedeltrentino.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select name='cat' id='cat' class='postform'>
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="177">Blog</option>
	<option class="level-1" value="58117">&nbsp;&nbsp;&nbsp;ChiccaStyle</option>
	<option class="level-0" value="637">Home</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Arte e Cultura</option>
	<option class="level-2" value="61836">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;eventi</option>
	<option class="level-2" value="202">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option>
	<option class="level-2" value="191">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option>
	<option class="level-2" value="194">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option>
	<option class="level-2" value="193">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Italia ed estero</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;News dalle Valli</option>
	<option class="level-2" value="9683">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option>
	<option class="level-2" value="184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option>
	<option class="level-2" value="178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option>
	<option class="level-2" value="183">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option>
	<option class="level-2" value="181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option>
	<option class="level-2" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option>
	<option class="level-2" value="3494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option>
	<option class="level-2" value="9684">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option>
	<option class="level-1" value="582">&nbsp;&nbsp;&nbsp;Politica</option>
	<option class="level-2" value="6935">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option>
	<option class="level-2" value="199">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Rubriche</option>
	<option class="level-2" value="8011">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option>
	<option class="level-3" value="17841">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abitare</option>
	<option class="level-2" value="190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option>
	<option class="level-3" value="62711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere</option>
	<option class="level-3" value="60617">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SALUTE</option>
	<option class="level-2" value="56034">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cani Gatti &amp; C</option>
	<option class="level-2" value="203">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option>
	<option class="level-3" value="52709">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aziende</option>
	<option class="level-2" value="13528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fisco e condominio</option>
	<option class="level-2" value="186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option>
	<option class="level-3" value="17842">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food and Wine</option>
	<option class="level-2" value="13316">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gastronomia Trascendentale</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option>
	<option class="level-3" value="52711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tecnologia</option>
	<option class="level-2" value="189">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option>
	<option class="level-2" value="188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option>
	<option class="level-2" value="55392">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mamma &amp; Donna</option>
	<option class="level-2" value="204">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option>
	<option class="level-3" value="60936">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aziende e motori</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Società</option>
	<option class="level-2" value="13315">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cui Prodest</option>
	<option class="level-2" value="9915">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option>
	<option class="level-2" value="1360">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option>
	<option class="level-2" value="1349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option>
	<option class="level-2" value="57951">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Offerte lavoro</option>
	<option class="level-2" value="59865">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia &amp; Crescita personale</option>
	<option class="level-2" value="175">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option>
	<option class="level-2" value="201">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;sondaggi</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-2" value="13532">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diritto e Sport</option>
	<option class="level-2" value="195">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option>
	<option class="level-2" value="197">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option>
	<option class="level-2" value="14797">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale Festival dello sport 2018</option>
	<option class="level-2" value="52706">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Trento</option>
	<option class="level-1" value="583">&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option>
	<option class="level-2" value="60272">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Immobili</option>
	<option class="level-0" value="19427">Lo sport in provincia</option>
	<option class="level-0" value="57557">Territorio</option>
	<option class="level-1" value="57558">&nbsp;&nbsp;&nbsp;Aleutrenses-Ledro</option>
	<option class="level-2" value="58098">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ledro Express</option>
	<option class="level-0" value="56546">Viaggi &amp; Turismo</option>
	<option class="level-1" value="57786">&nbsp;&nbsp;&nbsp;Viaggi Estero</option>
	<option class="level-1" value="57785">&nbsp;&nbsp;&nbsp;Viaggi in Italia</option>
	<option class="level-0" value="3089">Video</option>
	<option class="level-0" value="20442">Voce &#8211; Alto Garda e Ledro</option>
	<option class="level-0" value="19354">Voce &#8211; Bolzano</option>
	<option class="level-0" value="20034">Voce &#8211; Fiemme e Fassa</option>
	<option class="level-0" value="19138">Voce &#8211; Giudicarie</option>
	<option class="level-0" value="19283">Voce &#8211; Rotaliana</option>
	<option class="level-0" value="19154">Voce &#8211; Val di Non &amp; Sole</option>
	<option class="level-0" value="16173">Voce &#8211; Valsugana</option>
</select>
</form>
<script type='text/javascript'>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}dropdown.onchange=onCatChange;})();</script>

</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<!--oficina-->
           <div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-234"><div align="center"><a class="gofollow" data-track="MjM0LDEwLDEsNjA=" href="http://www.immobiliare-dolomiti.it/vende/le-albere-acquisto-o-affitto-lavorare-sara-bello" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/ag-dolomiti-albere-300.gif"></a></div></div><div class="g-col b-10 a-133"><div align="center"><a class="gofollow" data-track="MTMzLDEwLDEsNjA=" href="http://www.lastufadeltrentino.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif"></a></div></div><div class="g-col b-10 a-235"><div align="center"><a class="gofollow" data-track="MjM1LDEwLDEsNjA=" href="https://www.trentinofamiglia.it/News-eventi/News/Assegno-di-natalita" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/pat-assegno-natalità_300x300px-piccolo.png"></a></div></div></div></div>
                    <!--/oficina-->
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">di tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.lavocedeltrentino.it/2019/10/02/dopo-la-bufala-dellaccordo-di-malta-arriva-unaltra-doccia-fredda-la-germania-blinda-i-confini-contro-limmigrazione/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/discorso-conte-oggi-riassunto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/discorso-conte-oggi-riassunto-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/discorso-conte-oggi-riassunto-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/discorso-conte-oggi-riassunto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/discorso-conte-oggi-riassunto-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/discorso-conte-oggi-riassunto-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/discorso-conte-oggi-riassunto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dopo la bufala dell&#8217;accordo di Malta arriva un&#8217;altra doccia fredda: la Germania blinda i confini contro l&#8217;immigrazione</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/09/23/cavalese-in-lutto-e-scomparsa-a-soli-37-anni-flavia-vanzo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/vanzo-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/vanzo-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/vanzo-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/vanzo-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/vanzo-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/vanzo-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Fiemme, Fassa e Cembra</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cavalese in lutto: è scomparsa a soli 37 anni Flavia Vanzo.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/10/02/mattarello-domani-i-funerali-di-michele-longhi/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/longhi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/longhi-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/longhi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/longhi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/longhi-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/10/longhi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mattarello, domani i funerali di Michele Longhi.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/09/16/gli-orari-della-trento-male-e-i-disagi-di-una-famiglia-di-fondo-possibile-non-esistano-corse-da-trento-a-dermulo-in-orario-serale/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/family-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/family-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/family-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/family-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/family-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/family-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gli orari della Trento-Malé e i disagi di una famiglia di Fondo: «Possibile non esistano corse da Trento a Dermulo in orario serale?»</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/09/29/la-risposta-delle-generazioni-accusate-dai-gretini-in-una-lettera-diventata-virale-kornelia-kirchweger-scrive-a-greta-thunberg/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/btb-190925-kirchweger-greta-thunberg-640x353-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/btb-190925-kirchweger-greta-thunberg-640x353-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/btb-190925-kirchweger-greta-thunberg-640x353-590x353.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/btb-190925-kirchweger-greta-thunberg-640x353-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/btb-190925-kirchweger-greta-thunberg-640x353-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/btb-190925-kirchweger-greta-thunberg-640x353-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La risposta delle generazioni accusate dai «Gretini» in una lettera diventata virale. Kornelia Kirchweger scrive a Greta Thunberg</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/09/29/via-giusti-il-mistero-del-parcheggio-delle-autovetture-fantasma/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/revisione-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/revisione-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/revisione-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/revisione-590x354.jpeg.pagespeed.ce.RPwSj7Ifbj.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/revisione-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/revisione-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/revisione-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Via Giusti: il mistero del parcheggio delle autovetture fantasma</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/09/23/migliorano-le-condizioni-di-davide-cattoi-e-ritornato-a-parlare-e-a-camminare/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/70743670_10157418500508329_5109711300582178816_n-e1569233785691-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/70743670_10157418500508329_5109711300582178816_n-e1569233785691-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/70743670_10157418500508329_5109711300582178816_n-e1569233785691-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/70743670_10157418500508329_5109711300582178816_n-e1569233785691-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/70743670_10157418500508329_5109711300582178816_n-e1569233785691-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/70743670_10157418500508329_5109711300582178816_n-e1569233785691-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Alto Garda e Ledro</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Migliorano le condizioni di Davide Cattoi. E&#8217; ritornato a parlare e a camminare</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/09/28/bloccato-mentre-cerca-il-fratello-per-ucciderlo-arrestato-31-enne-rivano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/polizia_locale_28_0-2-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/polizia_locale_28_0-2-2-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/polizia_locale_28_0-2-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/polizia_locale_28_0-2-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/polizia_locale_28_0-2-2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/09/polizia_locale_28_0-2-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Alto Garda e Ledro</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bloccato mentre cerca il fratello per ucciderlo. Arrestato 31 enne rivano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<div class="mvp-widget-home-head" style="padding:1.2em 0;">
			<div class="g g-11"><div class="g-single a-229"><div style="text-align:center"><div align="center"><a class="gofollow" data-track="MjI5LDExLDEsNjA=" href="http://zalcom.it/contatti/pubblicita/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lvt-questo-spazio-x-azienda-750x250.gif.pagespeed.ce.iGU5_I8XUn.gif"></a></div></div></div></div>			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png" alt="La voce del Trentino" data-rjs="2"/></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176297"><a href="https://www.lavocedeltrentino.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176298"><a href="https://www.lavocedeltrentino.it/category/territorio/aleutrenses-ledro/">Aleutrenses-Ledro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &#038; Crescita personale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200211"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &#038; Donna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &#038; C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="https://www.lavocedeltrentino.it/category/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="https://www.lavocedeltrentino.it/category/blog/chiccastyle/">ChiccaStyle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Segnala notizie alla redazione al n. whatsapp: <a href="https://www.lavocedeltrentino.it/invia-segnalazioni-alla-redazione/">392 2640625 <img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/WHATSAPP-PICC2.png"/></a><br>
Redazione: <a href="mailto:redazione@lavocedeltrentino.it">redazione@lavocedeltrentino.it</a><br>
Direttore: Elisabetta Cardinali <a href="mailto:direttore@lavocedeltrentino.it">direttore@lavocedeltrentino.it</a><br>
Copyright © 2018 - lavocedeltrentino.it - Vietata la riproduzione anche parziale dei contenuti.<br>
Editore Cierre Edizioni Sas - (n° iscrizione ROC 24253 - P.IVA 02413660222) - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br>
<br><a href="https://www.lavocedeltrentino.it/privacy-policy/">Privacy Policy</a><br><br>
Concessionaria pubblicità: <br>
<a href="http://zalcom.it/contatti/pubblicita/" target="_blank"><img alt="ZALCOM" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/LOGO-CONCESSIONARIA-FOOTER-SITO.png"/></a><br>
<a href="http://zalcom.it/contatti/pubblicita/" target="_blank">per la tua pubblicità clicca qui</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/javascript" id="src-mltchnl" src="https://form-multichannel.emailsp.com/forms/2089/match/31fcd617-e6f7-4ce8-ab75-93a568bafd45/130404"></script>
<div id="frm-mltchnl"></div>
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript'>var click_object={"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js'></script>
<script type='text/javascript'>var rwpConstants={"debugVue":""};var reviewerRatingObj={"ajax_nonce":"3d73825089","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};var reviewerJudgeObj={"ajax_nonce":"dd9e46bac3","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};var reviewerQueryURs={"ajax_nonce":"c0360c9212","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js'></script>
<script type='text/javascript'>var rwpConstants={"debugVue":""};var reviewerQueryAllURs={"ajax_nonce":"e551de7222","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/mvpcustom.js'></script>
<script type='text/javascript'>jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();var logoHeight=$("#mvp-main-nav-top").outerHeight();var botHeight=$("#mvp-main-nav-bot").outerHeight();var navHeight=$("#mvp-main-head-wrap").outerHeight();var headerHeight=navHeight+leaderHeight;var aboveNav=leaderHeight+logoHeight;var totalHeight=logoHeight+botHeight;var previousScroll=0;$(window).scroll(function(event){var scroll=$(this).scrollTop();if($(window).scrollTop()>aboveNav){$("#mvp-main-nav-top").addClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top",logoHeight);}else{$("#mvp-main-nav-top").removeClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top","0");}if($(window).scrollTop()>headerHeight){$("#mvp-main-nav-top").addClass("mvp-fixed");$("#mvp-main-nav-bot").addClass("mvp-fixed1");$("#mvp-main-body-wrap").css("margin-top",totalHeight);$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").addClass("mvp-fixed-post");$(".mvp-drop-nav-title").show();$(".mvp-fly-top").addClass("mvp-to-top");if(scroll<previousScroll){$("#mvp-main-nav-bot").addClass("mvp-fixed2");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");}else{$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");}}else{$("#mvp-main-nav-top").removeClass("mvp-fixed");$("#mvp-main-nav-bot").removeClass("mvp-fixed1");$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-body-wrap").css("margin-top","0");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");$(".mvp-drop-nav-title").hide();$(".mvp-fly-top").removeClass("mvp-to-top");}previousScroll=scroll;});});});jQuery(document).ready(function($){$(window).on("scroll.video",function(event){var scrollTop=$(window).scrollTop();var elementOffset=$("#mvp-content-wrap").offset().top;var distance=(elementOffset-scrollTop);var aboveHeight=$("#mvp-video-embed-wrap").outerHeight();if($(window).scrollTop()>distance+aboveHeight+screen.height){$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").addClass("mvp-vid-height");$(".mvp-video-close").show();}else{$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();}});$(".mvp-video-close").on("click",function(){$("iframe").attr("src",$("iframe").attr("src"));$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();$(window).off("scroll.video");});});jQuery(document).ready(function($){$(window).load(function(){$(".mvp-soc-mob-right").on("click",function(){$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");});});});jQuery(document).ready(function($){$(window).load(function(){$(".mvp-cont-read-but").on("click",function(){$("#mvp-content-body-top").css("max-height","none");$("#mvp-content-body-top").css("overflow","visible");$(".mvp-cont-read-but-wrap").hide();});});});jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});$(window).resize(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();$("#mvp-site-main").css("margin-top",leaderHeight);});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();location.href=this.href;});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/retina.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/flexslider.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #494e68;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito web utilizza i cookie per migliorare la vostra esperienza . Se prosegui la navigazione accetti il loro uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Accetto</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching 218/342 queries in 0.070 seconds using memcached

Served from: www.lavocedeltrentino.it @ 2019-10-15 15:10:55 by W3 Total Cache
-->