       
       
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_favicon.jpg" /><link rel="pingback" href="https://www.lavocedeltrentino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29.jpg" />
		<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29.jpg" />
	<meta property="og:url" content="https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/" />
<meta property="og:title" content="Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington" />
<meta property="og:description" content="Solo applausi per un Jannik Sinner che conquista a Lexington il secondo titolo Challenger dopo quello di Bergamo. Sinner ha vinto quattro match al terzo set in questa settimana e ormai è prossimo all’ingresso in top 150. Alla sua terza finale Challenger, ha sconfitto Bolt al termine di una partita che lo ha visto andare [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/">
<meta name="twitter:title" content="Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington">
<meta name="twitter:description" content="Solo applausi per un Jannik Sinner che conquista a Lexington il secondo titolo Challenger dopo quello di Bergamo. Sinner ha vinto quattro match al terzo set in questa settimana e ormai è prossimo all’ingresso in top 150. Alla sua terza finale Challenger, ha sconfitto Bolt al termine di una partita che lo ha visto andare [&hellip;]">
<title>Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington - La voce del Trentino</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington - La voce del Trentino" />
<meta property="og:description" content="Solo applausi per un Jannik Sinner che conquista a Lexington il secondo titolo Challenger dopo quello di Bergamo. Sinner ha vinto quattro match al terzo set in questa settimana e ormai è prossimo all’ingresso in top 150. Alla sua terza finale Challenger, ha sconfitto Bolt al termine di una partita che lo ha visto andare &hellip;" />
<meta property="og:url" content="https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/" />
<meta property="og:site_name" content="La voce del Trentino" />
<meta property="article:author" content="https://www.facebook.com/NewEmagazine/" />
<meta property="article:tag" content="Bolt" />
<meta property="article:tag" content="Jannik Sinner" />
<meta property="article:tag" content="Lexington" />
<meta property="article:tag" content="Tennis" />
<meta property="article:tag" content="torneo APT Challenger" />
<meta property="article:tag" content="vittoria" />
<meta property="article:section" content="Trento" />
<meta property="article:published_time" content="2019-08-05T05:09:11+00:00" />
<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29.jpg" />
<meta property="og:image:secure_url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Solo applausi per un Jannik Sinner che conquista a Lexington il secondo titolo Challenger dopo quello di Bergamo. Sinner ha vinto quattro match al terzo set in questa settimana e ormai è prossimo all’ingresso in top 150. Alla sua terza finale Challenger, ha sconfitto Bolt al termine di una partita che lo ha visto andare [&hellip;]" />
<meta name="twitter:title" content="Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington - La voce del Trentino" />
<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29.jpg" />
<meta name="twitter:creator" content="@VoceDelTrentino" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lavocedeltrentino.it/#website","url":"https://www.lavocedeltrentino.it/","name":"La voce del Trentino","potentialAction":{"@type":"SearchAction","target":"https://www.lavocedeltrentino.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/#primaryimage","url":"https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/#webpage","url":"https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/","inLanguage":"it-IT","name":"Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington - La voce del Trentino","isPartOf":{"@id":"https://www.lavocedeltrentino.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/#primaryimage"},"datePublished":"2019-08-05T05:09:11+00:00","dateModified":"2019-08-05T05:09:11+00:00","author":{"@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2"}},{"@type":["Person"],"@id":"https://www.lavocedeltrentino.it/#/schema/person/9512a2e314e566e204eb002b1a4b64c2","name":"Redazione Trento","image":{"@type":"ImageObject","@id":"https://www.lavocedeltrentino.it/#authorlogo","url":"https://secure.gravatar.com/avatar/be38ad04aa0cf4faed933e17da8e7b3a?s=96&d=mm&r=g","caption":"Redazione Trento"},"sameAs":["https://www.facebook.com/NewEmagazine/","https://twitter.com/https://twitter.com/VoceDelTrentino"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed" href="https://www.lavocedeltrentino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed dei commenti" href="https://www.lavocedeltrentino.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington Feed dei commenti" href="https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedeltrentino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/css/svgs-attachment.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lavocedeltrentino.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/js/min/svgs-inline-min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedeltrentino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.lavocedeltrentino.it/?p=192936' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2019%2F08%2F05%2Fjannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2019%2F08%2F05%2Fjannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-10 { min-width:30px; max-width:1080px; margin: 0 auto; }
	.b-10 { margin:10px 30px 20px 30px; }
	.g-11 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-21 { min-width:30px; max-width:1080px; margin: 0 auto; }
	.b-21 { margin:0px 30px 0px 30px; }
	.g-29 { min-width:0px; max-width:600px; }
	.b-29 { margin:0px 0px 0px 0px; }
	.g-30 { margin:50px 0px 50px 0px; }
	.g-31 {  margin: 0 auto; }
	.g-35 { margin:50px 0px 50px 0px; }
	.g-36 { margin:25px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content=""><meta property="fb:admins" content="177169639147507">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-37942201-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-192936 single-format-standard cookies-not-set">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-103606" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li id="menu-item-123347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li id="menu-item-123356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li id="menu-item-140093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li id="menu-item-176297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176297"><a href="https://www.lavocedeltrentino.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li id="menu-item-176298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176298"><a href="https://www.lavocedeltrentino.it/category/territorio/aleutrenses-ledro/">Aleutrenses-Ledro</a></li>
</ul>
</li>
<li id="menu-item-103592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li id="menu-item-185502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &#038; Crescita personale</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li id="menu-item-124270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li id="menu-item-110579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li id="menu-item-177854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
</ul>
</li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li id="menu-item-137422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li id="menu-item-167003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &#038; Donna</a></li>
	<li id="menu-item-169722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &#038; C</a></li>
	<li id="menu-item-117410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li id="menu-item-172000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li id="menu-item-116631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li id="menu-item-138304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li id="menu-item-178517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-178523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/chiccastyle/">ChiccaStyle</a></li>
</ul>
</li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-143192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li id="menu-item-154814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li id="menu-item-138330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->

	<!-- 	spostato site-wall sopra a wallpaper per problema dello scroll -->
	<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap"><!-- INSERIMENTO SORTCODE NELLE OPZIONI ZOX-->
				<div class="g g-39"><div class="g-single a-183"><a class="gofollow" data-track="MTgzLDM5LDEsNjA=" href="http://www.metalcenter.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/06/METAL-CENTER-SKIN-MOBILE-1200X300.jpg"></a></div></div>				</div><!--mvp-leader-wrap-->
							</div>
					<div id="mvp-wallpaper">
			<div class="g g-38"><div class="g-single a-182"><a class="gofollow" data-track="MTgyLDM4LDEsNjA=" href="http://www.metalcenter.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/metal_center1_1920x1080.jpg"></a></div></div>			</div><!--mvp-wallpaper-->
		
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.lavocedeltrentino.it/"><img itemprop="logo" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">La voce del Trentino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.lavocedeltrentino.it/2019/08/05/luniversita-protagonista-di-trento-ma-che-ancora-oggi-divide/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2016/05/images_2016_ATENEO_sociologia-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2016/05/images_2016_ATENEO_sociologia-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2016/05/images_2016_ATENEO_sociologia-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;università protagonista di Trento ma che ancora oggi divide</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/08/05/il-25-degli-adolescenti-trentini-hanno-assunto-droghe-la-prevenzione-parte-da-11-anni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/bambino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/bambino-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/bambino-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/bambino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Il 25% degli adolescenti trentini hanno assunto droghe. La prevenzione parte da 11 anni</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/08/04/trovato-agonizzante-nella-discesa-di-borgo-sacco-49-enne-in-fin-di-vita/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2017/01/elisoccorso-tn-e1491040896314-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/01/elisoccorso-tn-e1491040896314-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/01/elisoccorso-tn-e1491040896314-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trovato agonizzante sulla discesa di Borgo Sacco, 49 enne in fin di vita</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/08/04/scontro-auto-motocicletta-a-mazzin-due-feriti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/incxi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/incxi-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/incxi-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/incxi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Scontro auto &#8211; motocicletta a Mazzin, due feriti</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176297"><a href="https://www.lavocedeltrentino.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176298"><a href="https://www.lavocedeltrentino.it/category/territorio/aleutrenses-ledro/">Aleutrenses-Ledro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &#038; Crescita personale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &#038; Donna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &#038; C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/chiccastyle/">ChiccaStyle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
			<div class="g g-3"><div class="g-single a-32"><div style="text-align: center; margin-top: 10px!important;"><a class="gofollow" data-track="MzIsMywxLDYw" href="http://www.natamsrl.com" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/natam_lvt_25giu18.gif" /></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">39 minuti fa</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-08-05">5 agosto 2019</time></span>
										<meta itemprop="dateModified" content="2019-08-05"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="800" height="533" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29.jpg 800w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />																								<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29.jpg">
												<meta itemprop="width" content="800">
												<meta itemprop="height" content="533">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/&amp;t=Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			</a>
			<a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/&amp;t=Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington -&amp;url=https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29.jpg&amp;description=Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29.jpg&amp;description=Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin">
			<li class="mvp-post-soc-link">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/&amp;t=Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington -&amp;url=https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29.jpg&amp;description=Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;">Solo applausi per un<strong> Jannik Sinner c</strong>he conquista a<strong> Lexington</strong> il secondo titolo <strong>Challenger</strong> dopo quello di Bergamo.</p>
<p style="text-align: justify;">Sinner ha vinto quattro match al terzo set in questa settimana e ormai è prossimo <strong>all’ingresso in top 150. </strong></p>
<p style="text-align: justify;">Alla sua terza finale Challenger, ha sconfitto<strong> Bolt</strong> al termine di una partita che lo ha visto andare subito in vantaggio per 4-1, poi aggiudicarsi un punto su quattro con la seconda nei primi tre turni di battuta.</p><div class="g g-1"><div class="g-single a-179"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTc5LDEsMSw2MA==" href="https://www.makcostruzioni.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/06/MAK-BRAND-600X600.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Questa finale ne ha evidenziato qualità e margini di miglioramento.</p>
<p style="text-align: justify;">I colpi piatti da fondo tengono Bolt lontano dal campo, ma Sinner rischia di perdere il controllo per eccesso di energia quando l&#8217;avversario lo mette di fronte a traiettorie meno angolate e più alte.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;"><strong> A Sinner non mancano velocità di spostamenti e lettura del gioco.</strong></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">Sinner manca due set point sul 5-4, due errori di dritto in altezza, ma continua ad attaccare profondo Bolt nell&#8217;angolo destro.</p>
<p style="text-align: justify;">Sotto pressione, lontano dal campo, l&#8217;australiano non prende il campo e Sinner vince il primo set per la trentaduesima volta quest&#8217;anno.</p>
<p style="text-align: justify;"><strong>L&#8217;azzurro, che ha subito solo due rimonte in stagione</strong>, cede un unico break nel secondo set ma basta per consentire a Bolt di prendere fiducia e un vantaggio difeso fino al 6-3.</p>
<p style="text-align: justify;"><strong> Il suo settimo ace</strong>, a uscire da destra con Sinner preso in contropiede, allunga il match al terzo ed è qui che toglie subito le certezze al suo avversario.</p>
<p style="text-align: justify;">Al primo turno di battuta, Bolt si arrende al terzo break dell&#8217;azzurro che da fondo colpisce come una fionda da entrambi i lati.</p>
<p style="text-align: justify;">E&#8217; paziente ma implacabile l&#8217;azzurro, la pesantezza di palla aumenta quando il set si allunga. Mentre se lo scambio si allunga, Bolt arretra e accorcia: le condizioni ideali perché l&#8217;azzurro si apra il campo in orizzontale e chiuda il punto in avanzamento.</p>
<p style="text-align: justify;">Di tenacia, Sinner raddrizza un settimo game complesso, il primo ai vantaggi del set, e sale 5-2 salvando due palle break. Ma non è finita. Il successivo game di battuta si traduce in una seconda maratona.</p>
<p style="text-align: justify;">Sinner manca due match point e rimette l&#8217;australiano in partita. Bolt, aggressivo col dritto, ne salva un terzo al servizio ma al quarto match point firma la resa. Chiude con l&#8217;ultimo doppio fallo, Sinner lo abbraccia amichevolmente e <strong>continua la scalata verso l&#8217;elite del tennis. </strong></p>
<p style="text-align: justify;"><span style="text-decoration: underline;">&#8220;Kentucky Tank Tennis Championship&#8221; &#8211; Atp Challenger Tour &#8211; Lexington, Kentucky (Stati Uniti) &#8211; 29 luglio &#8211; 4 agosto, 2019 &#8211;  $54.160 &#8211; cemento</span></p>
<p><strong>Primo turno</strong><br />
Jannik Sinner (ITA) bye</p>
<p><strong>Secondo turno</strong><br />
Jannik Sinner (ITA) b. (Alt) Alexey Zakharov (RUS) 46 61 63</p>
<p><strong>Terzo turno</strong> (ottavi di finale)<br />
Jannik Sinner (ITA) b. Maxime Cressy (USA) 46 67(10) 61</p>
<p><strong>Quarti</strong><br />
Jannik Sinner (ITA) b. Duckee Lee (KOR) 46 63 61</p>
<p><strong>Semifinali</strong><br />
Jannik Sinner (ITA) b. JC Aragone (USA) 62 64</p>
<p><strong>Finale</strong><br />
Jannik Sinner (ITA) c. Alex Bolt (USA) 64 36 64</p>
<div class="g g-4"><div class="g-single a-145"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTQ1LDQsMSw2MA==" href="https://www.cattoiauto.com" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/CATTOI-600X600-2019-ALL-GRIP.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://www.lavocedeltrentino.it/tag/bolt/" rel="tag">Bolt</a><a href="https://www.lavocedeltrentino.it/tag/jannik-sinner/" rel="tag">Jannik Sinner</a><a href="https://www.lavocedeltrentino.it/tag/lexington/" rel="tag">Lexington</a><a href="https://www.lavocedeltrentino.it/tag/tennis/" rel="tag">Tennis</a><a href="https://www.lavocedeltrentino.it/tag/torneo-apt-challenger/" rel="tag">torneo APT Challenger</a><a href="https://www.lavocedeltrentino.it/tag/vittoria/" rel="tag">vittoria</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.lavocedeltrentino.it/2019/08/05/il-25-degli-adolescenti-trentini-hanno-assunto-droghe-la-prevenzione-parte-da-11-anni/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Prossimo</span>
																						<p>Il 25% degli adolescenti trentini hanno assunto droghe. La prevenzione parte da 11 anni</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.lavocedeltrentino.it/2019/08/04/politici-trentino-in-vacanza-ecco-dove-vanno-i-consiglieri-della-maggioranza/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Non Perderti</span>
																						<p>Politici Trentini in vacanza:  ecco dove vanno i consiglieri della maggioranza</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"/>
																	<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="La voce del Trentino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbero piacere</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.lavocedeltrentino.it/2019/08/04/atp-challenger-lexington-jannik-sinner-raggiunge-la-finale/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/sinner-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/sinner-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/sinner-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/sinner-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/sinner-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/sinner-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>ATP Challenger Lexington: Jannik Sinner raggiunge la finale</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/08/03/tennis-challenger-lexington-jannik-sinner-in-semifinale/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/sinner-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/sinner-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/sinner-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/sinner-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/sinner-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/sinner-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tennis, challenger Lexington: Jannik Sinner in semifinale</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/07/24/ciclismo-tour-de-france-vittoria-da-fuoriclasse-per-matteo-trentin/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/Matteo-Trentin-arrivo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/Matteo-Trentin-arrivo-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/Matteo-Trentin-arrivo-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/Matteo-Trentin-arrivo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/Matteo-Trentin-arrivo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/Matteo-Trentin-arrivo-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/Matteo-Trentin-arrivo-150x150.jpg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/Matteo-Trentin-arrivo-300x300.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/Matteo-Trentin-arrivo-768x768.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/Matteo-Trentin-arrivo-1024x1024.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/Matteo-Trentin-arrivo.jpg 1029w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ciclismo: Tour de France vittoria da fuoriclasse per Matteo Trentin</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/07/18/la-lega-esulta-per-la-vittoria-di-alessandro-savoi/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/savoi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/savoi-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/savoi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/savoi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/savoi-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/savoi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La Lega esulta per la vittoria di Alessandro Savoi</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/07/17/il-tennis-club-c10-centra-la-salvezza-in-d1/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/IMG_5656-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/IMG_5656-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/IMG_5656-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/IMG_5656-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/IMG_5656-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/IMG_5656-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/IMG_5656-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Il Tennis Club C10 centra la salvezza in D1</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/07/16/gli-atleti-della-s-d-spartan-evolution-kb-team-di-trento-vittoriosi-ad-urbania-nelle-gare-di-k1/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/MARINO-EMANUELE-GARA-URBANIA-COPERTINA-e1563252462231-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/MARINO-EMANUELE-GARA-URBANIA-COPERTINA-e1563252462231-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/MARINO-EMANUELE-GARA-URBANIA-COPERTINA-e1563252462231-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/MARINO-EMANUELE-GARA-URBANIA-COPERTINA-e1563252462231-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/MARINO-EMANUELE-GARA-URBANIA-COPERTINA-e1563252462231-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/MARINO-EMANUELE-GARA-URBANIA-COPERTINA-e1563252462231-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Gli atleti dell’A.S.D. Spartan Evolution KB Team di Trento vittoriosi ad Urbania nelle gare di K1</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
												<h1 class="mvp-post-title left">Il 25% degli adolescenti trentini hanno assunto droghe. La prevenzione parte da 11 anni</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">12 minuti fa</span> <p>-</p> <span class="mvp-post-date">5 agosto 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="661" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/bambino.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/bambino.jpg 1200w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/bambino-300x165.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/bambino-768x423.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/bambino-1024x564.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2019/08/05/il-25-degli-adolescenti-trentini-hanno-assunto-droghe-la-prevenzione-parte-da-11-anni/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;"><strong>Dimmi se si droga ?</strong> E’ la domanda che nessun genitore vorrebbe mai porre o porsi.</p>
<p style="text-align: justify;">Purtroppo la soglia d’allarme è molto bassa: solo lo scorso anno il <strong>34% dei bambini</strong> di 12 anni o anche meno, ha assunto per la prima volta sostanze e di questi il 72% ha <em>“provato”</em> la<strong> cocaina,</strong> il 16% <strong>l’eroina.</strong></p>
<p style="text-align: justify;"><strong>Purtroppo il Trentino non si discosta</strong> molto da questi dati statistici.</p><div class="g g-1"><div class="g-single a-190"><span class="mvp-ad-label">Pubblicità</span><DIV ALIGN="CENTER"><a class="gofollow" data-track="MTkwLDEsMSw2MA==" href="https://www.aluray.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/ALURAY-600X600-4-FOTO.gif" /></a></DIV><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;"><strong>Il 25% degli adolescenti ha assunto sostanze,</strong> 2/3 consumano abitudinariamente alcool e l’azione di prevenzione concordata tra Comune e Azienda Sanitaria, <strong>parte dagli 11 anni. </strong></p>
<p style="text-align: justify;">Quello che preoccupa è che queste sono percentuali stimabili al rialzo, in quanto si basano per massima parte sui casi che sono arrivati al Serd, che però sono solo la punta dell’iceberg.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;"><strong>La prevenzioni è cosa ottimale, ma ormai i ragazzini che non sono tossicodipendenti assoluti</strong>, hanno preso le contromisure: consumano la droga il venerdì per evitare le verifiche settimanali che avvengono nell’orario scolastico.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;"><strong> L’azione di verifica passa ai genitori che devono prestare attenzione a quali sintomi?</strong> L’aggressività è il primo campanello d’allarme che però non dev’essere confusa con l’atteggiamento provocatorio – strafottente tipico di certe fasi dell’adolescenza.</p>
<p style="text-align: justify;">Poi ci sono gli eccessi di impulsività e l’ansia che manifesta il timore di essere braccati e che possono portare a <strong>depressione e apatia.</strong></p>
<p style="text-align: justify;">Un’indicazione può essere il calo di performance sia in campo scolastico che sportivo.</p>
<p style="text-align: justify;">Ma anche un calo improvviso della<strong> vista o l’incapacità di distinguere un ostacolo.</strong></p>
<p style="text-align: justify;">Ovviamente sintomi, ma non certezze ed allora il promo passo dev’essere fatto insieme al medico di base che può disporre un <strong>esame delle urine</strong> senza destare particolari sospetti (le tracce di stupefacente restano dalle 48 alle 72 ore).</p>
<p style="text-align: justify;">L’alternativa è quella dell<strong>a ciocca dei capelli</strong> ( dagli 80 ai 100 milligrammi per un costo di un centinaio di euro per sostanza che si vuole individuare), ma in entrambi i casi si deve avere il coraggio di affrontare l’esito degli esami con un’indispensabile razionalità.</p>
<p style="text-align: justify;">Si tratta di esami che danno riscontri <strong>positivi per il 50% delle analisi. </strong></p>
<p style="text-align: justify;">Una buona abitudine sarebbe quella di tornare a imporre orari di rientro da rispettare, farlo a tarda ora in rapporto all’età, è già una situazione da monitorare.</p>
<p style="text-align: justify;">E molte mamme stanno prendendo molto sul serio la cosa.</p>
<p style="text-align: justify;"><strong>Il test costa 120 euro</strong>, <strong>ed è in grado di rivelare tracce di eroina, cocaina, morfina, codeina, marijuana, hashish, ecstasy, amfetamine e metanfetamine,</strong> risalendo indietro nel tempo anche di diversi mesi.</p>
<p>Eccezione fatta per la cannabis, dal test si può anche capire se si tratta di un uso occasionale oppure frequente.</p>
<p style="text-align: justify;">Le mamme ansiose del risultato escono poi dai laboratori di analisi e purtroppo per il 50% di loro la risposta è da shock immediato.</p>
<p style="text-align: justify;">Le sostanze per cui abbiamo maggiori riscontri sono marijuana, <strong>specie negli adolescenti, e cocaina”. </strong>Al laboratorio Sistema 2000 di Rimini le prenotazioni arrivano una volta a settimana.</p>
<div class="g g-4"><div class="g-single a-145"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTQ1LDQsMSw2MA==" href="https://www.cattoiauto.com" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/CATTOI-600X600-2019-ALL-GRIP.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2019/08/05/il-25-degli-adolescenti-trentini-hanno-assunto-droghe-la-prevenzione-parte-da-11-anni/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
												<h1 class="mvp-post-title left">Politici Trentini in vacanza:  ecco dove vanno i consiglieri della maggioranza</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">15 ore fa</span> <p>-</p> <span class="mvp-post-date">4 agosto 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="720" height="286" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/7c542c49-59b1-403d-b138-996fb9cce986.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/7c542c49-59b1-403d-b138-996fb9cce986.jpeg 720w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/7c542c49-59b1-403d-b138-996fb9cce986-300x119.jpeg 300w" sizes="(max-width: 720px) 100vw, 720px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2019/08/04/politici-trentino-in-vacanza-ecco-dove-vanno-i-consiglieri-della-maggioranza/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;">Le dichiarazioni smentiscono categoricamente quanto scritto su un media locale sui <strong>40 giorni di possibil</strong>i vacanze dei consiglieri.</p>
<p style="text-align: justify;">Anche perché comunque il giorno 20 e 27 sono state pianificate delle riunioni nelle commissioni dove i consiglieri dovranno per forza essere presenti.</p>
<p style="text-align: justify;">Il presidente <strong>Maurizio Fugatti</strong> si è preso 5 giorni di relax al mare insieme alla famiglia in una località delle Marche</p><div class="g g-1"><div class="g-single a-190"><span class="mvp-ad-label">Pubblicità</span><DIV ALIGN="CENTER"><a class="gofollow" data-track="MTkwLDEsMSw2MA==" href="https://www.aluray.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/ALURAY-600X600-4-FOTO.gif" /></a></DIV><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">L&#8217;assessore  <strong>Mirko Bisesti per pochi giorni</strong> si sta godendo il sole della Sardegna insieme alla sua compagna che è di origine sarde. Per lui vacanze spezzettate e qualche week end di riposo.</p>
<p style="text-align: justify;"><strong>Denis Paoli p</strong>er staccare la spina passerà alcuni giorni di vacanza sul lago di Garda con la sua famiglia. <em>«Ieri abbiamo festeggiato qui il compleanno di mia mamma. In agosto ci sono tanti eventi di associazioni organizzati da comuni trentini a cui sono stato invitato e ci tengo ad esserci; per tanto ho scelta una meta vicina per poter partecipare a questi incontri sul territorio Trentino».</em></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;"><strong>Katia Rossato</strong> ormai da anni non prende nemmeno un giorno di vacanza. <em>«L&#8217;ultima settimana di ferie risale a novembre 2006, a Capo Verde, poi tra il bimbo e il lavoro nell&#8217;azienda di famiglia non siamo più riusciti ad andare in vacanza . Ci ritagliamo qualche fine settimana col camper, partendo venerdì sera e tornando la domenica pomeriggio presto. Queste le nostre uniche ferie di quest&#8217;anno»</em></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;"><strong>Alessia Ambrosi </strong>passerà alcuni giorni nel veronese dai suoi genitori sul lago e «<em>a fine mese dovrei riuscire ad andar qualche giorno al mare con la famiglia, dobbiamo ancora decidere dove. Avremo comunque le commissioni e sopratutto al 23 la prima dell&#8217;Euregio di cui faccio parte e io da stacanovista ci tengo ad esserci»</em></p>
<p style="text-align: justify;"><strong>Claudio Cia</strong>  in riferimento all&#8217;articolo del quotidiano sorride: <em>«40 giorni di vacanza? un sogno per noi consiglieri».</em></p>
<p style="text-align: justify;"><em>«Io sono sempre presente, come al solito, per qualunque confronto su temi di competenza provinciale e per qualunque confronto su temi di competenza regionale e degli Enti Locali</em>». <strong>Ricordiamo infatti che Cia oltre ad essere consigliere provinciale è anche assessore regionale.</strong> <em>«Rimango a Trento perché ho vari incontri sul territorio, il lavoro da fare è molto e quindi mi pare giusto essere sempre a disposizioni dei cittadini»</em> &#8211;<strong> Conclude Cia</strong></p>
<p style="text-align: justify;"><strong>Luca Guglielmi</strong> il mese di agosto lo passerà in valle, dove siamo in alta stagione lavorativa. <em>«In ferie sono stato in aprile, con la mia compagna e il bambino, a Fuerteventura una decina di giorni incastrando 10 giorni fra i ponti del 25 aprile e del primo maggio».</em></p>
<p style="text-align: justify;"><strong>Mara Dalzocchio</strong> è già in Calabria dove insieme ai suoi famigliari e ad amici passerà una decina di giorni di completo relax.</p>
<p style="text-align: justify;">Per il consigliere <strong>Alessandro Savoi</strong> le ferie saranno lavorative. Infatti sarà impegnato nella sua campagna in val di Cembra.</p>
<p style="text-align: justify;">Mare e relax per qualche giorno anche per le due assessore <strong>Giulia Zanotelli e Stefania Segnana. </strong></p>
<p style="text-align: justify;">Per l&#8217;assessore<strong> Roberto Failoni</strong> invece quest&#8217;anno niente vacanze e solo lavoro.</p>
<p style="text-align: justify;"><strong>Devid Moranduzzo</strong> invece in vacanza ci andrà con gli amici di sempre dal 25 agosto al 2 settembre a Creta con un viaggio Low Cost.</p>
<p style="text-align: justify;">Fino al 24 aiuterà nell&#8217;azienda famigliare.</p>
<p style="text-align: justify;"><strong>Roberto Paccher</strong> consigliere e presidente del consiglio regionale rimarrà in Trentino. Dal 13 al 17 agosto si prenderà un pochino di riposo nella sua casa a Sella Valsugana insieme con i due figli. Per lui l&#8217;inizio del lavoro sarà a dir poco frenetico:<em> «Già domenica 18 sarò al lavoro per numerosi impegni presi e il 19 in ufficio a ricominciare il lavoro in regione»</em></p>
<p style="text-align: justify;">Vacanze di lavoro per<strong> Giorgio Leonardi</strong> che per 15 giorni andrà con la sorella a Favignana, isola delle Egadi in Sicilia, nel suo residence a lavorare</p>
<p style="text-align: justify;">Per il presidente del consiglio provinciale<strong> Walter Kaswalder</strong> dopo le fatiche dell&#8217;assestamento di bilancio niente di programmato: «<em>Rimango in Trentino anche perché ho molti appuntamenti di lavoro in presidenza del consiglio con la segreteria.»</em></p>
<p style="text-align: justify;">Anche per <strong>Ivano Job</strong> saranno delle vacanze di lavoro:<em> «nessuna vacanza. Si lavora nell&#8217;albergo di famiglia e organizzeremo un pranzo di beneficenza per Dimaro verso ferragosto. Solo qualche passeggiata o uscita con la Mountain bike, ovviamente in valle.»</em></p>
<p style="text-align: justify;"><strong>Gianluca Cavada</strong> si prenderà invece una settimana di ferie a fine agosto e se ne andrà in giro per l&#8217;Alto Adige e per l&#8217;Austria in E-bike</p>
<div class="g g-4"><div class="g-single a-135"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTM1LDQsMSw2MA==" href="https://www.agenziaatlante.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/atlante-unipol-750x350.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2019/08/04/politici-trentino-in-vacanza-ecco-dove-vanno-i-consiglieri-della-maggioranza/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
												<h1 class="mvp-post-title left">Aggiornamento orso M49: due avvistamenti nelle ultime ore. Uno vicino a Mattarello</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">16 ore fa</span> <p>-</p> <span class="mvp-post-date">4 agosto 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1170" height="816" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/orso.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/orso.jpg 1170w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/orso-300x209.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/orso-768x536.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/orso-1024x714.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2019/08/04/aggiornamento-orso-m49-due-avvistamenti-nelle-ultime-ore-uno-vicino-a-mattarello/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;"><strong>L&#8217;orso M49</strong> continua a perlustrare il territorio sulla <strong>sponda orientale di Trento</strong> dove si è diretto dopo la sua fuga dal recinto attrezzato al Casteller.</p>
<p style="text-align: justify;">Lo confermano non solo le ultime impronte ritrovate nella<strong> zona della Marzola</strong> ma anche ben<strong> due avvistamenti</strong> a distanza di circa 13 ore l&#8217;uno dall&#8217;altro.</p>
<p style="text-align: justify;">Il primo si è verificato due notti fa, verso le 23.30, <strong>nei pressi di Mattarello</strong> (dove una ragazza dalla sua automobile ha visto l&#8217;animale).</p><div class="g g-1"><div class="g-single a-190"><span class="mvp-ad-label">Pubblicità</span><DIV ALIGN="CENTER"><a class="gofollow" data-track="MTkwLDEsMSw2MA==" href="https://www.aluray.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/ALURAY-600X600-4-FOTO.gif" /></a></DIV><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Il secondo invece, alle 12.30 circa di ieri, questa volta in quota, più precisamente nei pressi della cima della Marzola (qui l&#8217;orso è stato visto da escursionisti).</p>
<p style="text-align: justify;">Gli esperti non escludono che il<strong> plantigrado</strong> abbia cercato di attraversare la valle, rinunciandovi poi probabilmente perché scoraggiato dalla presenza di strade ed altri ostacoli.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">Durante il tragitto infatti ha ripercorso grosso modo la strada della fuga nella zona limitrofa al Casteller da dove era scappato.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">Tutti questi movimenti sono stati <strong>verificati dai forestali che proseguono h24 l&#8217;attività di controllo.</strong></p>
<div class="g g-4"><div class="g-single a-187"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTg3LDQsMSw2MA==" href="https://www.lavocedeltrentino.it/calzaturedro/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/CALZATUREDRO-SALDI-600X600-1.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2019/08/04/aggiornamento-orso-m49-due-avvistamenti-nelle-ultime-ore-uno-vicino-a-mattarello/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ajdg_grpwidgets-9" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-single a-185"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTg1LDUsMSw2MA==" href="https://www.lavocedeltrentino.it/2019/07/04/una-casa-nel-verde-ed-in-posizione-strategica/" target="_self"><img src="https://www.lavocedeltrentino.it/wp-content/banners/nuova-edil-300x300-def.gif" /></a></DIV><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="ajdg_grpwidgets-12" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-198"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTk4LDIwLDEsNjA=" href="https://www.valdisole.net/IT/Collezione-Cavallini-Sgarbi/?utm_source=lavocedeltrentino&utm_medium=banner&utm_campaign=estate2019&utm_term=mostra_cavallinisgarbi" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/val-di-sole_banner-1-300x300.jpg"></a></div><span class="mvp-ad-label">Pubblicità</span></div></div></li></ul></section><section id="search-3" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cerca su questo sito</span></h4></div><form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></section><section id="ajdg_grpwidgets-13" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-159"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTU5LDcsMSw2MA==" href="https://www.mecpc.it/?page_id=288" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/mecpc-600x600.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime notizie</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">più popolari</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2019/08/05/luniversita-protagonista-di-trento-ma-che-ancora-oggi-divide/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2016/05/images_2016_ATENEO_sociologia-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2016/05/images_2016_ATENEO_sociologia-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2016/05/images_2016_ATENEO_sociologia-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Telescopio Universitario</span><span class="mvp-cd-date left relative">1 minuto fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>L&#8217;università protagonista di Trento ma che ancora oggi divide</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/08/05/il-25-degli-adolescenti-trentini-hanno-assunto-droghe-la-prevenzione-parte-da-11-anni/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/bambino-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/bambino-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/bambino-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">12 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Il 25% degli adolescenti trentini hanno assunto droghe. La prevenzione parte da 11 anni</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/08/05/jannik-sinner-batte-bolt-in-3-set-e-vince-il-torneo-apt-challenger-di-lexington/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/08/Sinner_29-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">39 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jannik Sinner batte Bolt in 3 set e vince il torneo APT Challenger di Lexington</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/08/04/trovato-agonizzante-nella-discesa-di-borgo-sacco-49-enne-in-fin-di-vita/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2017/01/elisoccorso-tn-e1491040896314-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/01/elisoccorso-tn-e1491040896314-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/01/elisoccorso-tn-e1491040896314-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Rovereto e Vallagarina</span><span class="mvp-cd-date left relative">12 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Trovato agonizzante sulla discesa di Borgo Sacco, 49 enne in fin di vita</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2019/07/28/sospesa-eliana-frontini-dopo-gli-insulti-al-carabiniere-morto-le-sue-altre-inquietanti-dichiarazioni/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/frontini-696x462-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/frontini-696x462-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/frontini-696x462-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">1 settimana fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sospesa Eliana Frontini dopo gli insulti al carabiniere morto. Le sue altre inquietanti dichiarazioni</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/07/12/sospensioni-vaccini-la-figuraccia-di-burioni-dopo-lattacco-a-stefania-segnana/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/burioni_segnana-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/burioni_segnana-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/burioni_segnana-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sospensioni vaccini: la «figuraccia» di Burioni dopo l&#8217;attacco a Stefania Segnana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/07/16/montagnaga-la-strada-misteriosa-anomalia-gravitazionale-o-illusione-ottica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/gravita-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/gravita-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/gravita-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Montagnaga, la strada misteriosa: anomalia gravitazionale o illusione ottica?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/07/15/tragedia-a-denno-trentenne-rumeno-muore-schiacciato-dal-carro-raccolta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2017/01/elisoccorso-tn-e1491040896314-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/01/elisoccorso-tn-e1491040896314-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/01/elisoccorso-tn-e1491040896314-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tragedia a Denno: trentenne rumeno muore schiacciato dal carro raccolta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="ajdg_grpwidgets-14" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-9"><div class="g-single a-196"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTk2LDksMSw2MA==" href="https://www.cislservizitn.com/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/cisl-icef-300x300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="archives-3" class="mvp-side-widget widget_archive"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivi</span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.lavocedeltrentino.it/2019/08/'> agosto 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/07/'> luglio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/06/'> giugno 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/05/'> maggio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/04/'> aprile 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/03/'> marzo 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/02/'> febbraio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/01/'> gennaio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2018/12/'> dicembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/08/'> agosto 2014 </option>

		</select>
		</section><section id="ajdg_grpwidgets-24" class="mvp-side-widget ajdg_grpwidgets"><ul><li><!-- Either there are no banners, they are disabled or none qualified for this location! --></li></ul></section><section id="media_image-3" class="mvp-side-widget widget_media_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ISCRIVITI ALLA NEWSLETTER</span></h4></div><a href="https://www.lavocedeltrentino.it/iscriviti-alla-nostra-newsletter/"><img width="300" height="300" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png" class="image wp-image-172409  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-150x150.png 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/banner-300x300-LVT-iscrizione-newsletter-80x80.png 80w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorie</span></h4></div><form action="https://www.lavocedeltrentino.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="637">Home</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Arte e Cultura</option>
	<option class="level-2" value="202">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option>
	<option class="level-2" value="191">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option>
	<option class="level-2" value="194">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option>
	<option class="level-2" value="193">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Italia ed estero</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;News dalle Valli</option>
	<option class="level-2" value="9683">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option>
	<option class="level-2" value="184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option>
	<option class="level-2" value="178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option>
	<option class="level-2" value="183">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option>
	<option class="level-2" value="181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option>
	<option class="level-2" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option>
	<option class="level-2" value="3494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option>
	<option class="level-2" value="9684">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option>
	<option class="level-1" value="582">&nbsp;&nbsp;&nbsp;Politica</option>
	<option class="level-2" value="6935">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option>
	<option class="level-2" value="199">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Rubriche</option>
	<option class="level-2" value="8011">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option>
	<option class="level-3" value="17841">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abitare</option>
	<option class="level-2" value="190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option>
	<option class="level-3" value="60617">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SALUTE</option>
	<option class="level-2" value="56034">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cani Gatti &amp; C</option>
	<option class="level-2" value="203">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option>
	<option class="level-3" value="52709">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aziende</option>
	<option class="level-2" value="13528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fisco e condominio</option>
	<option class="level-2" value="186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option>
	<option class="level-3" value="17842">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food and Wine</option>
	<option class="level-2" value="13316">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gastronomia Trascendentale</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option>
	<option class="level-3" value="52711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tecnologia</option>
	<option class="level-2" value="189">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option>
	<option class="level-2" value="188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option>
	<option class="level-2" value="55392">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mamma &amp; Donna</option>
	<option class="level-2" value="204">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option>
	<option class="level-3" value="60936">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aziende e motori</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Società</option>
	<option class="level-2" value="177">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Blog</option>
	<option class="level-3" value="58117">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;ChiccaStyle</option>
	<option class="level-2" value="13315">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cui Prodest</option>
	<option class="level-2" value="9915">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option>
	<option class="level-2" value="1360">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option>
	<option class="level-2" value="1349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option>
	<option class="level-2" value="57951">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Offerte lavoro</option>
	<option class="level-2" value="59865">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia &amp; Crescita personale</option>
	<option class="level-2" value="175">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option>
	<option class="level-2" value="201">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;sondaggi</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-2" value="13532">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diritto e Sport</option>
	<option class="level-2" value="195">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option>
	<option class="level-2" value="197">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option>
	<option class="level-2" value="14797">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale Festival dello sport 2018</option>
	<option class="level-2" value="52706">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Trento</option>
	<option class="level-1" value="583">&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option>
	<option class="level-2" value="60272">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Immobili</option>
	<option class="level-0" value="19427">Lo sport in provincia</option>
	<option class="level-0" value="57557">Territorio</option>
	<option class="level-1" value="57558">&nbsp;&nbsp;&nbsp;Aleutrenses-Ledro</option>
	<option class="level-2" value="58098">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ledro Express</option>
	<option class="level-0" value="56546">Viaggi &amp; Turismo</option>
	<option class="level-1" value="57786">&nbsp;&nbsp;&nbsp;Viaggi Estero</option>
	<option class="level-1" value="57785">&nbsp;&nbsp;&nbsp;Viaggi in Italia</option>
	<option class="level-0" value="3089">Video</option>
	<option class="level-0" value="20442">Voce &#8211; Alto Garda e Ledro</option>
	<option class="level-0" value="19354">Voce &#8211; Bolzano</option>
	<option class="level-0" value="20034">Voce &#8211; Fiemme e Fassa</option>
	<option class="level-0" value="19138">Voce &#8211; Giudicarie</option>
	<option class="level-0" value="19283">Voce &#8211; Rotaliana</option>
	<option class="level-0" value="19154">Voce &#8211; Val di Non &amp; Sole</option>
	<option class="level-0" value="16173">Voce &#8211; Valsugana</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<!--oficina-->
           <div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-185"><div align="center"><a class="gofollow" data-track="MTg1LDEwLDEsNjA=" href="https://www.lavocedeltrentino.it/2019/07/04/una-casa-nel-verde-ed-in-posizione-strategica/" target="_self"><img src="https://www.lavocedeltrentino.it/wp-content/banners/nuova-edil-300x300-def.gif" /></a></DIV></div><div class="g-col b-10 a-120"><div align="center"><a class="gofollow" data-track="MTIwLDEwLDEsNjA=" href="https://www.patiflex.it" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/patiflex-300x300.gif"></a></div></div><div class="g-col b-10 a-178"><a class="gofollow" data-track="MTc4LDEwLDEsNjA=" href="https://www.lavocedeltrentino.it/informazioni-commerciali/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/banner-lvt-lettori-300x300.gif"></a></div></div></div>
                    <!--/oficina-->
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">di tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.lavocedeltrentino.it/2019/07/28/sospesa-eliana-frontini-dopo-gli-insulti-al-carabiniere-morto-le-sue-altre-inquietanti-dichiarazioni/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/frontini-696x462-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/frontini-696x462-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/frontini-696x462-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/frontini-696x462-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/frontini-696x462-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/frontini-696x462-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sospesa Eliana Frontini dopo gli insulti al carabiniere morto. Le sue altre inquietanti dichiarazioni</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/07/12/sospensioni-vaccini-la-figuraccia-di-burioni-dopo-lattacco-a-stefania-segnana/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/burioni_segnana-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/burioni_segnana-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/burioni_segnana-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/burioni_segnana-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/burioni_segnana-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/burioni_segnana-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sospensioni vaccini: la «figuraccia» di Burioni dopo l&#8217;attacco a Stefania Segnana</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/07/16/montagnaga-la-strada-misteriosa-anomalia-gravitazionale-o-illusione-ottica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/gravita-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/gravita-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/gravita-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/gravita-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/gravita-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/gravita-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Montagnaga, la strada misteriosa: anomalia gravitazionale o illusione ottica?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/07/15/tragedia-a-denno-trentenne-rumeno-muore-schiacciato-dal-carro-raccolta/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2017/01/elisoccorso-tn-e1491040896314-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/01/elisoccorso-tn-e1491040896314-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/01/elisoccorso-tn-e1491040896314-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2017/01/elisoccorso-tn-e1491040896314-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/01/elisoccorso-tn-e1491040896314-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/01/elisoccorso-tn-e1491040896314-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tragedia a Denno: trentenne rumeno muore schiacciato dal carro raccolta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/07/13/follia-di-unautomobilista-sulla-provinciale-dei-laghi-della-valsugana-il-video/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/follia-400x240.png" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/follia-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/follia-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/follia-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Follia di un&#8217;automobilista sulla provinciale dei laghi della Valsugana. Il video</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/07/25/escursionista-incontra-lorso-m49-sulla-marzola/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/orme_imagefullwide-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/orme_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/orme_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/orme_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/orme_imagefullwide-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/orme_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/orme_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Escursionista incontra l&#8217;orso M49 sulla Marzola</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/07/15/cala-la-mannaia-sugli-autotrasportatori-stranieri-su-5-controlli-elevati-29-verbali/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/polizia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/polizia-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/polizia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/polizia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/polizia-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/polizia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cala la mannaia sugli autotrasportatori stranieri. Su 5 controlli elevati 29 verbali.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/07/22/faceapplapp-che-ti-invecchia-derubandoti-per-sempre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/171AF271-D6C6-42C1-B859-A7C3C5060FDC-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/171AF271-D6C6-42C1-B859-A7C3C5060FDC-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/171AF271-D6C6-42C1-B859-A7C3C5060FDC-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/07/171AF271-D6C6-42C1-B859-A7C3C5060FDC-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">economia e finanza</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>FaceApp:l’App che ti invecchia derubandoti per sempre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<div class="mvp-widget-home-head" style="padding:1.2em 0;">
			<!-- Either there are no banners, they are disabled or none qualified for this location! -->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png" alt="La voce del Trentino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176297"><a href="https://www.lavocedeltrentino.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176298"><a href="https://www.lavocedeltrentino.it/category/territorio/aleutrenses-ledro/">Aleutrenses-Ledro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185502"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-crescita-personale/">Psicologia &#038; Crescita personale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177854"><a href="https://www.lavocedeltrentino.it/category/home/societa/offerte-lavoro/">Offerte lavoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &#038; Donna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &#038; C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178517"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178523"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/chiccastyle/">ChiccaStyle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Segnala notizie alla redazione al n. whatsapp: <a href="https://www.lavocedeltrentino.it/invia-segnalazioni-alla-redazione/">392 2640625 <img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/WHATSAPP-PICC2.png" /></a><br>
Redazione: <a href="mailto:redazione@lavocedeltrentino.it">redazione@lavocedeltrentino.it</a><br>
Direttore: Elisabetta Cardinali <a href="mailto:direttore@lavocedeltrentino.it">direttore@lavocedeltrentino.it</a><br>
Copyright © 2018 - lavocedeltrentino.it - Vietata la riproduzione anche parziale dei contenuti.<br>
Editore Cierre Edizioni Sas - (n° iscrizione ROC 24253 - P.IVA 02413660222) - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br>
<br><a href="https://www.lavocedeltrentino.it/privacy-policy/">Privacy Policy</A><br><br>
<a href="mailto:info@zalcom.it">Concessionaria pubblicità: </a><br>
<a href="http://zalcom.it/contatti/pubblicita/" target="_blank"><img alt="ZALCOM" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/LOGO-CONCESSIONARIA-FOOTER-SITO.png" /></a><br>
<a href="mailto:info@zalcom.it">per la tua pubblicità clicca qui</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/javascript" id="src-mltchnl" src="https://form-multichannel.emailsp.com/forms/2089/match/31fcd617-e6f7-4ce8-ab75-93a568bafd45/130404"></script>
<div id="frm-mltchnl"></div>
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"5a26e522f0","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"049b2063a5","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"13d245f730","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"642f6847d4","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/mvpcustom.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/retina.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/flexslider.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #494e68;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito web utilizza i cookie per migliorare la vostra esperienza . Se prosegui la navigazione accetti il loro uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Accetto</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching 95/317 queries in 0.110 seconds using memcached

Served from: www.lavocedeltrentino.it @ 2019-08-05 07:48:34 by W3 Total Cache
-->