       
       
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_favicon.jpg" /><link rel="pingback" href="https://www.lavocedeltrentino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/tria.png" />
		<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/tria.png" />
	<meta property="og:url" content="https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/" />
<meta property="og:title" content="L&#8217;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro" />
<meta property="og:description" content="Da ieri il DEF (Documento di Economia e Finanza) è ufficialmente pubblico e svelerebbe un retroscena piuttosto difficoltoso per il futuro dell&#8217;economia italiana. In particolare per il triennio 2019-2021 si prospettano spese per circa 133 miliardi: di cui 94 a carico di pensioni, reddito di cittadinanza ed ammortizzatori sociali. Il Ministro dell&#8217;economia, Giovanni Tria ha [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/">
<meta name="twitter:title" content="L&#8217;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro">
<meta name="twitter:description" content="Da ieri il DEF (Documento di Economia e Finanza) è ufficialmente pubblico e svelerebbe un retroscena piuttosto difficoltoso per il futuro dell&#8217;economia italiana. In particolare per il triennio 2019-2021 si prospettano spese per circa 133 miliardi: di cui 94 a carico di pensioni, reddito di cittadinanza ed ammortizzatori sociali. Il Ministro dell&#8217;economia, Giovanni Tria ha [&hellip;]">
<title>L&#039;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro - La voce del Trentino</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro - La voce del Trentino" />
<meta property="og:description" content="Da ieri il DEF (Documento di Economia e Finanza) è ufficialmente pubblico e svelerebbe un retroscena piuttosto difficoltoso per il futuro dell&#8217;economia italiana. In particolare per il triennio 2019-2021 si prospettano spese per circa 133 miliardi: di cui 94 a carico di pensioni, reddito di cittadinanza ed ammortizzatori sociali. Il Ministro dell&#8217;economia, Giovanni Tria ha &hellip;" />
<meta property="og:url" content="https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/" />
<meta property="og:site_name" content="La voce del Trentino" />
<meta property="article:tag" content="def" />
<meta property="article:tag" content="Economia" />
<meta property="article:tag" content="Finanza" />
<meta property="article:tag" content="Giovanni Tria" />
<meta property="article:tag" content="italiana" />
<meta property="article:tag" content="manovra" />
<meta property="article:tag" content="ministero del tesoro" />
<meta property="article:tag" content="ministro dell&#039;economia" />
<meta property="article:section" content="economia e finanza" />
<meta property="article:published_time" content="2019-04-13T14:58:27+00:00" />
<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/tria.png" />
<meta property="og:image:secure_url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/tria.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Da ieri il DEF (Documento di Economia e Finanza) è ufficialmente pubblico e svelerebbe un retroscena piuttosto difficoltoso per il futuro dell&#8217;economia italiana. In particolare per il triennio 2019-2021 si prospettano spese per circa 133 miliardi: di cui 94 a carico di pensioni, reddito di cittadinanza ed ammortizzatori sociali. Il Ministro dell&#8217;economia, Giovanni Tria ha [&hellip;]" />
<meta name="twitter:title" content="L&#039;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro - La voce del Trentino" />
<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/tria.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed" href="https://www.lavocedeltrentino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed dei commenti" href="https://www.lavocedeltrentino.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; L&#8217;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro Feed dei commenti" href="https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedeltrentino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/css/svgs-attachment.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lavocedeltrentino.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/js/min/svgs-inline-min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedeltrentino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.lavocedeltrentino.it/?p=172772' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2019%2F04%2F13%2Floscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2019%2F04%2F13%2Floscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-10 { min-width:30px; max-width:3780px; margin: 0 auto; }
	.b-10 { margin:10px 30px 20px 30px; }
	.g-11 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-21 { min-width:30px; max-width:1080px; margin: 0 auto; }
	.b-21 { margin:0px 30px 0px 30px; }
	.g-29 { min-width:0px; max-width:600px; }
	.b-29 { margin:0px 0px 0px 0px; }
	.g-30 { margin:50px 0px 50px 0px; }
	.g-31 {  margin: 0 auto; }
	.g-35 { margin:50px 0px 50px 0px; }
	.g-36 { margin:25px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content=""><meta property="fb:admins" content="177169639147507">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-37942201-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-172772 single-format-standard cookies-not-set">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-103606" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li id="menu-item-114318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="https://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li id="menu-item-103592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-105181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="https://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li id="menu-item-137423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137423"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li id="menu-item-124270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li id="menu-item-110579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li id="menu-item-123356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li id="menu-item-140093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
	<li id="menu-item-123347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li id="menu-item-137422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li id="menu-item-167003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &#038; Donna</a></li>
	<li id="menu-item-169722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &#038; C</a></li>
	<li id="menu-item-117410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li id="menu-item-172000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li id="menu-item-116631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li id="menu-item-138304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-143192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li id="menu-item-154814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li id="menu-item-138330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->

	<!-- 	spostato site-wall sopra a wallpaper per problema dello scroll -->
	<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap"><!-- INSERIMENTO SORTCODE NELLE OPZIONI ZOX-->
				<div class="g g-39"><div class="g-single a-154"><a class="gofollow" data-track="MTU0LDM5LDEsNjA=" href="http://www.fierabolzano.it/tempolibero/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/fiera-tempo-libero-1200x300px_ita-1.jpg" /></a></div></div>				</div><!--mvp-leader-wrap-->
							</div>
					<div id="mvp-wallpaper">
			<div class="g g-38"><div class="g-single a-153"><a class="gofollow" data-track="MTUzLDM4LDEsNjA=" href="http://www.fierabolzano.it/tempolibero/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/fiera-tempo-libero_skin1920x1200px.jpg" /></a></div></div>			</div><!--mvp-wallpaper-->
		
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.lavocedeltrentino.it/"><img itemprop="logo" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">La voce del Trentino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>L&#8217;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.lavocedeltrentino.it/2019/04/13/assistenza-e-consulenza-psicologica-tra-i-beneficiari-anche-le-persone-con-disabilita-visiva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Psicologo-Milano-consulto-in-studio-845x321-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Assistenza e consulenza psicologica, tra i beneficiari anche le persone con disabilità visiva</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/04/13/mart-vittorio-sgarbi-nominato-presidente-nel-cda-anche-cattani-e-macii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/1521468876301.jpg-vittorio_sgarbi___mi_hanno_cacciato__non_saro_piu_assessore__-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/1521468876301.jpg-vittorio_sgarbi___mi_hanno_cacciato__non_saro_piu_assessore__-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/1521468876301.jpg-vittorio_sgarbi___mi_hanno_cacciato__non_saro_piu_assessore__-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/1521468876301.jpg-vittorio_sgarbi___mi_hanno_cacciato__non_saro_piu_assessore__-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mart: Vittorio Sgarbi nominato presidente. Nel cda anche Cattani e Macii</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/04/13/trasporto-pubblico-al-via-una-tavolo-tecnico-per-la-revisione-del-contratto-di-lavoro-aziendale-di-trentino-trasporti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Minuetto-PAT-Valsugana-7-1_imagefullwide-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Minuetto-PAT-Valsugana-7-1_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Minuetto-PAT-Valsugana-7-1_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Minuetto-PAT-Valsugana-7-1_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trasporto pubblico: al via una tavolo tecnico per la revisione del contratto di lavoro aziendale di Trentino trasporti</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/04/13/litas-trentino-batte-padova-e-conquista-la-semifinale-dei-playoff/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Image00020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Image00020-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Image00020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;itas Trentino batte Padova e conquista la semifinale dei playoff</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/04/13/10-anni-a-salvatore-mulas-lomicida-di-via-maccani/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Omicidio-Salvatore-Mulas-arrestato-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Omicidio-Salvatore-Mulas-arrestato-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Omicidio-Salvatore-Mulas-arrestato-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>10 anni a Salvatore Mulas, l&#8217;omicida di via Maccani</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="https://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="https://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137423"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &#038; Donna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &#038; C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
			<div class="g g-3"><div class="g-single a-127"><div style="text-align: center; margin-top: 10px!important;"><a class="gofollow" data-track="MTI3LDMsMSw2MA==" href="http://www.melinda.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/melinda-750x250.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/"><span class="mvp-post-cat left">economia e finanza</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">L&#8217;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/cassandra-150x150.jpeg" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/cassandra-150x150.jpeg" class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">3 ore fa</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-04-13">13 aprile 2019</time></span>
										<meta itemprop="dateModified" content="2019-04-13"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.lavocedeltrentino.it/author/cassandrac/" title="Articoli scritti da: Cassandra Ciechi" rel="author">Cassandra Ciechi</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="940" height="315" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/tria.png" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/tria.png 940w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/tria-300x101.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/tria-768x257.png 768w" sizes="(max-width: 940px) 100vw, 940px" />																								<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/tria.png">
												<meta itemprop="width" content="940">
												<meta itemprop="height" content="315">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/&amp;t=L&#8217;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			</a>
			<a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/&amp;t=L&#8217;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=L&#8217;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro -&amp;url=https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/tria.png&amp;description=L&#8217;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/tria.png&amp;description=L&#8217;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin">
			<li class="mvp-post-soc-link">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=L&#8217;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/&amp;t=L&#8217;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=L&#8217;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro -&amp;url=https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/tria.png&amp;description=L&#8217;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=L&#8217;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=L&#8217;oscuro retroscena del D.E.F.: spese per 133 miliardi di euro&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2019/04/13/loscuro-retroscena-del-d-e-f-spese-per-133-miliardi-di-euro/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p align="justify">Da ieri il DEF (Documento di Economia e Finanza) è ufficialmente pubblico e svelerebbe un retroscena piuttosto difficoltoso per il <strong>futuro dell&#8217;economia italiana.</strong></p>
<p align="justify">In particolare per il triennio <strong>2019-2021</strong> si prospettano spese per circa <strong>133 miliardi:</strong> di cui 94 a carico di pensioni, reddito di cittadinanza ed ammortizzatori sociali.</p>
<p align="justify">I<strong>l Ministro dell&#8217;economia,</strong> <strong>Giovanni Tria</strong> ha messo subito le mani avanti: <em>“ il profilo delineato per l&#8217;indebitamento netto richiederà l&#8217;individuazione di coperture di notevole entità”.</em></p><div class="g g-1"><div class="g-single a-52"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NTIsMSwxLDYw" href="https://www.patiflex.it" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/patiflex_banner750x200.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p align="justify">Al Ministero del Tesoro si parla già di<strong> 40 miliardi di euro</strong>.</p>
<p align="justify">Tria, comunica di aver già informalmente avvertito i due capolista di maggioranza per la definizione delle misure alternative.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p align="justify"><strong>La sforbiciata</strong> che ormai in molti attendono darebbe secondo il Ministero, una credibilità maggiore alle politiche di bilancio del nostro Paese.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p align="justify">Molto probabilmente una manovra di tale portata riuscirebbe ad allontanare la tentazione dell<strong>&#8216;UE di aprire la procedura di infrazione</strong> sul debito italiano.</p>
<p align="justify"><strong>Le strade possibili che il Governo potrebbe percorrere,</strong> per coprire i maggiori costi ipotizzati a partire dal 2020, sono diverse: <strong>abolire il bonus da 80 euro introdotto dal Governo Renzi,</strong> aumentare l&#8217;Iva per alcune fasce di prodotti o fare altro deficit rischiando lo scontro con la<strong> Commissione Europea.</strong></p>
<p align="justify">Nonostante la sincerità del Ministro dell&#8217;economia, nello spiegare chiaramente i risultati futuri della <em>“manovra del cambiamento</em>”, la coalizione di maggioranza non la pensa alla stesso modo.</p>
<p align="justify">Alcuni esponenti del Governo infatti, addebitano la brusca frenata dell&#8217;economia italiana all&#8217;andamento della <em>“locomotiva tedesca</em>” che, nonostante il suo rallentamento,viaggia più veloce della nostra.</p>
<p align="justify">Le decisioni da prendere dipenderanno tutto o in parte dai risultati delle prossime<strong> elezioni europee</strong> e sopratutto da come ne uscirà il rapporto, già instabile Giallo – Verde.</p>
<div class="g g-4"><div class="g-single a-144"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTQ0LDQsMSw2MA==" href="https://www.braocaffe.it/it/shop/capsule-compatibili-nespresso/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/mokamo-capsule_rosso_600x600.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://www.lavocedeltrentino.it/tag/def/" rel="tag">def</a><a href="https://www.lavocedeltrentino.it/tag/economia/" rel="tag">Economia</a><a href="https://www.lavocedeltrentino.it/tag/finanza/" rel="tag">Finanza</a><a href="https://www.lavocedeltrentino.it/tag/giovanni-tria/" rel="tag">Giovanni Tria</a><a href="https://www.lavocedeltrentino.it/tag/italiana/" rel="tag">italiana</a><a href="https://www.lavocedeltrentino.it/tag/manovra/" rel="tag">manovra</a><a href="https://www.lavocedeltrentino.it/tag/ministero-del-tesoro/" rel="tag">ministero del tesoro</a><a href="https://www.lavocedeltrentino.it/tag/ministro-delleconomia/" rel="tag">ministro dell'economia</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.lavocedeltrentino.it/2019/04/11/giappone-un-mercato-lontano-ma-non-troppo-per-le-aziende-trentine/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Non Perderti</span>
																						<p>Giappone: un mercato “lontano ma non troppo” per le aziende trentine</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"/>
																	<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="La voce del Trentino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbero piacere</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.lavocedeltrentino.it/2019/04/11/un-week-end-di-riflessioni-in-chiaroscuro-di-paolo-farinati/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/farinati-02-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/farinati-02-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/farinati-02-1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/farinati-02-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/farinati-02-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/farinati-02-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/farinati-02-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Un week end di riflessioni in chiaroscuro. &#8211; di Paolo Farinati</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/04/06/la-terra-non-e-un-supermercato-a-mezzolombardo-interviene-giorgio-perini/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/IMG_6186-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/IMG_6186-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/IMG_6186-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/IMG_6186-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/IMG_6186-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/IMG_6186-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/IMG_6186-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>&#8220;La terra non è un supermercato&#8221;. A Mezzolombardo interviene Giorgio Perini</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/04/04/trentino-sviluppo-sostiene-lampliamento-di-salvadori-in-polo-meccatronica/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/MTREX_imagefullwide-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/MTREX_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/MTREX_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/MTREX_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/MTREX_imagefullwide-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/MTREX_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/MTREX_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Trentino Sviluppo sostiene l’ampliamento di Salvadori in Polo Meccatronica</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/03/28/universita-di-trento-domani-via-ai-test-di-primavera/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/test-©GiovanniCavulli-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/test-©GiovanniCavulli-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/test-©GiovanniCavulli-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/test-©GiovanniCavulli-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/test-©GiovanniCavulli-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/test-©GiovanniCavulli-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Università di Trento, domani via ai test di primavera</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/03/26/matteo-salvini-si-alla-cittadinanza-italiana-per-rami-e-come-fosse-mio-figlio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/salvini-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/salvini-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/salvini-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/salvini-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/salvini-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/salvini-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/salvini-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Matteo Salvini: «Sì alla cittadinanza italiana per Rami, è come fosse mio figlio»</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/03/23/finanza-locale-approvato-il-primo-accordo-fra-provincia-e-consiglio-delle-autonomie-locali/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/20190322_101919_imagefullwide-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/20190322_101919_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/20190322_101919_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/20190322_101919_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/20190322_101919_imagefullwide-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/20190322_101919_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/20190322_101919_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Finanza locale: approvato il primo accordo fra Provincia e Consiglio delle Autonomie Locali</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/"><span class="mvp-post-cat left">economia e finanza</span></a></h3>
												<h1 class="mvp-post-title left">Giappone: un mercato “lontano ma non troppo” per le aziende trentine</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">2 giorni fa</span> <p>-</p> <span class="mvp-post-date">11 aprile 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1170" height="697" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/WorkshopGiappone_sala_imagefullwide.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/WorkshopGiappone_sala_imagefullwide.jpg 1170w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/WorkshopGiappone_sala_imagefullwide-300x179.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/WorkshopGiappone_sala_imagefullwide-768x458.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/WorkshopGiappone_sala_imagefullwide-1024x610.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2019/04/11/giappone-un-mercato-lontano-ma-non-troppo-per-le-aziende-trentine/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;">Il <strong>Paese del Sol Levante</strong> è, in termini di Pil, al terzo posto mondiale dopo Stati Uniti e Cina. Il suo sistema economico continua a rimanere tra i più sviluppati, con un elevato Pil pro capite e una solida domanda interna.</p>
<p style="text-align: justify;">Il governo Abe sta inoltre promuovendo una l’Unione Europea e Giappone: entrato in vigore dal primo febbraio di quest’anno, renderà più facili gli scambi commerciali, promettendo l’abbattimento in forte politica orientata alla crescita e all’apertura internazionale.</p>
<p style="text-align: justify;">Caratteristiche rese ancora più appetibili alla luce del nuovo partenariato economico (Ape) tra quindici anni di quasi di quasi tutti i dazi doganali sull’export e riconoscendo circa 250 indicazioni di origine geografica protetta, tra cui molte italiane.</p><div class="g g-1"><div class="g-single a-137"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="MTM3LDEsMSw2MA==" href="https://www.aluray.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/aluray750x200-2018.jpg" /></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Una grande opportunità anche per le imprese trentine che vogliono approcciare il <strong>mercato nipponico</strong> puntando su settori produttivi come l’agroalimentare, il fashion, il design, la meccanica e tutti gli altri ambiti di <strong>innovazione tecnologica</strong> spinta e che si inseriscono in produzioni di nicchia. Tradizione, dedizione specifica al <strong>lavoro</strong> e un approccio “familiare” tipico della media e piccola impresa sono gli altri vantaggi delle imprese trentine.</p>
<p style="text-align: justify;">Una tavola rotonda promossa da Trentino Sviluppo, in collaborazione con la Provincia autonoma di Trento, utile alle aziende per conoscere un mercato lontano come quello giapponese, interessato in particolare a delle nicchie di innovazione, tecnologia, design e arredo e di cibo, italiane e trentine.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">La sede di Milano dell&#8217;agenzia di attrazione di investimenti JETRO (Japan External Trade Organization) e ICE Tokyo hanno rappresentato alle aziende presenti concrete opportunità di business in Giappone. Le <strong>aziende</strong> trovano in Trentino Sviluppo il soggetto che le può accompagnare su questi mercati lontani con informazioni e <strong>percorsi</strong> personalizzati in base alle specifiche caratteristiche dell’impresa e del prodotto, fino ad arrivare a degli incontri mirati con partner nipponici.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">Il direttore generale d<strong>i Jetro Milano, Ide Kentaro,</strong> ha spiegato che “tra i Paesi appartenenti al G7 il Giappone risulta al primo posto per le <strong>risorse</strong> destinate al mercato internazionale, vanta un notevole numero di centri di ricerca, infrastrutture funzionali eccellenti dal punto di vista logistico, informatico e delle comunicazioni, tutte caratteristiche che possono facilitare gli scambi commerciali”. In collegamento dall’altro lato del Globo Luigina Cirone, assistente del Capo della sezione per la promozione commerciale ICE Tokyo, insieme alle proprie collaboratrici.</p>
<p style="text-align: justify;">A conferma delle opportunità offerte dal mercato giapponese, sono intervenute anche due testimonianze aziendali. OPT Surgisystem, è un’azienda di Calliano che produce tavoli e accessori di alta qualità per la sala operatoria.</p>
<p style="text-align: justify;">Grazie ad una lunga esperienza in questo settore, quest’anno cade il 100° anniversario dalla fondazione, ha portato alla creazione di dispositivi medici in grado di soddisfare le esigenze dei professionisti del <strong>settore sanitario</strong> di tutto il mondo fino ad attirare l’interesse della TKB Corporation, importante gruppo giapponese, che ne ha acquistato la proprietà nel 2013, come spiegato dal manager director Franco Zamboni.</p>
<p style="text-align: justify;">Anche Deltamax Automazione, azienda di Trento che riunisce competenze ultra ventennali nei settori dell’automazione industriale e della visione artificiale ha da tempo rapporti commerciali con il <strong>Giappone</strong>.</p>
<p style="text-align: justify;"><em>“Da quello che ho potuto vedere in questi anni per esperienza diretta – ha spiegato <strong>Gianluca Diener</strong>, responsabile Settore visione artificiale di Deltamax – i giapponesi sono molto disposti a premiare l’alta qualità dei prodotti e l’innovazione tecnologica avanzata”.</em></p>
<p style="text-align: justify;">La mattinata si è chiusa infine con una sezione finale dedicata agli incontri bilaterali personalizzati per approfondire le esigenze specifiche delle aziende interessate.</p>
<p style="text-align: justify;">
</p><div class="g g-4"><div class="g-single a-146"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTQ2LDQsMSw2MA==" href="https://www.cattoiauto.com" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/cattoi-600x600-2019-hybrid.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2019/04/11/giappone-un-mercato-lontano-ma-non-troppo-per-le-aziende-trentine/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/"><span class="mvp-post-cat left">economia e finanza</span></a></h3>
												<h1 class="mvp-post-title left">Meglio il latte materno o quello artificiale? Un mercato che vale 290 milioni di euro</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">1 settimana fa</span> <p>-</p> <span class="mvp-post-date">5 aprile 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1687" height="1126" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/latte.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/latte.jpg 1687w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/latte-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/latte-768x513.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/latte-1024x683.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/latte-1320x881.jpg 1320w" sizes="(max-width: 1687px) 100vw, 1687px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2019/04/05/meglio-il-latte-materno-o-quello-artificiale-un-mercato-che-vale-290-milioni-di-euro/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;"><strong>Meglio il latte materno o quello artificiale?</strong></p>
<p style="text-align: justify;">Si tratta di una domanda alla quale non c’è una risposta certa, se non un concetto di base che è quello che per il neonato il<strong> contatto fisico è importante.</strong></p>
<p style="text-align: justify;">E’ un tema che <strong>divide</strong> da generazioni: da una parte chi considera il latte materno un momento di irrinunciabile <strong>fusione affettiva</strong> tra madre e figlio, riconosce lo spirito di sacrificio del ruolo e considera inarrivabile la qualità del latte.</p><div class="g g-1"><div class="g-single a-147"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTQ3LDEsMSw2MA==" href="https://www.xilemaconsulting.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/xilemaconsulting-600x600px.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Dall’altra si predilige il<strong> ruolo decisionale</strong> della mamma, rifiutando il senso di colpa che potrebbe derivare dalla scelta.</p>
<p style="text-align: justify;">In tutti i casi a gennaio fece scalpore l’intervento del <strong>Ministro della Salute Giulia Grillo</strong> che a margine della<strong> Conferenza Nazionale sulla Protezione</strong> , Promozione e Sostegno dell’ allattamento affermò di allattare artificialmente il proprio figlio in quanto ministro e quindi impossibilitato ad assentarsi dal lavoro.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">Quasi come se l’allattamento artificiale fosse consigliabile alle <strong>donne in carriera. </strong></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">Ma di certo l’allattamento naturale influisce sui tempi di ritorno al lavoro da parte della mamma. Sulla scelta pesa anche il costo del latte artificiale che oltre a essere elevato, può comportare problemi di digeribilità che ovviamente si scoprono solo dopo le prime somministrazioni e va periodicamente cambiato in base alla<strong> crescita del neonato. </strong></p>
<p style="text-align: justify;">Quello del latte artificiale è un mercato che vale <strong>290 milioni di euro,</strong> pari a 1200 euro a bebè.</p>
<p style="text-align: justify;">Ma si tratta anche di una realtà nella quale non mancano di certo altri interrogativi.</p>
<p style="text-align: justify;"><strong>Ad esempio la scelta del tipo di latte spetta unicamente alla mamma?</strong></p>
<p style="text-align: justify;">Praticamente si, perché si tratta di un impegno sia di tempo che di fatica che la riguarda in modo esclusivo.</p>
<p style="text-align: justify;">L<strong>’intervento del medico</strong> può esserci in quelle situazioni nelle quali l’insicurezza decisionale della mamma potrebbe avere dei risvolti psicologici tali, da compromettere la presenza del latte stesso.</p>
<p style="text-align: justify;">Oppure in caso di quantità insufficienti o di mancata crescita del neonato.</p>
<p style="text-align: justify;"><strong>Tra i due qual’è il migliore?</strong></p>
<p style="text-align: justify;">Di certo quello materno, a parte i casi nei quali siano presenti patologie o terapie in corso incompatibili con l&#8217;allattamento al seno.</p>
<p style="text-align: justify;"><strong> Fino a che età si può allattare ?</strong></p>
<p style="text-align: justify;">Il suggerimento è quello di allattare in modo esclusivo fino ai 6 mesi. Poi fino ai 12 mantenere due o tre pasti di latte materno con l’introduzione progressiva di altri alimenti.</p>
<div class="g g-4"><div class="g-single a-151"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTUxLDQsMSw2MA==" href="https://www.discovertrento.it/valle-dei-laghi/divinnosiola-ecorunning?utm_source=LaVoceDelTrentino&utm_medium=banner&utm_campaign=ecorunning_2019" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/apt_bondone_600x600_vocedeltrentino.gif" /></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2019/04/05/meglio-il-latte-materno-o-quello-artificiale-un-mercato-che-vale-290-milioni-di-euro/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/"><span class="mvp-post-cat left">economia e finanza</span></a></h3>
												<h1 class="mvp-post-title left">Cinque aziende trentine ad Hannover Messe: la meccatronica in vetrina mondiale</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">1 settimana fa</span> <p>-</p> <span class="mvp-post-date">3 aprile 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1170" height="780" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/HannoverMesse_azienda_imagefullwide.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/HannoverMesse_azienda_imagefullwide.jpg 1170w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/HannoverMesse_azienda_imagefullwide-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/HannoverMesse_azienda_imagefullwide-768x512.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/HannoverMesse_azienda_imagefullwide-1024x683.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2019/04/03/cinque-aziende-trentine-ad-hannover-messe-la-meccatronica-in-vetrina-mondiale/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;">Intelligenza artificiale, robotica, <strong>Meccatronica</strong>, analisi predittiva, digital economy, nuovi materiali, tecnologie industriali: tutto quanto fa <strong>Industria</strong> 4.0 è in mostra ad <strong>Hannover</strong>.</p>
<p style="text-align: justify;">La capitale della <strong>Bassa Sassonia</strong>, nell’edizione 2019 del suo appuntamento annuale con le tecnologie industriali, ospita 6.500 espositori da tutto il mondo e attira oltre 200 mila operatori del settore e 2.500 giornalisti.</p>
<p style="text-align: justify;">Lo stand di Trentino Sviluppo ospita <strong>cinque aziende</strong>: Rk Macchine, Metalworking, Cpt, Electronic Service, Elettromeccanica Adige, oltre alle lavorazioni e alle <strong>tecnologie</strong> presenti nella ProM Facility, i laboratori di prototipazione <strong>meccatronica</strong> “cuore” del Polo di Rovereto. Nell’ambito della presenza trentina di Hannover verrà dato spazio anche a case history di successo di aziende che hanno avviato progetti in Trentino.</p><div class="g g-1"><div class="g-single a-52"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NTIsMSwxLDYw" href="https://www.patiflex.it" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/patiflex_banner750x200.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Tra questi il caso di BMR, nuova società generata dal gruppo Bonfiglioli.</p>
<p style="text-align: justify;">L’azienda emiliana specializzata nella produzione di riduttori e motori di trasmissione per l’automazione, arrivata in <strong>Trentino</strong> nel 2011 con il suo Bonfiglioli <strong>Mechatronic Research,</strong> che rappresenta uno dei casi di crescita più veloce in ambito meccatronico.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">I numeri parlano da soli: da 3 a 93 dipendenti in soli sette anni; uno su tre ha meno d<strong>i 30 anni</strong> e tre su quattro arrivano dal Trentino.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">Nel 2020 i dipendenti totali saranno più di 100.</p>
<p style="text-align: justify;">Le superfici sono cresciute di 12 volte: dai 540 mq iniziali ai 6.000 mq previsti per l’anno prossimo, quando sarà pronto il nuovo stabilimento in costruzione. Uno stabilimento costruito con ampio utilizzo del legno, secondo rigorosi standard di risparmio energetico, che ospiterà la lavorazione dei nuovi modelli di riduttori epicicloidali brevettati dalla <strong>multinazionale</strong> e lo sviluppo di progetti innovativi nell’ambito dell<strong>’Internet of Things.</strong></p>
<p style="text-align: justify;">Una realtà apprezzata dall’assessore provinciale allo Sviluppo economico, ricerca e lavoro della Provincia autonoma di Trento che nel pomeriggio di ieri ha incontrato l’amministratore delegato di Bonfiglioli, Fausto Carboni, per fare il punto sui piani di sviluppo di <strong>BMR</strong> in Trentino.</p>
<p style="text-align: justify;">Oggi la business unit della multinazionale emiliana, con sede a Rovereto, ha un fatturato che sfiora i 22 milioni di euro e movimenta un significativo indotto grazie ad una rete di 45 fornitori trentini.</p>
<div class="g g-4"><div class="g-single a-151"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTUxLDQsMSw2MA==" href="https://www.discovertrento.it/valle-dei-laghi/divinnosiola-ecorunning?utm_source=LaVoceDelTrentino&utm_medium=banner&utm_campaign=ecorunning_2019" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/apt_bondone_600x600_vocedeltrentino.gif" /></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2019/04/03/cinque-aziende-trentine-ad-hannover-messe-la-meccatronica-in-vetrina-mondiale/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ajdg_grpwidgets-9" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-single a-132"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTMyLDUsMSw2MA==" href="https://www.lavocedeltrentino.it/adigestintori/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/adigestintori-300x300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="ajdg_grpwidgets-12" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-111"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTExLDIwLDEsNjA=" href="http://www.metalcenter.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/metalcenter-300x300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></div></div></li></ul></section><section id="search-3" class="mvp-side-widget widget_search"><form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></section><section id="ajdg_grpwidgets-13" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-141"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTQxLDcsMSw2MA==" href="https://ariesandpartners.it/ufficitrento/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/aries-300x300-6mesi.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime notizie</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">più popolari</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2019/04/13/assistenza-e-consulenza-psicologica-tra-i-beneficiari-anche-le-persone-con-disabilita-visiva/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Psicologo-Milano-consulto-in-studio-845x321-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Psicologo-Milano-consulto-in-studio-845x321-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Psicologo-Milano-consulto-in-studio-845x321-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 minuto fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Assistenza e consulenza psicologica, tra i beneficiari anche le persone con disabilità visiva</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/04/13/mart-vittorio-sgarbi-nominato-presidente-nel-cda-anche-cattani-e-macii/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/1521468876301.jpg-vittorio_sgarbi___mi_hanno_cacciato__non_saro_piu_assessore__-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/1521468876301.jpg-vittorio_sgarbi___mi_hanno_cacciato__non_saro_piu_assessore__-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/02/1521468876301.jpg-vittorio_sgarbi___mi_hanno_cacciato__non_saro_piu_assessore__-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">8 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mart: Vittorio Sgarbi nominato presidente. Nel cda anche Cattani e Macii</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/04/13/trasporto-pubblico-al-via-una-tavolo-tecnico-per-la-revisione-del-contratto-di-lavoro-aziendale-di-trentino-trasporti/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Minuetto-PAT-Valsugana-7-1_imagefullwide-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Minuetto-PAT-Valsugana-7-1_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Minuetto-PAT-Valsugana-7-1_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">12 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Trasporto pubblico: al via una tavolo tecnico per la revisione del contratto di lavoro aziendale di Trentino trasporti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/04/13/litas-trentino-batte-padova-e-conquista-la-semifinale-dei-playoff/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Image00020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Image00020-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/Image00020-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sport Trentino</span><span class="mvp-cd-date left relative">58 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>L&#8217;itas Trentino batte Padova e conquista la semifinale dei playoff</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2019/04/08/il-folle-sorpasso-sulla-statale-della-valsugana-il-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/opel-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/opel-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/opel-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">5 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Il folle sorpasso sulla Statale della Valsugana. Il video</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/03/20/matrimonio-finito-per-francesco-moser-voci-sulla-separazione-della-leggenda-dalla-moglie-carla/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/Schermata-1398-12-29-alle-13.28.33-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/Schermata-1398-12-29-alle-13.28.33-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/Schermata-1398-12-29-alle-13.28.33-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Matrimonio finito per Francesco Moser? Voci sulla separazione della Leggenda dalla moglie Carla</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/03/20/il-trentino-non-cada-nel-grande-bluff-di-greta-thumberg/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/GRETA-ECOLOGISTA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/GRETA-ECOLOGISTA-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/GRETA-ECOLOGISTA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Il Trentino non cada nel grande bluff di Greta Thunberg</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/03/22/val-di-non-orso-insegue-lauto-di-una-21enne-alla-rocchetta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/orso-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/orso-2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/orso-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Val di Non: orso insegue l&#8217;auto di una 21enne alla Rocchetta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="ajdg_grpwidgets-14" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-9"><div class="g-single a-107"><span class="mvp-ad-label">Pubblicità</span><DIV ALIGN="CENTER"><a class="gofollow" data-track="MTA3LDksMSw2MA==" href="https://www.lavocedeltrentino.it/informazioni-commerciali/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/zalcom-lvt-300x300-2-slides.gif"></a></DIV><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="archives-3" class="mvp-side-widget widget_archive"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivi</span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.lavocedeltrentino.it/2019/04/'> aprile 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/03/'> marzo 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/02/'> febbraio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2019/01/'> gennaio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2018/12/'> dicembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/08/'> agosto 2014 </option>

		</select>
		</section><section id="ajdg_grpwidgets-24" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-33"><div class="g-single a-155"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="MTU1LDMzLDEsNjA=" href="https://www.lavocedeltrentino.it/iscriviti-alla-nostra-newsletter/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/banner-newsletter.gif" /></a><span class="mvp-ad-label">Pubblicità</span></div></div></li></ul></section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorie</span></h4></div><form action="https://www.lavocedeltrentino.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="637">Home</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Arte e Cultura</option>
	<option class="level-2" value="202">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option>
	<option class="level-2" value="191">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option>
	<option class="level-2" value="194">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option>
	<option class="level-2" value="193">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Italia ed estero</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;News dalle Valli</option>
	<option class="level-2" value="9683">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option>
	<option class="level-2" value="184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option>
	<option class="level-2" value="178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option>
	<option class="level-2" value="183">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option>
	<option class="level-2" value="181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option>
	<option class="level-2" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option>
	<option class="level-2" value="3494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option>
	<option class="level-2" value="9684">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option>
	<option class="level-1" value="582">&nbsp;&nbsp;&nbsp;Politica</option>
	<option class="level-2" value="6935">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option>
	<option class="level-2" value="199">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Rubriche</option>
	<option class="level-2" value="8011">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option>
	<option class="level-3" value="17841">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abitare</option>
	<option class="level-2" value="190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option>
	<option class="level-3" value="52710">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Salute</option>
	<option class="level-2" value="56034">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cani Gatti &amp; C</option>
	<option class="level-2" value="203">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option>
	<option class="level-3" value="52709">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aziende</option>
	<option class="level-2" value="13528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fisco e condominio</option>
	<option class="level-2" value="186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option>
	<option class="level-3" value="17842">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food and Wine</option>
	<option class="level-2" value="13316">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gastronomia Trascendentale</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option>
	<option class="level-3" value="52711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tecnologia</option>
	<option class="level-2" value="189">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option>
	<option class="level-2" value="188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option>
	<option class="level-2" value="55392">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mamma &amp; Donna</option>
	<option class="level-2" value="204">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Società</option>
	<option class="level-2" value="13315">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cui Prodest</option>
	<option class="level-2" value="9915">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option>
	<option class="level-2" value="1360">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option>
	<option class="level-2" value="1349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option>
	<option class="level-2" value="175">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option>
	<option class="level-2" value="201">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;sondaggi</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-2" value="13532">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diritto e Sport</option>
	<option class="level-2" value="195">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option>
	<option class="level-2" value="197">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option>
	<option class="level-2" value="14797">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale Festival dello sport 2018</option>
	<option class="level-2" value="52706">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Trento</option>
	<option class="level-1" value="583">&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option>
	<option class="level-0" value="19427">Lo sport in provincia</option>
	<option class="level-0" value="56546">Viaggi &amp; Turismo</option>
	<option class="level-0" value="3089">Video</option>
	<option class="level-0" value="20442">Voce &#8211; Alto Garda e Ledro</option>
	<option class="level-0" value="19354">Voce &#8211; Bolzano</option>
	<option class="level-0" value="20034">Voce &#8211; Fiemme e Fassa</option>
	<option class="level-0" value="19138">Voce &#8211; Giudicarie</option>
	<option class="level-0" value="19283">Voce &#8211; Rotaliana</option>
	<option class="level-0" value="19154">Voce &#8211; Val di Non &amp; Sole</option>
	<option class="level-0" value="16173">Voce &#8211; Valsugana</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<!--oficina-->
           <div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-124"><div align="center"><a class="gofollow" data-track="MTI0LDEwLDEsNjA=" href="https://www.valentinicarlo.com/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/valentini-carlo-300x300.gif"></a></div></div></div></div>
                    <!--/oficina-->
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">di tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.lavocedeltrentino.it/2019/04/08/il-folle-sorpasso-sulla-statale-della-valsugana-il-video/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/opel-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/opel-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/opel-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/opel-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/opel-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/opel-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/04/opel-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">5 giorni fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Il folle sorpasso sulla Statale della Valsugana. Il video</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/03/20/matrimonio-finito-per-francesco-moser-voci-sulla-separazione-della-leggenda-dalla-moglie-carla/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/Schermata-1398-12-29-alle-13.28.33-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/Schermata-1398-12-29-alle-13.28.33-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/Schermata-1398-12-29-alle-13.28.33-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/Schermata-1398-12-29-alle-13.28.33-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/Schermata-1398-12-29-alle-13.28.33-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/Schermata-1398-12-29-alle-13.28.33-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/Schermata-1398-12-29-alle-13.28.33-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Matrimonio finito per Francesco Moser? Voci sulla separazione della Leggenda dalla moglie Carla</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/03/20/il-trentino-non-cada-nel-grande-bluff-di-greta-thumberg/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/GRETA-ECOLOGISTA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/GRETA-ECOLOGISTA-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/GRETA-ECOLOGISTA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/GRETA-ECOLOGISTA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/GRETA-ECOLOGISTA-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/GRETA-ECOLOGISTA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Il Trentino non cada nel grande bluff di Greta Thunberg</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/03/22/val-di-non-orso-insegue-lauto-di-una-21enne-alla-rocchetta/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/orso-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/orso-2-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/orso-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/orso-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/orso-2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/orso-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Val di Non: orso insegue l&#8217;auto di una 21enne alla Rocchetta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/03/31/droga-dal-balcani-alla-valsugana-condanne-per-75-anni-di-carcere-8-anni-a-garollo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/arresti-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/arresti-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/arresti-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/arresti-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/arresti-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/arresti-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Droga dai Balcani alla Valsugana: condanne per 75 anni di carcere, 8 anni a Garollo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/03/20/senegalese-sequestra-autobus-con-51-bambini-a-bordo-e-lo-incendia-arrestato/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/autobus-incendio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/autobus-incendio-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/autobus-incendio-560x338.jpg 560w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/autobus-incendio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/autobus-incendio-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/autobus-incendio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Senegalese sequestra autobus con 51 bambini a bordo e lo incendia: arrestato</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/03/21/tragedia-a-vezzano-muore-mentre-tenta-di-bloccare-il-suo-tir/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/9bd4f740-3b87-4c79-88df-a6400ce2064a-e1553169065545-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/9bd4f740-3b87-4c79-88df-a6400ce2064a-e1553169065545-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/9bd4f740-3b87-4c79-88df-a6400ce2064a-e1553169065545-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/9bd4f740-3b87-4c79-88df-a6400ce2064a-e1553169065545-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/9bd4f740-3b87-4c79-88df-a6400ce2064a-e1553169065545-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/9bd4f740-3b87-4c79-88df-a6400ce2064a-e1553169065545-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tragedia a Vezzano, muore mentre tenta di bloccare il suo Tir</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/03/25/anziana-furibonda-devasta-la-sede-della-cgil-in-via-muredei/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/IMG-20190325-WA0021-e1553536346227-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/IMG-20190325-WA0021-e1553536346227-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/IMG-20190325-WA0021-e1553536346227-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/IMG-20190325-WA0021-e1553536346227-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/IMG-20190325-WA0021-e1553536346227-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/IMG-20190325-WA0021-e1553536346227-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/03/IMG-20190325-WA0021-e1553536346227-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Anziana furibonda devasta la sede della Cgil in via Muredei</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<div class="mvp-widget-home-head" style="padding:1.2em 0;">
			<div class="g g-11"><div class="g-single a-150"><div style="text-align:center"><div align="center"><a class="gofollow" data-track="MTUwLDExLDEsNjA=" href="https://www.lavocedeltrentino.it/informazioni-commerciali/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/banner-promo-lvt-lenta.gif" /></a></div></div></div></div>			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png" alt="La voce del Trentino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="https://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="https://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137423"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167003"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/mamma-e-donna/">Mamma &#038; Donna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169722"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/animali-domestici/">Cani Gatti &#038; C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172000"><a href="https://www.lavocedeltrentino.it/category/viaggi-e-turismo/">Viaggi&#038;Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Segnala notizie alla redazione al n. whatsapp: <a href="https://www.lavocedeltrentino.it/invia-segnalazioni-alla-redazione/">392 2640625 <img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/WHATSAPP-PICC2.png" /></a><br>
Redazione: <a href="mailto:redazione@lavocedeltrentino.it">redazione@lavocedeltrentino.it</a><br>
Direttore: Elisabetta Cardinali <a href="mailto:direttore@lavocedeltrentino.it">direttore@lavocedeltrentino.it</a><br>
Copyright © 2018 - lavocedeltrentino.it - Vietata la riproduzione anche parziale dei contenuti.<br>
Editore Cierre Edizioni Sas - (n° iscrizione ROC 24253 - P.IVA 02413660222) - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br>
<br><a href="https://www.lavocedeltrentino.it/privacy-policy/">Privacy Policy</A><br><br>
Concessionaria pubblicità:<br>
<a href="http://zalcom.it/contatti/pubblicita/" target="_blank"><img alt="ZALCOM" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/LOGO-CONCESSIONARIA-FOOTER-SITO.png" /></a><br>
<a href="mailto:info@zalcom.it">commerciale@lavocedeltrentino.it</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/javascript" id="src-mltchnl" src="https://form-multichannel.emailsp.com/forms/2089/match/31fcd617-e6f7-4ce8-ab75-93a568bafd45/130404"></script>
<div id="frm-mltchnl"></div>
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"24815d0ff5","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"357ba660f0","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"3e072d4aa6","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"150561712d","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/mvpcustom.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/retina.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/flexslider.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #494e68;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito web utilizza i cookie per migliorare la vostra esperienza . Se prosegui la navigazione accetti il loro uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Accetto</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching 13/346 queries in 0.721 seconds using memcached (Request-wide modification query)

Served from: www.lavocedeltrentino.it @ 2019-04-13 20:25:02 by W3 Total Cache
-->