       
       
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_favicon.jpg" /><link rel="pingback" href="https://www.lavocedeltrentino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1-1000x600.jpg" />
	<meta property="og:url" content="https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/" />
<meta property="og:title" content="Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia" />
<meta property="og:description" content="Manca davvero poco a quella che sarà una settimana di gelo e neve che si abbatterà su tutte le regioni del Centro e del Nord (in un primo momento) e poi anche al Sud (tra venerdì 25 e sabato 26). Anche il Trentino non sarà immune dal freddo, che nella giornata di ieri ha già [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/">
<meta name="twitter:title" content="Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia">
<meta name="twitter:description" content="Manca davvero poco a quella che sarà una settimana di gelo e neve che si abbatterà su tutte le regioni del Centro e del Nord (in un primo momento) e poi anche al Sud (tra venerdì 25 e sabato 26). Anche il Trentino non sarà immune dal freddo, che nella giornata di ieri ha già [&hellip;]">
<title>Gelo e neve in arrivo in Trentino e su tutta l&#039;Italia - La voce del Trentino</title>

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gelo e neve in arrivo in Trentino e su tutta l&#039;Italia - La voce del Trentino" />
<meta property="og:description" content="Manca davvero poco a quella che sarà una settimana di gelo e neve che si abbatterà su tutte le regioni del Centro e del Nord (in un primo momento) e poi anche al Sud (tra venerdì 25 e sabato 26). Anche il Trentino non sarà immune dal freddo, che nella giornata di ieri ha già &hellip;" />
<meta property="og:url" content="https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/" />
<meta property="og:site_name" content="La voce del Trentino" />
<meta property="article:author" content="https://www.facebook.com/NewEmagazine/" />
<meta property="article:tag" content="centro" />
<meta property="article:tag" content="Featured" />
<meta property="article:tag" content="groenlandia" />
<meta property="article:tag" content="meteo" />
<meta property="article:tag" content="neve" />
<meta property="article:tag" content="nord" />
<meta property="article:tag" content="temperature" />
<meta property="article:tag" content="valle del rodano" />
<meta property="article:section" content="Trento" />
<meta property="article:published_time" content="2019-01-21T16:06:56+00:00" />
<meta property="article:modified_time" content="2019-01-21T16:12:58+00:00" />
<meta property="og:updated_time" content="2019-01-21T16:12:58+00:00" />
<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1.jpg" />
<meta property="og:image:secure_url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Manca davvero poco a quella che sarà una settimana di gelo e neve che si abbatterà su tutte le regioni del Centro e del Nord (in un primo momento) e poi anche al Sud (tra venerdì 25 e sabato 26). Anche il Trentino non sarà immune dal freddo, che nella giornata di ieri ha già [&hellip;]" />
<meta name="twitter:title" content="Gelo e neve in arrivo in Trentino e su tutta l&#039;Italia - La voce del Trentino" />
<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1.jpg" />
<meta name="twitter:creator" content="@VoceDelTrentino" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed" href="https://www.lavocedeltrentino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed dei commenti" href="https://www.lavocedeltrentino.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia Feed dei commenti" href="https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedeltrentino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/css/svgs-attachment.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lavocedeltrentino.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/js/min/svgs-inline-min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedeltrentino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.lavocedeltrentino.it/?p=159311' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2019%2F01%2F21%2Fgelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2019%2F01%2F21%2Fgelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-10 { min-width:30px; max-width:3780px; margin: 0 auto; }
	.b-10 { margin:10px 30px 20px 30px; }
	.g-11 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-21 { min-width:30px; max-width:1080px; margin: 0 auto; }
	.b-21 { margin:0px 30px 0px 30px; }
	.g-29 { min-width:0px; max-width:600px; }
	.b-29 { margin:0px 0px 0px 0px; }
	.g-30 { margin:50px 0px 50px 0px; }
	.g-31 {  margin: 0 auto; }
	.g-35 { margin:50px 0px 50px 0px; }
	.g-36 { margin:25px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content=""><meta property="fb:admins" content="177169639147507">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-37942201-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-159311 single-format-standard cookies-not-set">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-103606" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li id="menu-item-114318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="https://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li id="menu-item-103592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-105181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="https://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li id="menu-item-137423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137423"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li id="menu-item-124270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li id="menu-item-110579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li id="menu-item-123356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li id="menu-item-140093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
	<li id="menu-item-123347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li id="menu-item-137422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li id="menu-item-117410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li id="menu-item-116631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li id="menu-item-138304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-143192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li id="menu-item-154814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li id="menu-item-138330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->

	<!-- 	spostato site-wall sopra a wallpaper per problema dello scroll -->
	<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap"><!-- INSERIMENTO SORTCODE NELLE OPZIONI ZOX-->
				<div class="g g-39"><div class="g-single a-139"><a class="gofollow" data-track="MTM5LDM5LDEsNjA=" href="http://www.fierabolzano.it/klimahouse/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/fiera-bz-kli19-1200x300px-it.jpg" /></a></div></div>				</div><!--mvp-leader-wrap-->
							</div>
					<div id="mvp-wallpaper">
			<div class="g g-38"><div class="g-single a-138"><a class="gofollow" data-track="MTM4LDM4LDEsNjA=" href="http://www.fierabolzano.it/klimahouse/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/fiera-bz-kli19-skin1920x1280px-it.jpg" /></a></div></div>			</div><!--mvp-wallpaper-->
		
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.lavocedeltrentino.it/"><img itemprop="logo" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">La voce del Trentino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.lavocedeltrentino.it/2019/01/21/lotta-alla-burocrazia-al-via-il-tavolo-per-la-semplificazione-amministrativa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/giunta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/giunta-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/giunta-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/giunta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lotta alla burocrazia: al via il tavolo per la semplificazione amministrativa</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/01/21/sciopero-medici-paoli-lega-il-sindacato-ci-ripensi-e-cerchi-un-dialogo-per-il-bene-della-comunita/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/Denis_Paoli-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/Denis_Paoli-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/Denis_Paoli-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sciopero medici, Paoli (LEGA): «Il Sindacato ci ripensi e cerchi un dialogo per il bene della comunità »</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/01/21/miracolo-riva-under-14-femminile-conquista-il-tricolore-dopo-una-drammatica-finale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/Campionesse-U14F-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/Campionesse-U14F-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/Campionesse-U14F-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/Campionesse-U14F-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Miracolo Hockey Riva Under 14 femminile: conquista il tricolore dopo una drammatica finale</p></a></li><li><a href="https://www.lavocedeltrentino.it/2019/01/21/lupt-di-arco-con-il-progetto-immagini-al-lavoro-vince-il-bando-di-50-mila-euro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/upt_arco-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/upt_arco-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/upt_arco-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/upt_arco-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;UPT di Arco con il progetto «Immagini al lavoro» vince il bando di 50 mila euro</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="https://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="https://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137423"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
			<div class="g g-3"><div class="g-single a-140"><div style="text-align: center; margin-top: 10px!important;"><a class="gofollow" data-track="MTQwLDMsMSw2MA==" href="HTTP://www.gruppoalpin.it" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/alpin-gennaio-749-179.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">1 ora fa</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-01-21">21 gennaio 2019</time></span>
										<meta itemprop="dateModified" content="2019-01-21"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="853" src="https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1.jpg 1280w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1-768x512.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1-1024x682.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/&amp;t=Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			</a>
			<a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/&amp;t=Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia -&amp;url=https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1-1000x600.jpg&amp;description=Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1-1000x600.jpg&amp;description=Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin">
			<li class="mvp-post-soc-link">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/&amp;t=Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia -&amp;url=https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1-1000x600.jpg&amp;description=Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px" data-href="https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/" data-colorscheme="light" data-size="small" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
        <br><p style="text-align: justify;">Manca davvero poco a quella che sarà una settimana di gelo e neve che si abbatterà su tutte le regioni del <strong>Centro e del Nord</strong> (in un primo momento) e poi anche al Sud (tra venerdì 25 e sabato 26).</p>
<p style="text-align: justify;">Anche il <strong>Trentino</strong> non sarà immune dal freddo, che nella giornata di ieri ha già cominciato a bussare alla porta dei cittadini.</p>
<p style="text-align: justify;">Verso fine settimana andrà ancora peggio e il termometro scenderà anche di <strong>7 gradi sotto lo zero</strong> durante la notte.</p><div class="g g-1"><div class="g-single a-137"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="MTM3LDEsMSw2MA==" href="https://www.aluray.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/aluray750x200-2018.jpg" /></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;"><strong>Dal 28 al 31 invece forte rischio neve anche in pianura e su tutto il Trentino.</strong></p>
<p style="text-align: justify;">Tutta colpa di una vasta area di depressione partita dalla <strong>Groenlandia</strong> che è in rotta verso la nostra penisola richiamando aria gelida polare sull’Italia, dove farà il suo ingresso dalla <strong>Valle del Rodano. </strong></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;"><strong>I metereologi avvertono</strong>: l’ondata di<strong> maltempo comincia domani,</strong> martedì 22 gennaio, con piogge sparse al Sud e le prime nevicate sulle regioni tirreniche settentrionali (in Toscana dovrebbe nevicare anche a Firenze).</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">La neve è attesa anche in <strong>Marche e Umbria</strong>, dove potrebbe cadere a quote molto basse fin verso le pianure.</p>
<p style="text-align: justify;">Mercoledì è invece attesa una giornata nevosa soprattutto nel Nord-Est e in Emilia-Romagna. Dunque neve attesa a Bologna, Trieste, Venezia, Padova, sulle pianure del Triveneto e chissà, forse anche sulle coste della Romagna.</p>
<p style="text-align: justify;">Da mercoledì sera, infine, si formerà un vero e proprio uragano mediterraneo, il fenomeno che porterà le nevicate più abbondanti.</p>
<div class="g g-4"><div class="g-single a-135"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTM1LDQsMSw2MA==" href="https://www.agenziaatlante.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/atlante-unipol-750x350.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://www.lavocedeltrentino.it/tag/centro/" rel="tag">centro</a><a href="https://www.lavocedeltrentino.it/tag/featured/" rel="tag">Featured</a><a href="https://www.lavocedeltrentino.it/tag/groenlandia/" rel="tag">groenlandia</a><a href="https://www.lavocedeltrentino.it/tag/meteo/" rel="tag">meteo</a><a href="https://www.lavocedeltrentino.it/tag/neve/" rel="tag">neve</a><a href="https://www.lavocedeltrentino.it/tag/nord/" rel="tag">nord</a><a href="https://www.lavocedeltrentino.it/tag/temperature/" rel="tag">temperature</a><a href="https://www.lavocedeltrentino.it/tag/valle-del-rodano/" rel="tag">valle del rodano</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.lavocedeltrentino.it/2019/01/21/lotta-alla-burocrazia-al-via-il-tavolo-per-la-semplificazione-amministrativa/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Prossimo</span>
																						<p>Lotta alla burocrazia: al via il tavolo per la semplificazione amministrativa</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.lavocedeltrentino.it/2019/01/21/sciopero-medici-paoli-lega-il-sindacato-ci-ripensi-e-cerchi-un-dialogo-per-il-bene-della-comunita/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Non Perderti</span>
																						<p>Sciopero medici, Paoli (LEGA): «Il Sindacato ci ripensi e cerchi un dialogo per il bene della comunità »</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"/>
																	<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="La voce del Trentino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbero piacere</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.lavocedeltrentino.it/2019/01/09/banca-popolare-dellalto-adige-il-tribunale-di-bolzano-ribadisce-che-la-banca-deve-pagare-i-soci-che-sono-receduti-dalla-societa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/bancapop-c-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/bancapop-c-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/bancapop-c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/bancapop-c-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/bancapop-c-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/bancapop-c-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Banca Popolare dell&#8217;Alto Adige: il Tribunale di Bolzano ribadisce che la Banca deve pagare i soci che sono receduti dalla società</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2019/01/03/dicembre-2018-piu-caldo-e-meno-piovoso-della-norma/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/tempo-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/tempo-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/tempo-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/tempo-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/tempo-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/tempo-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/tempo-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Dicembre 2018 più caldo e meno piovoso della norma</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/12/31/la-neve-non-ce-la-ciaspolada-torna-sul-percorso-dei-pradiei/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Ciaspolada_2018_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Ciaspolada_2018_1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Ciaspolada_2018_1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Ciaspolada_2018_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Ciaspolada_2018_1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Ciaspolada_2018_1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Ciaspolada_2018_1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La neve non c’è, “La Ciaspolada” torna sul percorso dei Pradiei</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/12/29/allerta-protezione-civile-in-arrivo-vento-forte-sul-trentino/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/20170317_110803_imagefullwide-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/20170317_110803_imagefullwide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/20170317_110803_imagefullwide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/20170317_110803_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/20170317_110803_imagefullwide-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/20170317_110803_imagefullwide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/20170317_110803_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Allerta protezione civile: in arrivo vento forte sul Trentino</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/12/28/in-predaia-per-una-suggestiva-ciaspolata-notturna/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Ciaspolata_notturna_Predaia-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Ciaspolata_notturna_Predaia-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Ciaspolata_notturna_Predaia-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Ciaspolata_notturna_Predaia-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Ciaspolata_notturna_Predaia-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Ciaspolata_notturna_Predaia-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Ciaspolata_notturna_Predaia-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>In Predaia per una suggestiva ciaspolata notturna</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/12/28/vicolo-delle-orsoline-apparse-nuove-scritte-a-sostegno-della-rivolta-in-carcere/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/dedg-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/dedg-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/dedg-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/dedg-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/dedg-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/dedg-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/dedg-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Vicolo delle Orsoline: apparse nuove scritte a sostegno della rivolta in carcere</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
												<h1 class="mvp-post-title left">Lotta alla burocrazia: al via il tavolo per la semplificazione amministrativa</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">2 minuti fa</span> <p>-</p> <span class="mvp-post-date">21 gennaio 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1170" height="777" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/giunta.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/giunta.jpg 1170w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/giunta-300x199.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/giunta-768x510.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/giunta-1024x680.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px" data-href="https://www.lavocedeltrentino.it/2019/01/21/lotta-alla-burocrazia-al-via-il-tavolo-per-la-semplificazione-amministrativa/" data-colorscheme="light" data-size="small" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
        <br><p style="text-align: justify;">Dare risposte chiare e in tempi certi ai reali bisogni di imprese, cittadini e professionisti, sfruttando tutte le potenzialità delle tecnologie, migliorando la qualità dei servizi offerti, al fine di incrementare la <strong>competitività complessiva del territorio. </strong></p>
<p style="text-align: justify;">E’ questo l’obiettivo de<strong>l tavolo per la semplificazione amministrativa</strong> che ha preso oggi il via alla presenza del presidente della Provincia,<strong> Maurizio Fugatti</strong>, degli assessori della Giunta provinciale e dei rappresentati delle categorie economiche e delle forze sindacali del Trentino.</p>
<p style="text-align: justify;"><em>“Sappiamo quanto sia complesso il problema <strong>– ha evidenziato Fugatti aprendo i lavori</strong> – ma sappiamo anche quanto questo tema sia importante per il futuro del Trentino, perché la burocrazia è uno dei principali freni allo sviluppo economico del territorio. Partiamo dunque con i piedi per terra – ha aggiunto – ma con la determinazione di avviare un percorso che ci permetta un deciso cambio di passo, iniziando proprio da noi e quindi lavorando per far crescere all&#8217;interno dell’amministrazione quell&#8217;approccio di &#8220;servizio&#8221; all&#8217;utenza, che possa favorire un processo di responsabilizzazione diffuso e virtuoso a tutti i livelli. Per queste ragioni – ha spiegato il presidente – abbiamo creato all&#8217;interno dell’amministrazione provinciale un’apposita struttura dedicata alla semplificazione e alla digitalizzazione. Naturalmente – ha aggiunto Fugatti rivolgendosi ai rappresentanti delle parti sociali – sarà fondamentale la vostra collaborazione perché voi conoscete le problematiche che, ogni giorno, cittadini ed imprese si trovano ad affrontare”.</em></p><div class="g g-1"><div class="g-single a-137"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="MTM3LDEsMSw2MA==" href="https://www.aluray.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/aluray750x200-2018.jpg" /></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;"><strong>Quattro le parole d’ordine</strong> da cui partire per avviare il processo, che sono state illustrate dal direttore generale della Provincia,<strong> Paolo Nicoletti</strong> e dalla dirigente dell’Unità di missione strategica semplificazione e digitalizzazione,<strong> Cristiana Pretto</strong>.TA</p>
<p style="text-align: justify;">Eccole nel dettaglio:</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;"><strong>SEMPLIFICAZIONE</strong> &#8211; pianificazione e realizzazione di ciascun intervento con una definizione preventiva dell’impatto che si intende generare per l’utenza e per l’amministrazione, anche a fini di monitoraggio degli esiti e dell’efficacia degli interventi;</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;"><strong>DIGITALIZZAZIONE</strong> &#8211;  utilizzo di strumenti e metodologie che l’evoluzione digitale mette a disposizione per innovare e migliorare i servizi alle imprese, ai cittadini e ai professionisti e la qualità della vita in generale;</p>
<p style="text-align: justify;"><strong>ORGANIZZAZIONE</strong>  &#8211; interventi mirati su attori e processi amministrativi, con particolare riguardo alla struttura provinciale ma anche alle relazioni tra questa e il territorio, in primis con gli enti locali e gli stakeholder;</p>
<p style="text-align: justify;"><strong>REGOLAZIONE</strong> &#8211; regole certe e chiare per favorire la responsabilizzazione di tutti i soggetti coinvolti.</p>
<p style="text-align: justify;">Molte anche le proposte operative di intervento che saranno poi affinate nel corso del lavoro che il <em>“Tavolo”</em> affronterà nei prossimi mesi.</p>
<p style="text-align: justify;"><strong><span style="text-decoration: underline;">Proposte per la pubblica amministrazione:</span></strong></p>
<p style="text-align: justify;">&#8211; rendere interoperabili le banche dati della p.a. (trentine e nazionali)</p>
<p style="text-align: justify;">&#8211; razionalizzare i processi interni, anche trasversali (es. antimafia, anticorruzione,)</p>
<p style="text-align: justify;">&#8211; potenziare le competenze digitali degli operatori</p>
<p style="text-align: justify;">&#8211; far crescere nei dipendenti provinciali un approccio di &#8220;servizio&#8221; all&#8217;utenza.</p>
<p style="text-align: justify;"><strong><span style="text-decoration: underline;">Proposte per le imprese:</span></strong></p>
<p style="text-align: justify;">&#8211; completare in collaborazione con i comuni la mappatura dei procedimenti ambito edilizio e nelle attività produttive per ridurre i tempi di risposta complessivi</p>
<p style="text-align: justify;">&#8211; analizzare, semplificare e digitalizzare i procedimenti complessi concernenti le attività economiche per ridurre tempi e oneri</p>
<p style="text-align: justify;">&#8211; intensificare la collaborazione con la CCIAA per favorire l’interazione telematica tra imprese e p.a.</p>
<p style="text-align: justify;">&#8211; proseguire nel progetto di razionalizzazione dei controlli sulle imprese, già avviato nella precedente legilsatura e reso concreto, in particolare, nel settore della cooperazione.</p>
<p style="text-align: justify;">&#8211; dare attuazione al protocollo con la Federazione della Cooperazione</p>
<p style="text-align: justify;">&#8211; dare attuazione al protocollo per l’accesso al credito</p>
<p style="text-align: justify;"><strong><span style="text-decoration: underline;">Proposte per i cittadini:</span></strong></p>
<p style="text-align: justify;">&#8211; progettare i nuovi servizi digitali sulla base delle reali esigenze raccolte</p>
<p style="text-align: justify;">&#8211; potenziare le attività degli sportelli fisici esistenti (con particolare attenzione al territorio e alle valli)</p>
<p style="text-align: justify;">&#8211; rivedere l’architettura e i contenuti dei portali tematici (servizi on line, procedimenti, modulistica)</p>
<p style="text-align: justify;">&#8211; sviluppare il progetto innovativo “IO TRENTINO ”</p>
<p style="text-align: justify;">&#8211; promuovere iniziative diffuse di comunicazione e informazione.</p>
<p style="text-align: justify;">I lavori si sono conclusi con un minuto di silenzio in ricordo del consigliere provinciale <strong>Rodolfo Borga</strong>, designato vicepresidente della Giunta, scomparso nei giorni scorsi.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-159325" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/comia-1024x680.jpg" alt="" width="740" height="491" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/comia-1024x680.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/comia-300x199.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/comia-768x510.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/comia.jpg 1170w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<div class="g g-4"><div class="g-single a-135"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTM1LDQsMSw2MA==" href="https://www.agenziaatlante.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/atlante-unipol-750x350.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2019/01/21/lotta-alla-burocrazia-al-via-il-tavolo-per-la-semplificazione-amministrativa/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
												<h1 class="mvp-post-title left">Sciopero medici, Paoli (LEGA): «Il Sindacato ci ripensi e cerchi un dialogo per il bene della comunità »</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">2 ore fa</span> <p>-</p> <span class="mvp-post-date">21 gennaio 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="959" height="804" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/Denis_Paoli.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/Denis_Paoli.jpg 959w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/Denis_Paoli-300x252.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/Denis_Paoli-768x644.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px" data-href="https://www.lavocedeltrentino.it/2019/01/21/sciopero-medici-paoli-lega-il-sindacato-ci-ripensi-e-cerchi-un-dialogo-per-il-bene-della-comunita/" data-colorscheme="light" data-size="small" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
        <br><p style="text-align: justify;">Sullo sciopero dei medici della Cisl proclamato per il 31 gennaio e il 1 di febbraio 2019 è intervenuto il consigliere provinciale <strong>Denis Paoli. </strong></p>
<p style="text-align: justify;"><em>«Cisl medici pensi a tutelare medici e pazienti &#8211;<strong> dichiara il consigliere della lega</strong>  &#8211; spero che il sindacato Cisl dei medici ci ripensi nello svolgere uno sciopero aziendale dei medici di famiglia e delle guardie mediche per il 31 gennaio e il primo febbraio 2019, con 48 ore di chiusura totale degli ambulatori medici. Da parte mia totale disponibilità al dialogo perché ho a cuore la salute dei cittadini e di chi si prodiga per garantire loro un servizio di alta qualità».</em></p>
<p style="text-align: justify;"><em>«Tutti conoscono bene le battaglie che la Lega in Trentino ha condotto in ambito sanitario,  &#8211; aggiunge Paoli &#8211; battaglie che dovrebbero essere apprezzate da parte dei sindacati. Il Sindacato ci ripensi e cerchi un dialogo per il bene della comunità».</em></p><div class="g g-1"><div class="g-single a-137"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="MTM3LDEsMSw2MA==" href="https://www.aluray.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/aluray750x200-2018.jpg" /></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Sullo sciopero dei medici ieri era<a href="https://www.lavocedeltrentino.it/2019/01/19/sciopero-medici-segnana-scelta-incomprensibile-era-gia-stato-fissato-un-incontro/" target="_blank" rel="noopener"><span style="text-decoration: underline; color: #000080;"> intervenuta</span></a> anche l&#8217;assessore <strong>Stefania Segnana</strong> giudicandola <em>«incomprensibile, visto che siamo sempre stati disponibili al dialogo, e sempre lo saremo. Purché la lingua adottata sia quella del buon senso e della responsabilità».</em></p>
<p style="text-align: justify;"><strong>Una decisione che l&#8217;assessore ha fatto fatica a comprendere</strong> <em>«perché  &#8211; spiega &#8211; se è normale che la dialettica fra le parti possa assumere talvolta toni forti, non deve mai venir meno la capacità di riconoscere ciò che può essere fatto e ciò che invece è oggettivamente irrealizzabile».</em></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">
<div class="g g-4"><div class="g-single a-135"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTM1LDQsMSw2MA==" href="https://www.agenziaatlante.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/atlante-unipol-750x350.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></p><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2019/01/21/sciopero-medici-paoli-lega-il-sindacato-ci-ripensi-e-cerchi-un-dialogo-per-il-bene-della-comunita/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
												<h1 class="mvp-post-title left">Il viaggio di quattro giovani trentini verso la GMG di Panama.</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">6 ore fa</span> <p>-</p> <span class="mvp-post-date">21 gennaio 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="1200" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/GMG19_guadalupe.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/GMG19_guadalupe.jpg 1600w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/GMG19_guadalupe-300x225.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/GMG19_guadalupe-768x576.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/GMG19_guadalupe-1024x768.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/GMG19_guadalupe-1320x990.jpg 1320w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption"> da sinistra: Davide, Franco, Francesca e Nicola</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px" data-href="https://www.lavocedeltrentino.it/2019/01/21/il-viaggio-di-quattro-giovani-trentini-verso-la-gmg-di-panama/" data-colorscheme="light" data-size="small" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
        <br><p style="text-align: justify;">Sono arrivati in<strong> Messico i quattro trentini</strong> che prenderanno parte alla <strong>Giornata Mondiale della Gioventù di Panama</strong>, dal 22 al 27 gennaio: <strong>Francesca Marmentini,</strong> 25 anni, di Pergine Valsugana; <strong>Nicola Pellegrini</strong>, 27 anni, fabbro di Arco; <strong>Franco Righi</strong>, 34, anche lui di Arco e <strong>Davide Tartarotti</strong>, 20 anni, di Pomarolo, entrambi cuochi.</p>
<p style="text-align: justify;">I quattro, alle spalle l’esperienza della <strong>GMG di Cracovia,</strong> sono partiti per Panama il 13 gennaio, dopo aver incontrato l‘<strong>arcivescovo Lauro</strong> che li ha ringraziati e incoraggiati in vista dell’impegnativa trasferta in Centro America.</p>
<p style="text-align: justify;">La delegazione della<strong> Diocesi trentina</strong> si è unita, con altre del Nord Est, ai giovani della <strong>Diocesi di Concordia-Pordenone (</strong>43 in tutto) accompagnati dal loro vescovo Giuseppe Pellegrini (uno dei 15 vescovi italiani presenti a Panama). Con i compagni friulani i quattro trentini hanno anche vissuto parte degli incontri preparatori.</p><div class="g g-1"><div class="g-single a-137"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="MTM3LDEsMSw2MA==" href="https://www.aluray.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/aluray750x200-2018.jpg" /></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Prima tappa del loro viaggio di avvicinamento a <strong>Panama</strong> un&#8217;esperienza di missione in terra messicana, ospiti della Comunità missionaria di Villaregia, alla periferia della capitale,<strong> Città del Messico</strong>. <em>“Molti di noi – racconta Francesca, la portavoce del gruppo – hanno visitato alcune famiglie, portando conforto in particolare agli ammalati; altri hanno dato una mano nel rifacimento del tetto e delle pareti di una casa in un quartiere segnato da grande povertà”</em>.</p>
<p style="text-align: justify;">Ma c’è stato anche spazio per una visita al santuario mariano di <strong>Nostra Signora di Guadalupe</strong> e al sito archeologico azteco di Città del Messico.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">Panama intanto si prepara ad accogliere più di <strong>duecentomila giovani</strong> da tutto il mondo per l’incontro con papa Francesco.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;" align="justify"><img class="size-large wp-image-159095" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/GMG19_vescovo-1024x681.jpg" alt="" width="740" height="492" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/GMG19_vescovo-1024x681.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/GMG19_vescovo-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/GMG19_vescovo-768x511.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/GMG19_vescovo-1320x878.jpg 1320w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/GMG19_vescovo.jpg 1490w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>&nbsp;</p>
<div class="g g-4"><div class="g-single a-135"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTM1LDQsMSw2MA==" href="https://www.agenziaatlante.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/atlante-unipol-750x350.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2019/01/21/il-viaggio-di-quattro-giovani-trentini-verso-la-gmg-di-panama/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ajdg_grpwidgets-9" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-col b-5 a-132"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTMyLDUsMSw2MA==" href="https://www.lavocedeltrentino.it/adigestintori/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/adigestintori-300x300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div><div class="g-col b-5 a-121"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTIxLDUsMSw2MA==" href="https://www.tuttedil.it/prodotti/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/tuttedil300x300generico.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="ajdg_grpwidgets-12" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-133"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTMzLDIwLDEsNjA=" href="http://www.lastufadeltrentino.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></div></div></li></ul></section>  <section id="mailpoet_form-4" class="mvp-side-widget widget_mailpoet_form">

      <div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Iscriviti alla Newsletter</span></h4></div>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_submit { background-color: #6690cb !important; color: white; border-radius: 2px; border: 1px solid #6690cb; margin: 5px 0; }
#mailpoet_form_1 .mailpoet_validate_success { color: #6690ca; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.lavocedeltrentino.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="d1ccbaab4b" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </section>
<section id="search-3" class="mvp-side-widget widget_search"><form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></section><section id="ajdg_grpwidgets-13" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-120"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTIwLDcsMSw2MA==" href="https://www.patiflex.it" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/patiflex-300x300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime notizie</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">più popolari</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2019/01/21/lotta-alla-burocrazia-al-via-il-tavolo-per-la-semplificazione-amministrativa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/giunta-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/giunta-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/giunta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lotta alla burocrazia: al via il tavolo per la semplificazione amministrativa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/01/21/gelo-e-neve-in-arrivo-in-trentino-e-su-tutta-litalia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/freddo-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 ora fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gelo e neve in arrivo in Trentino e su tutta l&#8217;Italia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/01/21/sciopero-medici-paoli-lega-il-sindacato-ci-ripensi-e-cerchi-un-dialogo-per-il-bene-della-comunita/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/Denis_Paoli-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/Denis_Paoli-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/Denis_Paoli-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sciopero medici, Paoli (LEGA): «Il Sindacato ci ripensi e cerchi un dialogo per il bene della comunità »</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/01/21/miracolo-riva-under-14-femminile-conquista-il-tricolore-dopo-una-drammatica-finale/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/Campionesse-U14F-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/Campionesse-U14F-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/Campionesse-U14F-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Alto Garda e Ledro</span><span class="mvp-cd-date left relative">3 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Miracolo Hockey Riva Under 14 femminile: conquista il tricolore dopo una drammatica finale</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2018/12/31/sospesi-i-percorsi-gender-in-tutte-le-scuole-trentine/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/fugatti-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/fugatti-4-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/fugatti-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sospesi i percorsi «Gender» in tutte le scuole Trentine</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/12/28/devastate-e-razziate-6-bmw-negli-ultimi-giorni-danni-per-15-mila-euro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/49060471_10218599322873396_662688435588300800_n-e1546000489949-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/49060471_10218599322873396_662688435588300800_n-e1546000489949-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/49060471_10218599322873396_662688435588300800_n-e1546000489949-150x150.jpg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/49060471_10218599322873396_662688435588300800_n-e1546000489949-300x298.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/49060471_10218599322873396_662688435588300800_n-e1546000489949.jpg 712w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Devastate e razziate 6 Bmw negli ultimi giorni. Danni per 15 mila euro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/01/04/ecco-i-libri-ritirati-dalla-scuole-trentine-che-hanno-portato-alla-sospensione-del-percorso-gender/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/gender-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/gender-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/gender-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ecco i libri ritirati dalle scuole trentine che hanno portato alla sospensione del percorso Gender</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2019/01/11/lutto-nel-mondo-della-politica-trentina-e-morto-erminio-boso/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/boso-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/boso-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/boso-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 settimana fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lutto nel mondo della Politica Trentina, è morto Erminio Boso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="ajdg_grpwidgets-14" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-9"><div class="g-single a-107"><span class="mvp-ad-label">Pubblicità</span><DIV ALIGN="CENTER"><a class="gofollow" data-track="MTA3LDksMSw2MA==" href="http://zalcom.it/contatti/pubblicita/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/zalcom-300-gif-analytics.gif"></a></DIV><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="archives-3" class="mvp-side-widget widget_archive"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivi</span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.lavocedeltrentino.it/2019/01/'> gennaio 2019 </option>
	<option value='https://www.lavocedeltrentino.it/2018/12/'> dicembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.lavocedeltrentino.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/08/'> agosto 2014 </option>

		</select>
		</section><section id="ajdg_grpwidgets-24" class="mvp-side-widget ajdg_grpwidgets"><ul><li><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></li></ul></section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorie</span></h4></div><form action="https://www.lavocedeltrentino.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="637">Home</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Arte e Cultura</option>
	<option class="level-2" value="202">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option>
	<option class="level-2" value="191">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option>
	<option class="level-2" value="194">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option>
	<option class="level-2" value="193">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Italia ed estero</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;News dalle Valli</option>
	<option class="level-2" value="9683">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option>
	<option class="level-2" value="184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option>
	<option class="level-2" value="178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option>
	<option class="level-2" value="183">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option>
	<option class="level-2" value="181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option>
	<option class="level-2" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option>
	<option class="level-2" value="3494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option>
	<option class="level-2" value="9684">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option>
	<option class="level-1" value="582">&nbsp;&nbsp;&nbsp;Politica</option>
	<option class="level-2" value="6935">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option>
	<option class="level-2" value="199">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Rubriche</option>
	<option class="level-2" value="8011">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option>
	<option class="level-3" value="17841">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abitare</option>
	<option class="level-2" value="190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option>
	<option class="level-2" value="203">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option>
	<option class="level-3" value="52709">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aziende</option>
	<option class="level-2" value="13528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fisco e condominio</option>
	<option class="level-2" value="186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option>
	<option class="level-3" value="17842">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food and Wine</option>
	<option class="level-2" value="13316">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gastronomia Trascendentale</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option>
	<option class="level-2" value="189">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option>
	<option class="level-2" value="188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option>
	<option class="level-2" value="204">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Società</option>
	<option class="level-2" value="13315">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cui Prodest</option>
	<option class="level-2" value="9915">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option>
	<option class="level-2" value="1360">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option>
	<option class="level-2" value="1349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option>
	<option class="level-2" value="175">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option>
	<option class="level-2" value="201">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;sondaggi</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-2" value="13532">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diritto e Sport</option>
	<option class="level-2" value="195">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option>
	<option class="level-2" value="197">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option>
	<option class="level-2" value="14797">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale Festival dello sport 2018</option>
	<option class="level-2" value="52706">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Trento</option>
	<option class="level-1" value="583">&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option>
	<option class="level-0" value="19427">Lo sport in provincia</option>
	<option class="level-0" value="3089">Video</option>
	<option class="level-0" value="20442">Voce &#8211; Alto Garda e Ledro</option>
	<option class="level-0" value="19354">Voce &#8211; Bolzano</option>
	<option class="level-0" value="20034">Voce &#8211; Fiemme e Fassa</option>
	<option class="level-0" value="19138">Voce &#8211; Giudicarie</option>
	<option class="level-0" value="19283">Voce &#8211; Rotaliana</option>
	<option class="level-0" value="19154">Voce &#8211; Val di Non &amp; Sole</option>
	<option class="level-0" value="16173">Voce &#8211; Valsugana</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<!--oficina-->
           <div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-124"><div align="center"><a class="gofollow" data-track="MTI0LDEwLDEsNjA=" href="https://www.valentinicarlo.com/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/valentini-carlo-300x300.gif"></a></div></div><div class="g-col b-10 a-120"><div align="center"><a class="gofollow" data-track="MTIwLDEwLDEsNjA=" href="https://www.patiflex.it" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/patiflex-300x300.gif"></a></div></div><div class="g-col b-10 a-121"><div align="center"><a class="gofollow" data-track="MTIxLDEwLDEsNjA=" href="https://www.tuttedil.it/prodotti/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/tuttedil300x300generico.gif"></a></div></div></div></div>
                    <!--/oficina-->
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">di tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.lavocedeltrentino.it/2018/12/31/sospesi-i-percorsi-gender-in-tutte-le-scuole-trentine/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/fugatti-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/fugatti-4-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/fugatti-4-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/fugatti-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/fugatti-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/fugatti-4-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/fugatti-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sospesi i percorsi «Gender» in tutte le scuole Trentine</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/12/28/devastate-e-razziate-6-bmw-negli-ultimi-giorni-danni-per-15-mila-euro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/49060471_10218599322873396_662688435588300800_n-e1546000489949-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/49060471_10218599322873396_662688435588300800_n-e1546000489949-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/49060471_10218599322873396_662688435588300800_n-e1546000489949-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/49060471_10218599322873396_662688435588300800_n-e1546000489949-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/49060471_10218599322873396_662688435588300800_n-e1546000489949-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/49060471_10218599322873396_662688435588300800_n-e1546000489949-150x150.jpg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/49060471_10218599322873396_662688435588300800_n-e1546000489949-300x298.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/49060471_10218599322873396_662688435588300800_n-e1546000489949.jpg 712w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Devastate e razziate 6 Bmw negli ultimi giorni. Danni per 15 mila euro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/01/04/ecco-i-libri-ritirati-dalla-scuole-trentine-che-hanno-portato-alla-sospensione-del-percorso-gender/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/gender-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/gender-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/gender-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/gender-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/gender-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/gender-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/gender-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ecco i libri ritirati dalle scuole trentine che hanno portato alla sospensione del percorso Gender</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/01/11/lutto-nel-mondo-della-politica-trentina-e-morto-erminio-boso/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/boso-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/boso-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/boso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/boso-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/boso-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/boso-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lutto nel mondo della Politica Trentina, è morto Erminio Boso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/01/06/muore-a-41-anni-stroncato-da-un-infarto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/andrea-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/andrea-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/andrea-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/andrea-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/andrea-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/andrea-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Muore a 41 anni stroncato da un infarto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/12/31/frode-e-maltrattamento-immigrati-arrestata-presidente-della-coop-rossa-astir/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/giuntoli-loretta-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/giuntoli-loretta-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/giuntoli-loretta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/giuntoli-loretta-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/giuntoli-loretta-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/giuntoli-loretta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Frode e maltrattamento immigrati: arrestata presidente della coop rossa ASTIR</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/01/14/drammatico-incidente-a-grigno-9-feriti-due-gravissimi/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/49324200_1209155052587069_2236119979009245184_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/49324200_1209155052587069_2236119979009245184_n-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/49324200_1209155052587069_2236119979009245184_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/49324200_1209155052587069_2236119979009245184_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/49324200_1209155052587069_2236119979009245184_n-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/49324200_1209155052587069_2236119979009245184_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Drammatico incidente a Grigno. 40 feriti, due gravissimi</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2019/01/03/la-mia-odissea-con-lacufene-la-storia-di-marco-uscito-dallincubo-grazie-al-cannabidiolo-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/acufene-e1546499733390-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/acufene-e1546499733390-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/acufene-e1546499733390-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/acufene-e1546499733390-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/acufene-e1546499733390-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2019/01/acufene-e1546499733390-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>«La mia odissea con L&#8217;acufene»: la storia di Marco uscito dall&#8217;incubo grazie al cannabidiolo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<div class="mvp-widget-home-head" style="padding:1.2em 0;">
			<div class="g g-11"><div class="g-single a-139"><div style="text-align:center"><a class="gofollow" data-track="MTM5LDExLDEsNjA=" href="http://www.fierabolzano.it/klimahouse/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/fiera-bz-kli19-1200x300px-it.jpg" /></a></div></div></div>			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png" alt="La voce del Trentino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="https://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="https://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137423"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154814"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Segnala notizie alla redazione al n. whatsapp: <a href="https://www.lavocedeltrentino.it/invia-segnalazioni-alla-redazione/">392 2640625 <img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/WHATSAPP-PICC2.png" /></a><br>
Redazione: <a href="mailto:redazione@lavocedeltrentino.it">redazione@lavocedeltrentino.it</a><br>
Direttore: Elisabetta Cardinali <a href="mailto:direttore@lavocedeltrentino.it">direttore@lavocedeltrentino.it</a><br>
Copyright © 2018 - lavocedeltrentino.it - Vietata la riproduzione anche parziale dei contenuti.<br>
Editore Cierre Edizioni Sas - (n° iscrizione ROC 24253 - P.IVA 02413660222) - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br>
<br>
Concessionaria pubblicità:<br>
<a href="http://zalcom.it/contatti/pubblicita/" target="_blank"><img alt="ZALCOM" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/LOGO-CONCESSIONARIA-FOOTER-SITO.png" /></a><br>
<a href="mailto:info@zalcom.it">commerciale@lavocedeltrentino.it</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/css/public.3f0def3b.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"8521de92de","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"aa714e95f6","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"1c46900ecd","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"8197802f02","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/mvpcustom.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/retina.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/flexslider.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/js/vendor.266a2f4c.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/js/public.77696778.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #494e68;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito web utilizza i cookie per migliorare la vostra esperienza . Se prosegui la navigazione accetti il loro uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Accetto</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching 16/319 queries in 0.366 seconds using memcached (Request-wide modification query)

Served from: www.lavocedeltrentino.it @ 2019-01-21 18:23:29 by W3 Total Cache
-->