<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_favicon.jpg" /><link rel="pingback" href="https://www.lavocedeltrentino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio-1000x541.png" />
		<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio-1000x541.png" />
	<meta property="og:url" content="https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/" />
<meta property="og:title" content="Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto" />
<meta property="og:description" content="Torniamo a parlare del Punto d&#8217;incontro di via Travai dove nonostante i tentativi si continua liberamente a spacciare droga di ogni tipo sotto gli occhi di commercianti e residenti. L&#8217;occasione è data dall&#8217;invio di alcune foto da parte di una nostra lettrice al numero WhatsApp della redazione (3922640625) con tanto di rendicontazione degli orari, dei [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/">
<meta name="twitter:title" content="Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto">
<meta name="twitter:description" content="Torniamo a parlare del Punto d&#8217;incontro di via Travai dove nonostante i tentativi si continua liberamente a spacciare droga di ogni tipo sotto gli occhi di commercianti e residenti. L&#8217;occasione è data dall&#8217;invio di alcune foto da parte di una nostra lettrice al numero WhatsApp della redazione (3922640625) con tanto di rendicontazione degli orari, dei [&hellip;]">
<title>Via Travai: «Punto d&#039;incontro» per lo spaccio e il degrado a cielo aperto - La voce del Trentino</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Via Travai: «Punto d&#039;incontro» per lo spaccio e il degrado a cielo aperto - La voce del Trentino" />
<meta property="og:description" content="Torniamo a parlare del Punto d&#8217;incontro di via Travai dove nonostante i tentativi si continua liberamente a spacciare droga di ogni tipo sotto gli occhi di commercianti e residenti. L&#8217;occasione è data dall&#8217;invio di alcune foto da parte di una nostra lettrice al numero WhatsApp della redazione (3922640625) con tanto di rendicontazione degli orari, dei &hellip;" />
<meta property="og:url" content="https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/" />
<meta property="og:site_name" content="La voce del Trentino" />
<meta property="article:author" content="https://www.facebook.com/NewEmagazine/" />
<meta property="article:tag" content="cocaina" />
<meta property="article:tag" content="Featured" />
<meta property="article:tag" content="punto d&#039;incontro" />
<meta property="article:tag" content="spaccio" />
<meta property="article:tag" content="trento" />
<meta property="article:tag" content="via travai" />
<meta property="article:section" content="Trento" />
<meta property="article:published_time" content="2018-12-02T16:03:02+00:00" />
<meta property="article:modified_time" content="2018-12-02T16:18:27+00:00" />
<meta property="og:updated_time" content="2018-12-02T16:18:27+00:00" />
<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio.png" />
<meta property="og:image:secure_url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio.png" />
<meta property="og:image:width" content="1023" />
<meta property="og:image:height" content="541" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Torniamo a parlare del Punto d&#8217;incontro di via Travai dove nonostante i tentativi si continua liberamente a spacciare droga di ogni tipo sotto gli occhi di commercianti e residenti. L&#8217;occasione è data dall&#8217;invio di alcune foto da parte di una nostra lettrice al numero WhatsApp della redazione (3922640625) con tanto di rendicontazione degli orari, dei [&hellip;]" />
<meta name="twitter:title" content="Via Travai: «Punto d&#039;incontro» per lo spaccio e il degrado a cielo aperto - La voce del Trentino" />
<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio.png" />
<meta name="twitter:creator" content="@VoceDelTrentino" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed" href="https://www.lavocedeltrentino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed dei commenti" href="https://www.lavocedeltrentino.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto Feed dei commenti" href="https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedeltrentino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/css/svgs-attachment.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lavocedeltrentino.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/js/min/svgs-inline-min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedeltrentino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.lavocedeltrentino.it/?p=150772' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2018%2F12%2F02%2Fvia-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2018%2F12%2F02%2Fvia-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-10 { min-width:30px; max-width:3780px; margin: 0 auto; }
	.b-10 { margin:10px 30px 20px 30px; }
	.g-11 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-21 { min-width:30px; max-width:1080px; margin: 0 auto; }
	.b-21 { margin:0px 30px 0px 30px; }
	.g-29 { min-width:0px; max-width:600px; }
	.b-29 { margin:0px 0px 0px 0px; }
	.g-30 { margin:50px 0px 50px 0px; }
	.g-31 { min-width:25px; max-width:1860px; margin: 0 auto; }
	.b-31 { margin:0px 25px 0px 25px; }
	.g-35 { margin:50px 0px 50px 0px; }
	.g-36 { margin:25px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content=""><meta property="fb:admins" content="177169639147507">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-37942201-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-150772 single-format-standard cookies-not-set">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-103606" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li id="menu-item-114318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="https://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li id="menu-item-103592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-105181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="https://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li id="menu-item-137423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137423"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li id="menu-item-124270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li id="menu-item-110579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li id="menu-item-123356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li id="menu-item-140093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
	<li id="menu-item-123347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li id="menu-item-137422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li id="menu-item-117410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li id="menu-item-116631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li id="menu-item-138304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/arte/">Arte</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-143192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li id="menu-item-138330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->

	<!-- 	spostato site-wall sopra a wallpaper per problema dello scroll -->
	<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap"><!-- INSERIMENTO SORTCODE NELLE OPZIONI ZOX-->
				<div class="g g-39"><div class="g-single a-126"><a class="gofollow" data-track="MTI2LDM5LDEsNjA=" href="https://www.dolomitisuperski.com/it/skipass/calcolatore-prezzi" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/dolomitiski-1200x300-skin-mobile-voce-del-trentino.jpg"></a></div></div>				</div><!--mvp-leader-wrap-->
							</div>
					<div id="mvp-wallpaper">
			<div class="g g-38"><div class="g-single a-125"><a class="gofollow" data-track="MTI1LDM4LDEsNjA=" href="https://www.dolomitisuperski.com/it/skipass/calcolatore-prezzi" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/1920x1080-skin-desktop-voce-del-trentino-1.jpg"></a></div></div>			</div><!--mvp-wallpaper-->
		
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.lavocedeltrentino.it/"><img itemprop="logo" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">La voce del Trentino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto</p></a></li><li><a href="https://www.lavocedeltrentino.it/2018/12/02/sorteggio-qualificazioni-euro-2020-il-girone-dellitalia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Roberto_Mancini-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Sorteggio qualificazioni Euro 2020: il girone dell’Italia</p></a></li><li><a href="https://www.lavocedeltrentino.it/2018/12/02/soccorso-alpino-al-lavoro-durante-la-notte-salvato-sulla-vigolana-un-escursionista-trevigiano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/soccorso-alpino-notte-barella-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/soccorso-alpino-notte-barella-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/soccorso-alpino-notte-barella-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/soccorso-alpino-notte-barella-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Soccorso Alpino al lavoro durante la notte, salvato sulla Vigolana un escursionista trevigiano</p></a></li><li><a href="https://www.lavocedeltrentino.it/2018/12/02/inaugurato-a-sopramonte-il-parco-giochi-costruito-con-il-recupero-degli-imballaggi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-3-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-3-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inaugurato a Sopramonte il parco giochi costruito con il recupero degli imballaggi</p></a></li><li><a href="https://www.lavocedeltrentino.it/2018/12/02/listituto-tecnico-agrario-compie-60-anni-una-scuola-al-passo-coi-tempi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/primi-diplomati-Perito-agrario-a.s.-1962-63-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/primi-diplomati-Perito-agrario-a.s.-1962-63-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/primi-diplomati-Perito-agrario-a.s.-1962-63-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L’Istituto Tecnico Agrario compie 60 anni: una scuola al passo coi tempi</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="https://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="https://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137423"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/arte/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
			<div class="g g-3"><div class="g-single a-85"><div style="text-align: center; margin-top: 10px!important;"><a class="gofollow" data-track="ODUsMywxLDYw" href="http://www.metalcenter.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/metalcenter-880x150.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">16 minuti fa</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-12-02">2 dicembre 2018</time></span>
										<meta itemprop="dateModified" content="2018-12-02"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1023" height="541" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio.png" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio.png 1023w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio-300x159.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio-768x406.png 768w" sizes="(max-width: 1023px) 100vw, 1023px" />																								<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio-1000x541.png">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="541">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/&amp;t=Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			</a>
			<a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/&amp;t=Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto -&amp;url=https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio-1000x541.png&amp;description=Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio-1000x541.png&amp;description=Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin">
			<li class="mvp-post-soc-link">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/&amp;t=Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto -&amp;url=https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio-1000x541.png&amp;description=Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px" data-href="https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/" data-colorscheme="light" data-size="small" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
        <br><p style="text-align: justify;">Torniamo a parlare del <strong>Punto d&#8217;incontro</strong> di <strong>via Travai</strong> dove nonostante i tentativi si continua liberamente a spacciare droga di ogni tipo sotto gli occhi di commercianti e residenti.</p>
<p style="text-align: justify;">L&#8217;occasione è data dall&#8217;invio di alcune foto da parte di una nostra lettrice al numero <strong>WhatsApp della redazione</strong> (3922640625) con tanto di rendicontazione degli orari, dei movimenti, e dei clienti degli spacciatori.</p>
<p style="text-align: justify;">La nostra lettrice ammette che dopo aver fatto queste foto è stata anche <strong>minacciata e rincorsa</strong> da quello che lei definisce il <em>«capo</em>», cioè un <em>«omone»</em> con la coda di cavallo, all&#8217;apparenza di etnia sud americana o magrebina (nella foto mentre sorseggia una birra).</p><div class="g g-1"><div class="g-single a-23"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="MjMsMSwxLDYw" href="http://www.falcsalotti.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/falc-750x200-approvato.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Il capo arriva tutti i giorni alle 11.00 circa e dopo aver fatto colazione al punto d&#8217;incontro attende i suoi clienti che arrivano puntualmente a  piedi o a bordo di biciclette, alcune nuove fiammanti, sulla porta della struttura.</p>
<p style="text-align: justify;">Lo scambio avviene sotto gli occhi di tutti, in taluni cosi &#8211; spiega la nostra lettrice &#8211; si vede anche quando prepara le «palline» di droga. Lo stesso &#8211; testimoniano altri &#8211; viene visto spesso sniffare cocaina all&#8217;interno della struttura.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;"><strong>Spaccia per tutta via Travai</strong> e vie limitrofe come una <strong>trottola impazzita,</strong> alla luce del sole, fregandosene dei passati, dei Vigili Urbani, dei Carabinieri e della Polizia, di tutte le Forze dell’Ordine, che numerose e incazzate quanto impotenti e frustrate, passano continuamente e inutilmente nelle degradate della via.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">Gli spacciatori sono instancabili, sanno che devono concentrare la loro manovalanza in poche ore, poi andare al <strong>Western Union</strong> poco distante a spedire i soldi in Africa, centinaia di migliaia di euro al giorno.</p>
<p style="text-align: justify;">Dicono che un galoppino di media importanza in un week-end arrivi a spacciare attorno a cinquemila euro per un guadagno netto al <strong>mese di circa 10 mila euro.</strong></p>
<p style="text-align: justify;">Poi alle cinque del pomeriggio lo spacciatore si trasferisce con calma in piazza <strong>santa Maria Maggiore e Piazza Dante</strong> dove arrivano i clienti del tardo pomeriggio.</p>
<p style="text-align: justify;">La storia del punto d&#8217;incontro da anni contestato da residenti e commercianti del posto che ne chiedono lo spostamento è fatta di risse, sangue, spaccio, arresti e accoltellamenti.</p>
<p style="text-align: justify;">Episodi che hanno sempre riguardato gente straniera. Come l&#8217;ultima volta dove due <strong>magrebini</strong> mentre stavano consumando il pasto per futili motivi hanno cominciato a dare in escandescenza rovesciando il cibo per terra.</p>
<p style="text-align: justify;">L’intervento degli operatori della mensa che tentavano di calmarli ha peggiorato ancora di più le cose, i due infatti hanno cominciato a picchiarli. Finita la rissa alcuni operatori si sono recati al pronto soccorso del <strong>santa Chiara di Trento</strong> per farsi refertare.</p>
<p style="text-align: justify;">Dopo quanto successo la chiusura della struttura per qualche giorno non è servita un granché. Tutto è tornato come prima infatti.</p>
<p style="text-align: justify;">Secondo gli esercenti di <strong>via Travai la zona a causa della presenza della struttura è in preda al </strong>degrado ed a episodi di criminalità continuati e giornalieri.</p>
<p style="text-align: justify;">Molti sono stati anche gli episodi che hanno visto i frequentatori del punto d&#8217;incontro ordinare ai bar della zona e poi dire candidamente di non avere il becco di un euro per non pagare. Gente ubriaca che in taluni esercizi commerciali si sono presentati completamente ubriachi minacciando i clienti attoniti.</p>
<p style="text-align: justify;">Sulla questione di via Travai il comitato sicurezza Trento aveva anche incontrato il <strong>sindaco Andreatta</strong> che aveva promesso oltre 2 anni fa che il problema del «<em>Punto d’incontro»</em> sarebbe stato risolto. Si parlava allora di decentrarlo in qualche zona periferica. <strong>Promesse che sono state tutte disattese.</strong></p>
<p style="text-align: justify;">Nel luglio del 2017, dopo la denuncia di 30 commercianti della zona giunti allo stremo delle forze, ci aveva provato anche la Lega con una raccolta firme che denunciava la completa <em>«<strong>inadeguatezza della giunta comunale </strong>completamente paralizzata di fronte alle grandi problematiche del degrado e della sicurezza del capoluogo che mettono a repentaglio<strong> investimenti e sacrifici degli operatori economici».</strong></em></p>
<p style="text-align: justify;" align="justify">Una raccolta firme, quella dei commercianti che operano in <strong>Via Travai, Via 24 Maggio e strade laterali,</strong> che chiedeva per l’ennesima volta al sindaco e alle autorità competenti di trovare una diversa collazione al Punto d’Incontro, che in origine pare il problema più grave della zona.</p>
<p style="text-align: justify;" align="justify">I negozi lamentavano <strong>aggressioni, furti, imbrattamenti dei muri delle case, rapine, episodi di degrado come urina e segni di defecazione sui muri e nelle trombe delle scale dei condomini, escrementi, atti vandalici e vomito dappertutto. Cose insomma da terzo mondo.</strong></p>
<p style="text-align: justify;" align="justify"><strong>Le panchine di Via Travai, che erano u</strong>tilizzate per dormire all’aperto sono state rimosse per combattere una parte di degrado e alcuni servizi erano stati allertati riguardo alla presenza di queste persone, <em>«ma fino ad ora le proposte di aiuto formulate da questi servizi non sono state accolte; noi stessi siamo in difficoltà ad accettare questa impotenza nel risolvere la situazione che si è creata»</em>. &#8211; spiegavano allora i vertici del punto d&#8217;Incontro chiedendo aiuto all&#8217;amministrazione comunale rimasta come sempre muta.</p>
<p style="text-align: justify;" align="justify">Pensate che c’è chi è costretto ad arrivare in negozio mezz’ora prima dell’apertura per bonificarne l’ingresso <em>«e tutte le mattine mi tocca raccogliere ogni sorta di schifezza e disinfettare</em>» –<strong> si leggeva nella lettera dei commercianti di via Travai.</strong></p>
<p align="justify">Sembra insomma che l&#8217;unica via sia spostare la struttura in altro luogo, magari in periferia. Ma pare che nessuno si prenda la responsabilità per tale decisione.</p>
<p align="justify"><img class="alignnone size-full wp-image-150774" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio2.jpeg" alt="" width="976" height="610" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio2.jpeg 976w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio2-300x188.jpeg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio2-768x480.jpeg 768w" sizes="(max-width: 976px) 100vw, 976px" /></p>
<p>&nbsp;</p>
<!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></p>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://www.lavocedeltrentino.it/tag/cocaina/" rel="tag">cocaina</a><a href="https://www.lavocedeltrentino.it/tag/featured/" rel="tag">Featured</a><a href="https://www.lavocedeltrentino.it/tag/punto-dincontro/" rel="tag">punto d'incontro</a><a href="https://www.lavocedeltrentino.it/tag/spaccio/" rel="tag">spaccio</a><a href="https://www.lavocedeltrentino.it/tag/trento/" rel="tag">trento</a><a href="https://www.lavocedeltrentino.it/tag/via-travai/" rel="tag">via travai</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.lavocedeltrentino.it/2018/12/02/soccorso-alpino-al-lavoro-durante-la-notte-salvato-sulla-vigolana-un-escursionista-trevigiano/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Non Perderti</span>
																						<p>Soccorso Alpino al lavoro durante la notte, salvato sulla Vigolana un escursionista trevigiano</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"/>
																	<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="La voce del Trentino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbero piacere</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.lavocedeltrentino.it/2018/12/01/luminarie-deludenti-la-ruota-non-gira-natale-a-trento-parte-in-sordina/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/trento-natale-ruota-panoramica-luminarie-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/trento-natale-ruota-panoramica-luminarie-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/trento-natale-ruota-panoramica-luminarie-300x181.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/trento-natale-ruota-panoramica-luminarie-768x462.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/trento-natale-ruota-panoramica-luminarie-590x354.jpg 590w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/trento-natale-ruota-panoramica-luminarie.jpg 889w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/trento-natale-ruota-panoramica-luminarie-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/trento-natale-ruota-panoramica-luminarie-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/trento-natale-ruota-panoramica-luminarie-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Luminarie deludenti, la ruota non gira. Natale a Trento parte in sordina</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/12/01/investito-in-bici-a-pergine-tullio-facchinelli-muore-15-giorni-dopo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/tullio-facchinelli-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/tullio-facchinelli-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/tullio-facchinelli-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/tullio-facchinelli-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Investito in bici a Pergine, Tullio Facchinelli muore 15 giorni dopo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/12/01/trento-pauroso-incendio-in-via-maccani-10-famiglie-evacuate-e-danni-ingenti/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Trento, pauroso incendio in via Maccani: 10 famiglie evacuate e danni ingenti</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/11/30/adunata-alpini-85-mila-chili-di-rifiuti-plastici-diventano-un-parco-giochi/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/Parco-di-Sopramonte-006-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/Parco-di-Sopramonte-006-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/Parco-di-Sopramonte-006-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/Parco-di-Sopramonte-006-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/Parco-di-Sopramonte-006-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/Parco-di-Sopramonte-006-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/Parco-di-Sopramonte-006-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Adunata Alpini, 85 mila chili di rifiuti plastici diventano un parco giochi</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/11/30/voleva-creare-panico-in-citta-individuato-e-denunciato-luomo-che-ha-abbandonato-i-due-pitoni-alla-stazione-di-trento/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/def987a7-b447-4745-b98f-68d6fe095944-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/def987a7-b447-4745-b98f-68d6fe095944-1-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/def987a7-b447-4745-b98f-68d6fe095944-1-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/def987a7-b447-4745-b98f-68d6fe095944-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/def987a7-b447-4745-b98f-68d6fe095944-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/def987a7-b447-4745-b98f-68d6fe095944-1-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/def987a7-b447-4745-b98f-68d6fe095944-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Voleva creare panico in città. Individuato e denunciato l&#8217;uomo che ha abbandonato i due pitoni alla stazione di Trento</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/11/30/la-protezione-civile-del-trentino-incontra-il-console-usa-abdel-perera/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/console-americano2-Perera-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/console-americano2-Perera-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/console-americano2-Perera-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/console-americano2-Perera-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/console-americano2-Perera-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/console-americano2-Perera-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/console-americano2-Perera-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La Protezione Civile del Trentino incontra il Console USA Abdel Perera</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
												<h1 class="mvp-post-title left">Soccorso Alpino al lavoro durante la notte, salvato sulla Vigolana un escursionista trevigiano</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">6 ore fa</span> <p>-</p> <span class="mvp-post-date">2 dicembre 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="1200" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/soccorso-alpino-notte-barella.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/soccorso-alpino-notte-barella.jpeg 1600w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/soccorso-alpino-notte-barella-300x225.jpeg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/soccorso-alpino-notte-barella-768x576.jpeg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/soccorso-alpino-notte-barella-1024x768.jpeg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/soccorso-alpino-notte-barella-1320x990.jpeg 1320w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px" data-href="https://www.lavocedeltrentino.it/2018/12/02/soccorso-alpino-al-lavoro-durante-la-notte-salvato-sulla-vigolana-un-escursionista-trevigiano/" data-colorscheme="light" data-size="small" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
        <br><p style="text-align: justify;">Ieri sera l’Area Operativa Trentino Centrale del <strong>Soccorso Alpino</strong> è intervenuta sulla <strong>Vigolana</strong> in aiuto a un escursionista trevigiano in difficoltà.</p>
<p style="text-align: justify;">L’uomo era partito nel pomeriggio da<strong> malga Doss del Bue</strong> sopra <strong>Vigolo Vattaro</strong> con l’intento di raggiungere per la notte il bivacco della <strong>Madonnina sulla Vigolana.</strong></p>
<p style="text-align: justify;">Si è però ritrovato a percorrere un sentiero sbagliato particolarmente ripido, ghiacciato e interessato dagli smottamenti causati dal maltempo di fine ottobre.</p><div class="g g-1"><div class="g-single a-65"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NjUsMSwxLDYw" href="https://www.aluray.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/aluray750x200-2018.jpg" /></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Data la difficoltà nella movimentazione – situazione ulteriormente aggravata dai crampi – l’uomo ha lanciato l’allarme chiamando il Numero Unico per le Emergenze 112 verso le 19.15.</p>
<p style="text-align: justify;">Il coordinatore dell’Area Operativa Trentino Centrale del Soccorso Alpino ha inviato sul posto il personale di terra che ha raggiunto l’uomo a piedi per poi assisterlo e accompagnarlo verso valle in s<strong>icurezza. </strong></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">Le operazioni si sono concluse verso le 22.45.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2018/12/02/soccorso-alpino-al-lavoro-durante-la-notte-salvato-sulla-vigolana-un-escursionista-trevigiano/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
												<h1 class="mvp-post-title left">Inaugurato a Sopramonte il parco giochi costruito con il recupero degli imballaggi</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">8 ore fa</span> <p>-</p> <span class="mvp-post-date">2 dicembre 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1416" height="1062" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-3.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-3.jpg 1416w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-3-300x225.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-3-768x576.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-3-1024x768.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-3-1320x990.jpg 1320w" sizes="(max-width: 1416px) 100vw, 1416px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px" data-href="https://www.lavocedeltrentino.it/2018/12/02/inaugurato-a-sopramonte-il-parco-giochi-costruito-con-il-recupero-degli-imballaggi/" data-colorscheme="light" data-size="small" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
        <br><p style="text-align: justify;">Sabato 1 dicembre 2018 si è tenuta l’<strong>inaugurazione</strong> del parco giochi nel parco “Fra’ Dolcino e Margherita” di <strong>Sopramonte</strong>, in presenza del Presidente della Sezione ANA Trento <strong>Maurizio Pinamonti,</strong> dei Vice presidenti <strong>Renzo Merler e Carlo Frigo</strong> insieme al consiglio direttivo sezionale, i rappresentanti del COA e il Vice presidente dell’ANA nazionale <strong>Alfonsino Ercole</strong>, e con il sindaco di Trento <strong>Alessandro Andreatta.</strong></p>
<p style="text-align: justify;">Scivolo con castello e giochi a <em>“molle”</em> sono stati donati ai cittadini di Trento dal Comitato Organizzatore dell’Adunata di Trento, da Corepla – Consorzio Nazionale per la raccolta, il riciclo e il<strong> recupero degli imballaggi</strong> in plastica e Pro.mo. – gruppo produttori stoviglie monouso in plastica.</p>
<p style="text-align: justify;">Sono il risultato della raccolta differenziata capillare organizzata da ANA Associazione nazionale alpini e Dolomiti Ambiente nei tre giorni dell’Adunata.</p><div class="g g-1"><div class="g-single a-128"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTI4LDEsMSw2MA==" href="http://cioccolateriaindal.it/?utm_source=Display_Indal&utm_medium=banner&utm_campaign=Indal_Awareness" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/indal_500x500_la_voce_del_trentino.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;"><strong>Che fine hanno fato gli oltre 85 mila chili di imballaggi in plastica raccolta e differenziata durante l&#8217;Adunata degli Alpini dello scorso maggio? </strong></p>
<p style="text-align: justify;">Una parte di quei rifiuti è trasformata in un castello con scivolo e in due giochi a molle e in quattro panchine, che sono stati collocati nel parco “Fra&#8217; Dolcino e Margherita” di Sopramonte.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">Da stoviglie e imballaggi in plastica sono stati dunque ricavati nuovi oggetti pensati per far divertire i bambini del sobborgo, che avranno a disposizione nuove attrezzature per saltare, scivolare e arrampicarsi.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">Tutto ciò è stato possibile grazie alla collaborazione tra più soggetti <strong>l&#8217;ANA</strong>, decisa fin dall&#8217;inizio di organizzare un&#8217;adunata green, limitando al minimo i rifiuti da avviare alla discarica grazie ai cento punti per la raccolta differenziata presidiato da Alpini, studenti, rifugiati e lavoratori socialmente utili.</p>
<p style="text-align: justify;">Poi Dolomiti Ambiente, che con uno sforzo straordinario ha raccolto in ognuna delle tre<strong> giornate di Adunata</strong> i rifiuti lasciati da centinaia di migliaia di visitatori.</p>
<p style="text-align: justify;">E ancora Corepla, il Consorzio nazionale che si occupa della raccolta e del riciclo degli imballaggi in plastica e il gruppo Pro.mo, che ha fornito le stoviglie in polipropilene, monouso e perfettamente riciclabili, utilizzate durante i tre giorni di festa.</p>
<p style="text-align: justify;"><em>«Una grande soddisfazione – commenta il presidente Pinamonti – non solo perché abbiamo continuato il percorso di sostenibilità e avviato durante l’Adunata di Treviso, quando dalla plastica riutilizzata si sono ricavate 68 panchine. Ma anche – continua Pinamonti – perché abbiamo coinvolto più ambiti della società e, dagli studenti ai richiedenti asilo ai lavoratori socialmente utili. Siamo orgogliosi di essere Alpini al servizio della comunità e e di aver donato questo parco giochi. Ringraziamo i nostri partner per averci accompagnato lungo il percorso».</em></p>
<p><img class="alignnone size-large wp-image-150749" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-2-1024x768.jpg" alt="" width="740" height="555" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-2-1024x768.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-2-300x225.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-2-768x576.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-2-1320x990.jpg 1320w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-2.jpg 1416w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2018/12/02/inaugurato-a-sopramonte-il-parco-giochi-costruito-con-il-recupero-degli-imballaggi/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
												<h1 class="mvp-post-title left">Incendio via Maccani, la vicinanza alle persone colpite e il grazie del presidente Fugatti ai Vigili del Fuoco e ai soccorritori</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">23 ore fa</span> <p>-</p> <span class="mvp-post-date">1 dicembre 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2048" height="1365" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-4.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-4.jpg 2048w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-4-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-4-768x512.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-4-1024x683.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-4-1320x880.jpg 1320w" sizes="(max-width: 2048px) 100vw, 2048px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px" data-href="https://www.lavocedeltrentino.it/2018/12/01/incendio-via-maccani-la-vicinanza-alle-persone-colpite-e-il-grazie-del-presidente-fugatti-ai-vigili-del-fuoco-e-ai-soccorritori/" data-colorscheme="light" data-size="small" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
        <br><p style="text-align: justify;"><strong>35 persone sfollate, ed ospitate all&#8217;Ostello, in Candriai e in vari alberghi,</strong> 32 delle quali straniere, l&#8217;ultimo piano della <strong>palazzina completamente distrutto</strong> (foto) e per fortuna nessun ferito. (<a href="https://www.lavocedeltrentino.it/2018/12/01/trento-pauroso-incendio-in-via-maccani-10-famiglie-evacuate-e-danni-ingenti/" target="_blank" rel="noopener"><span style="text-decoration: underline; color: #000080;">qui foto e cronaca)</span></a></p>
<p style="text-align: justify;">È questo il <strong>bilancio</strong> di una notte particolarmente difficile per i vigili del fuoco che sono intervenuti alle 1 circa della notte e che stanno tutt&#8217;ora lavorando per spegnere i focolai che hanno investito circa <strong>200 metri di palazzina</strong> presso la struttura dell&#8217;ex Lidl di via Maccani.</p>
<p style="text-align: justify;">A dare l&#8217;allarme è stato uno dei residenti che dopo aver sentito degli strani rumori si è affacciato alla finestra vedendo parte del tetto già in<strong> fiamme. </strong></p><div class="g g-1"><div class="g-single a-122"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTIyLDEsMSw2MA==" href="https://www.tuttedil.it/speciale-stufe-pratiche-conto-termico-contributo-statale-fino-al-65/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/tuttedil-300x300-stufe.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">La struttura essendo in muratura non dovrebbe essere soggetta a demolizione in quanto ha una resistenza al fuoco sufficiente per resistere alle alte temperature delle fiamme.</p>
<p style="text-align: justify;">Il tetto, comprensivo dell&#8217;ultimo piano sarà comunque demolito, infatti non è rimasto nulla.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;"><strong>Appare un vero miracolo</strong> come nessuna persona sia rimasta ferita in quello che è l&#8217;incendio più devastante degli ultimi anni a Trento.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">Nessuno ha potuto recuperare nulla, ricordi probabilmente di una vita distrutti per sempre.</p>
<p style="text-align: justify;">I vigili del fuoco hanno riscontrato danni piuttosto importanti anche nelle stanze sottostanti.</p>
<p style="text-align: justify;">Molti gli studi professionali che hanno perso documenti e che hanno denunciato danni a strutture e mezzi tecnologici.</p>
<p style="text-align: justify;">Anche se per il momento le cause del drammatico incendio non sono ancora note pare essere<strong> escluso il dolo. </strong></p>
<p style="text-align: justify;"><strong>Le ipotesi</strong> che si sono fatte largo nella giornata di ieri parlano di un possibile corto circuito in qualche studio professionale oppure di qualche anomalia nell&#8217;impianto del sottotetto.</p>
<p style="text-align: justify;"><strong>Per tutto il giorno su Trento è calato l&#8217;odore acre del fumo con un forte innalzamento delle PM10. Il fumo si è sparso anche per tutta la Vallagarina.</strong></p>
<p style="text-align: justify;">In merito al devastante incendio che questa notte ha distrutto l’ultimo piano di una palazzina nella zona di <strong>via Maccani a Trento,</strong> il presidente della Provincia autonoma di Trento<strong> Maurizio Fugatti</strong> desidera esprimere, anche a nome della Giunta provinciale, la vicinanza alle persone colpite e il ringraziamento ai soccorritori intervenuti e a chi sta ancora lavorando per riportare alla normalità la situazione quanto prima.</p>
<p style="text-align: justify;"><em>“Si è trattato – sottolinea il presidente Fugatti – di un intervento tecnicamente complesso e impegnativo e grazie alla capacità e all’intenso lavoro dei Vigili del Fuoco intervenuti, il Corpo permanente di Trento e alcuni Corpi di Volontari, si è potuto avere ragione delle fiamme che, per fortuna, hanno causato, seppur gravi e tragici, danni materiali ma senza fare vittime. Alle persone colpite da un’esperienza così pesante da subire esprimo la vicinanza della Provincia autonoma di Trento. A tutti i soccorritori intervenuti, comprese le forze di polizia e il personale sanitario, va il mio personale ringraziamento, unito a quello della Giunta provinciale”.</em></p>
<p class=" text-justify" style="text-align: justify;">L’incendio, divampato nel corso della <strong>notte per cause che saranno accertate,</strong> è stato domato.</p>
<p class=" text-justify" style="text-align: justify;">Sono ancora in corso le operazioni di completamento dello spegnimento e di rimozione delle parti di edificio bruciate e pericolose.</p>
<p class=" text-justify" style="text-align: justify;"><em>“Abbiamo avuto ancora una conferma – ha aggiunto il governatore – di quanto sia importante poter contare su un sistema di Protezione Civile, fatto di professionisti e di volontari altamente formati, in grado di intervenire per la sicurezza di tutti in qualsiasi contesto”.</em></p>
<p><img class="alignnone size-large wp-image-150679" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-7-1024x683.jpg" alt="" width="740" height="494" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-7-1024x683.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-7-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-7-768x512.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-7-1320x880.jpg 1320w" sizes="(max-width: 740px) 100vw, 740px" /> <img class="alignnone size-large wp-image-150678" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-6-1024x683.jpg" alt="" width="740" height="494" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-6-1024x683.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-6-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-6-768x512.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-6-1320x880.jpg 1320w" sizes="(max-width: 740px) 100vw, 740px" /> <img class="alignnone size-large wp-image-150677" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-5-1024x683.jpg" alt="" width="740" height="494" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-5-1024x683.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-5-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-5-768x512.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-5-1320x880.jpg 1320w" sizes="(max-width: 740px) 100vw, 740px" /> <img class="alignnone size-large wp-image-150676" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-4-1024x683.jpg" alt="" width="740" height="494" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-4-1024x683.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-4-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-4-768x512.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-4-1320x880.jpg 1320w" sizes="(max-width: 740px) 100vw, 740px" /> <img class="alignnone size-large wp-image-150675" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-3-1024x683.jpg" alt="" width="740" height="494" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-3-1024x683.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-3-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-3-768x512.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-3-1320x880.jpg 1320w" sizes="(max-width: 740px) 100vw, 740px" /> <img class="alignnone size-large wp-image-150674" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-2-1024x683.jpg" alt="" width="740" height="494" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-2-1024x683.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-2-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-2-768x512.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/incendio-via-maccani-lidl-2-1320x880.jpg 1320w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2018/12/01/incendio-via-maccani-la-vicinanza-alle-persone-colpite-e-il-grazie-del-presidente-fugatti-ai-vigili-del-fuoco-e-ai-soccorritori/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ajdg_grpwidgets-9" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-col b-5 a-86"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="ODYsNSwxLDYw" href="https://api.whatsapp.com/send?phone=393922640625&text=Spett.le%20redazione,%20vorrei%20segnalarvi...#” target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lvt-whatsapp-300x300.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="ajdg_grpwidgets-12" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-131"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTMxLDIwLDEsNjA=" href="https://www.eurochocolate.com/christmas2018/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/eurochocolate-2018_300x300.png"></a></div><span class="mvp-ad-label">Pubblicità</span></div></div></li></ul></section>  <section id="mailpoet_form-4" class="mvp-side-widget widget_mailpoet_form">

      <div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Iscriviti alla Newsletter</span></h4></div>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_submit { background-color: #6690cb !important; color: white; border-radius: 2px; border: 1px solid #6690cb; margin: 5px 0; }
#mailpoet_form_1 .mailpoet_validate_success { color: #6690ca; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.lavocedeltrentino.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="bb3c7e73cf" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </section>
<section id="search-3" class="mvp-side-widget widget_search"><form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></section><section id="ajdg_grpwidgets-13" class="mvp-side-widget ajdg_grpwidgets"><ul><li><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></li></ul></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime notizie</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">più popolari</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2018/12/02/via-travai-punto-dincontro-per-lo-spaccio-e-il-degrado-a-cielo-aperto/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/spaccio-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">16 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Via Travai: «Punto d&#8217;incontro» per lo spaccio e il degrado a cielo aperto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/12/02/sorteggio-qualificazioni-euro-2020-il-girone-dellitalia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Roberto_Mancini-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Roberto_Mancini-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Roberto_Mancini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">La Sfera e lo Spillo</span><span class="mvp-cd-date left relative">4 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sorteggio qualificazioni Euro 2020: il girone dell’Italia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/12/02/soccorso-alpino-al-lavoro-durante-la-notte-salvato-sulla-vigolana-un-escursionista-trevigiano/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/soccorso-alpino-notte-barella-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/soccorso-alpino-notte-barella-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/soccorso-alpino-notte-barella-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">6 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Soccorso Alpino al lavoro durante la notte, salvato sulla Vigolana un escursionista trevigiano</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/12/02/inaugurato-a-sopramonte-il-parco-giochi-costruito-con-il-recupero-degli-imballaggi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-3-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/12/Inaugurazione-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">8 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Inaugurato a Sopramonte il parco giochi costruito con il recupero degli imballaggi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2018/11/11/amputato-il-ginocchio-del-cavallo-della-fontana-del-nettuno-in-piazza-duomo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/cavallo_duomo1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/cavallo_duomo1-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/cavallo_duomo1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Amputato il ginocchio del cavallo della Fontana del Nettuno in Piazza Duomo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/11/20/droga-in-trentino-18-arrestati-in-banda-italo-albanese-la-base-era-il-bar-anny-di-castello-di-fiemme/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/arresti-droga-sciamano-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/arresti-droga-sciamano-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/arresti-droga-sciamano-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Droga in Trentino, 18 arrestati in una banda italo-albanese. La base era il bar &#8220;Anny&#8221; di Castello di Fiemme</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/11/10/appalti-unitrento-sequestrati-323-mila-euro-di-beni-a-rinaldo-maffei-sindaco-pd-di-nomi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/maffei-rinaldo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/maffei-rinaldo-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/maffei-rinaldo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Appalti UniTrento: sequestrati 323 mila euro di beni a Rinaldo Maffei, sindaco PD di Nomi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/11/07/trento-in-lutto-e-morta-patrizia-perini/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/17308994_1476966679020862_3400956987518270961_n-e1541604610419-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/17308994_1476966679020862_3400956987518270961_n-e1541604610419-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/17308994_1476966679020862_3400956987518270961_n-e1541604610419-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Trento in lutto, è morta Patrizia Perini</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="ajdg_grpwidgets-14" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-9"><div class="g-single a-107"><span class="mvp-ad-label">Pubblicità</span><DIV ALIGN="CENTER"><a class="gofollow" data-track="MTA3LDksMSw2MA==" href="http://zalcom.it/contatti/pubblicita/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/zalcom-300-gif-analytics.gif"></a></DIV><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="archives-3" class="mvp-side-widget widget_archive"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivi</span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.lavocedeltrentino.it/2018/12/'> dicembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.lavocedeltrentino.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.lavocedeltrentino.it/2014/08/'> agosto 2014 </option>

		</select>
		</section><section id="ajdg_grpwidgets-24" class="mvp-side-widget ajdg_grpwidgets"><ul><li><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></li></ul></section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorie</span></h4></div><form action="https://www.lavocedeltrentino.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="637">Home</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Arte e Cultura</option>
	<option class="level-2" value="192">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Arte</option>
	<option class="level-2" value="202">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option>
	<option class="level-2" value="191">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option>
	<option class="level-2" value="194">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option>
	<option class="level-2" value="193">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Italia ed estero</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;News dalle Valli</option>
	<option class="level-2" value="9683">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option>
	<option class="level-2" value="184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option>
	<option class="level-2" value="178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option>
	<option class="level-2" value="183">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option>
	<option class="level-2" value="181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option>
	<option class="level-2" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option>
	<option class="level-2" value="3494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option>
	<option class="level-2" value="9684">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option>
	<option class="level-1" value="582">&nbsp;&nbsp;&nbsp;Politica</option>
	<option class="level-2" value="6935">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option>
	<option class="level-2" value="199">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option>
	<option class="level-1" value="768">&nbsp;&nbsp;&nbsp;Primo Piano</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Rubriche</option>
	<option class="level-2" value="8011">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option>
	<option class="level-2" value="190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option>
	<option class="level-2" value="203">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option>
	<option class="level-2" value="13528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fisco e condominio</option>
	<option class="level-2" value="186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option>
	<option class="level-2" value="13316">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gastronomia Trascendentale</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option>
	<option class="level-2" value="189">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option>
	<option class="level-2" value="188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option>
	<option class="level-2" value="204">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Società</option>
	<option class="level-2" value="13315">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cui Prodest</option>
	<option class="level-2" value="9915">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option>
	<option class="level-2" value="1360">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option>
	<option class="level-2" value="1349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option>
	<option class="level-2" value="175">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-2" value="13532">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diritto e Sport</option>
	<option class="level-2" value="195">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option>
	<option class="level-2" value="197">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option>
	<option class="level-2" value="14797">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale Festival dello sport 2018</option>
	<option class="level-2" value="196">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Trento</option>
	<option class="level-1" value="583">&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option>
	<option class="level-0" value="16173">News dalla Valsugana</option>
	<option class="level-0" value="1">uncategorized</option>
	<option class="level-0" value="3089">Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivio</span></h4></div><div class="textwidget custom-html-widget"><a href="http://archivio.lavocedeltrentino.it/" target="_blank">20014/2017</a></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<!--oficina-->
           <div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-124"><div align="center"><a class="gofollow" data-track="MTI0LDEwLDEsNjA=" href="https://www.valentinicarlo.com/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/valentini-carlo-300x300.gif"></a></div></div><div class="g-col b-10 a-131"><div align="center"><a class="gofollow" data-track="MTMxLDEwLDEsNjA=" href="https://www.eurochocolate.com/christmas2018/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/eurochocolate-2018_300x300.png"></a></div></div><div class="g-col b-10 a-122"><div align="center"><a class="gofollow" data-track="MTIyLDEwLDEsNjA=" href="https://www.tuttedil.it/speciale-stufe-pratiche-conto-termico-contributo-statale-fino-al-65/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/tuttedil-300x300-stufe.gif"></a></div></div></div></div>
                    <!--/oficina-->
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">di tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.lavocedeltrentino.it/2018/11/11/amputato-il-ginocchio-del-cavallo-della-fontana-del-nettuno-in-piazza-duomo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/cavallo_duomo1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/cavallo_duomo1-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/cavallo_duomo1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/cavallo_duomo1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/cavallo_duomo1-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/cavallo_duomo1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amputato il ginocchio del cavallo della Fontana del Nettuno in Piazza Duomo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/11/20/droga-in-trentino-18-arrestati-in-banda-italo-albanese-la-base-era-il-bar-anny-di-castello-di-fiemme/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/arresti-droga-sciamano-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/arresti-droga-sciamano-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/arresti-droga-sciamano-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/arresti-droga-sciamano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/arresti-droga-sciamano-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/arresti-droga-sciamano-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/arresti-droga-sciamano-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Droga in Trentino, 18 arrestati in una banda italo-albanese. La base era il bar &#8220;Anny&#8221; di Castello di Fiemme</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/11/10/appalti-unitrento-sequestrati-323-mila-euro-di-beni-a-rinaldo-maffei-sindaco-pd-di-nomi/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/maffei-rinaldo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/maffei-rinaldo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/maffei-rinaldo-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/maffei-rinaldo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Appalti UniTrento: sequestrati 323 mila euro di beni a Rinaldo Maffei, sindaco PD di Nomi</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/11/07/trento-in-lutto-e-morta-patrizia-perini/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/17308994_1476966679020862_3400956987518270961_n-e1541604610419-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/17308994_1476966679020862_3400956987518270961_n-e1541604610419-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/17308994_1476966679020862_3400956987518270961_n-e1541604610419-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/17308994_1476966679020862_3400956987518270961_n-e1541604610419-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/17308994_1476966679020862_3400956987518270961_n-e1541604610419-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/17308994_1476966679020862_3400956987518270961_n-e1541604610419-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Trento in lutto, è morta Patrizia Perini</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/11/05/famiglia-marocchina-dentro-le-case-itea-percepiva-indebitamente-contributi-pubblici-trovati-6-conti-correnti-e-denunciato-il-capofamiglia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/finanza1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/finanza1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/finanza1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/finanza1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/finanza1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/finanza1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/finanza1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Famiglia marocchina dentro le case Itea percepiva indebitamente contributi pubblici. Trovati 6 conti correnti e denunciato il capofamiglia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/11/02/denis-magnani-non-ce-lha-fatta-era-stato-colpito-da-un-fulmine-lascia-moglie-e-due-figli/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/denis-magnani-e1540988693286-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/denis-magnani-e1540988693286-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/denis-magnani-e1540988693286-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/denis-magnani-e1540988693286-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/denis-magnani-e1540988693286-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/denis-magnani-e1540988693286-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Denis Magnani non ce l&#8217;ha fatta, era stato colpito da un fulmine: lascia moglie e due figli</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/11/09/volontari-contro-la-corte-dei-conti-basiti-per-le-accuse-formulate-contro-il-soccorso-alpino/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/soccorso-alpino12-e1542102544234-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/soccorso-alpino12-e1542102544234-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/soccorso-alpino12-e1542102544234-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/soccorso-alpino12-e1542102544234-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/soccorso-alpino12-e1542102544234-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/soccorso-alpino12-e1542102544234-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/soccorso-alpino12-e1542102544234-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Io la penso così…</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Volontari contro la Corte dei Conti: «Basiti per le accuse formulate contro il Soccorso Alpino»</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/11/12/scontro-con-una-cerva-sulla-statale-47-danilo-perin-salvo-per-miracolo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/46040746_1970075569697939_1837925121386348544_n-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/46040746_1970075569697939_1837925121386348544_n-2-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/46040746_1970075569697939_1837925121386348544_n-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/46040746_1970075569697939_1837925121386348544_n-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/46040746_1970075569697939_1837925121386348544_n-2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/11/46040746_1970075569697939_1837925121386348544_n-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Scontro con una Cerva sulla Statale 47, salvo per miracolo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<div class="mvp-widget-home-head" style="padding:1.2em 0;">
		<h4 class="mvp-widget-home-title frmtlTitle"><span class="mvp-widget-home-title">fortemalia inserto magazine</span></h4>
	</div>
	<div class="textwidget">
		<div style="text-align: center; width: 100%;">
			<a href="http://www.trento.fortemalia.it/" target="_blank" class="effect-shine" rel="noopener"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/FM_500x_sitoLVT-01.svg" alt="fortemalia.it" class="logoFml"  /></a>
		</div>
	</div>
	<div class="feedzy-rss"><ul>
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/cosi-falso-da-sembrare-vero-il-nuovo-limite-del-marketing-musicale/" target="_blank" title="Così falso da sembrare vero. Il nuovo limite del marketing musicale."   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/11/09-threatin.w1200.h630.jpg');" title="Così falso da sembrare vero. Il nuovo limite del marketing musicale."></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Così falso da sembrare vero. Il nuovo limite del marketing musicale."></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/cosi-falso-da-sembrare-vero-il-nuovo-limite-del-marketing-musicale/" target="_blank">
						Così falso da sembrare vero. Il nuovo limite del marketing musicale.
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Dovremmo essere abituati alle false campagne pubblicitarie per creare ad hoc, dal […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/chiuso-per-foto-foodporno/" target="_blank" title="Chiuso per foto! Foodporno!"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/11/plant-fruit-dish-meal-food-produce-850790-pxhere.com_.jpg');" title="Chiuso per foto! Foodporno!"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Chiuso per foto! Foodporno!"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/chiuso-per-foto-foodporno/" target="_blank">
						Chiuso per foto! Foodporno!
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Smettete di fotografare il vostro cibo e postarlo su Instagram, Facebook o […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/1305-2/" target="_blank" title="Grande successo per l’inaugurazione di Buffet Italia | Mammina che cucina!"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/11/R-DSC_3056_cs.jpg');" title="Grande successo per l’inaugurazione di Buffet Italia | Mammina che cucina!"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Grande successo per l’inaugurazione di Buffet Italia | Mammina che cucina!"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/1305-2/" target="_blank">
						Grande successo per l’inaugurazione di Buffet Italia | Mammina che cucina!
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>A fare i loro complimenti l&rsquo;Assessore Roberto Stanchina e la Consigliera […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/inaugura-buffet-italia-mammina-che-cucina/" target="_blank" title="Inaugura Buffet Italia | Mammina che cucina!"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/11/Buffet_DSC1016R.jpg');" title="Inaugura Buffet Italia | Mammina che cucina!"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Inaugura Buffet Italia | Mammina che cucina!"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/inaugura-buffet-italia-mammina-che-cucina/" target="_blank">
						Inaugura Buffet Italia | Mammina che cucina!
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Comunicato Stampa Buffet Italia | Mammina che cucina! La cucina di mamma a Trento […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/halloween-si-no-forse-e-soprattutto-perche/" target="_blank" title="Halloween: si, no, forse e soprattutto perché?"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/10/night-sweet-spooky-dark-food-produce-1324569-pxhere.com_.jpg');" title="Halloween: si, no, forse e soprattutto perché?"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Halloween: si, no, forse e soprattutto perché?"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/halloween-si-no-forse-e-soprattutto-perche/" target="_blank">
						Halloween: si, no, forse e soprattutto perché?
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Torna come ogni anno a fine ottobre, a rinfocolarsi la polemica sui pro e contro, […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/leolico-in-mare-aperto-potrebbe-essere-la-soluzione/" target="_blank" title="L’eolico in mare aperto potrebbe essere la soluzione"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/10/corriere.jpg');" title="L’eolico in mare aperto potrebbe essere la soluzione"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="L’eolico in mare aperto potrebbe essere la soluzione"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/leolico-in-mare-aperto-potrebbe-essere-la-soluzione/" target="_blank">
						L’eolico in mare aperto potrebbe essere la soluzione
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>In un paese come il nostro dove la sindrome NIMBY (Not In My BackYard = non nel mio […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/un-weekend-di-parmigiano-reggiano/" target="_blank" title="Un weekend di Parmigiano Reggiano"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/10/ilgiornaledelcibocestini-di-pramigiano-con-risotto-di-zucca-rossa-e-salsiccia.jpg');" title="Un weekend di Parmigiano Reggiano"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Un weekend di Parmigiano Reggiano"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/un-weekend-di-parmigiano-reggiano/" target="_blank">
						Un weekend di Parmigiano Reggiano
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Venerd&igrave; 26 e sabato 27 ottobre ci sar&agrave; la celebrazione del Parmigiano […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/solo-40-giorni-alla-rivoluzione-dei-viaggi-hyperloop/" target="_blank" title="Solo 40 giorni alla rivoluzione dei viaggi Hyperloop"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/10/an-artist-s-impression-of-the-vichyper-hyperloop-transport-solution.jpg');" title="Solo 40 giorni alla rivoluzione dei viaggi Hyperloop"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Solo 40 giorni alla rivoluzione dei viaggi Hyperloop"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/solo-40-giorni-alla-rivoluzione-dei-viaggi-hyperloop/" target="_blank">
						Solo 40 giorni alla rivoluzione dei viaggi Hyperloop
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Elon Musk, il fondatore di Tesla e SpaceX ha annunciato che l&rsquo;11 dicembre […]</p>
				</div>
			</li>
            </ul> </div><div class="g g-11"><div class="g-single a-68"><div style="text-align:center"><a class="gofollow" data-track="NjgsMTEsMSw2MA==" href="http://zalcom.it/contatti/pubblicita/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lvt-stat-750x200.png"></a></div></div></div>			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png" alt="La voce del Trentino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="https://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="https://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137423"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/arte/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Segnala notizie alla redazione al n. whatsapp 
<a href="https://www.lavocedeltrentino.it/invia-segnalazioni-alla-redazione/">392 2640625 <img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/WHATSAPP-PICC2.png"></a><br>
Copyright © 2018 - lavocedeltrentino.it -<a href="mailto:redazione@lavocedeltrentino.it">redazione@lavocedeltrentino.it</a>- Vietata la riproduzione anche parziale dei contenuti. Editore Cierre Edizioni <br>(n° iscrizione ROC 24253 - p.iva 02413660222) - Direttore Alfonso Norelli <a href="mailto:direttore@lavocedeltrentino.it">direttore@lavocedeltrentino.it</a> - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br>Per la tua pubblicità: <a href="mailto:commerciale@lavocedeltrentino.it">commerciale@lavocedeltrentino.it</a> <BR> <br><br>Powered by<br> <img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/OFI_LOGO112x103-3.png" alt="Oficina d'impresa"></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"22fd01d905","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"21c3329eb8","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"80ab1f953b","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"96017c2baa","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/mvpcustom.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/retina.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/flexslider.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/js/vendor.ca411beb.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/js/public.8a5f8230.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #494e68;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito web utilizza i cookie per migliorare la vostra esperienza . Se prosegui la navigazione accetti il loro uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Accetto</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching 13/323 queries in 0.479 seconds using memcached (Request-wide modification query)

Served from: www.lavocedeltrentino.it @ 2018-12-02 17:18:48 by W3 Total Cache
-->