<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_favicon.jpg" /><link rel="pingback" href="https://www.lavocedeltrentino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-1000x600.jpg" />
	<meta property="og:url" content="https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/" />
<meta property="og:title" content="In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo" />
<meta property="og:description" content="Le previsioni meteorologiche nei giorni scorsi avevano portato gli organizzatori a riprogrammare la cerimonia di laurea in forma ridotta. E così oggi la festa dei tocchi è durata appena mezz’ora rispetto al consueto paio di ore. Oltre a un minor numero di interventi sul palco, a rendere la cerimonia molto più breve è stata la [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/">
<meta name="twitter:title" content="In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo">
<meta name="twitter:description" content="Le previsioni meteorologiche nei giorni scorsi avevano portato gli organizzatori a riprogrammare la cerimonia di laurea in forma ridotta. E così oggi la festa dei tocchi è durata appena mezz’ora rispetto al consueto paio di ore. Oltre a un minor numero di interventi sul palco, a rendere la cerimonia molto più breve è stata la [&hellip;]">
<title>In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo - La voce del Trentino</title>

<!-- This site is optimized with the Yoast SEO plugin v9.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo - La voce del Trentino" />
<meta property="og:description" content="Le previsioni meteorologiche nei giorni scorsi avevano portato gli organizzatori a riprogrammare la cerimonia di laurea in forma ridotta. E così oggi la festa dei tocchi è durata appena mezz’ora rispetto al consueto paio di ore. Oltre a un minor numero di interventi sul palco, a rendere la cerimonia molto più breve è stata la &hellip;" />
<meta property="og:url" content="https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/" />
<meta property="og:site_name" content="La voce del Trentino" />
<meta property="article:author" content="https://www.facebook.com/NewEmagazine/" />
<meta property="article:tag" content="cerimonia" />
<meta property="article:tag" content="festa dei tocchi" />
<meta property="article:tag" content="laurea" />
<meta property="article:tag" content="Paolo Collini" />
<meta property="article:tag" content="piazza duomo" />
<meta property="article:tag" content="trento" />
<meta property="article:tag" content="università" />
<meta property="article:tag" content="Valerio Valentini" />
<meta property="article:section" content="Telescopio Universitario" />
<meta property="article:published_time" content="2018-10-27T11:33:09+00:00" />
<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018.jpg" />
<meta property="og:image:secure_url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1125" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le previsioni meteorologiche nei giorni scorsi avevano portato gli organizzatori a riprogrammare la cerimonia di laurea in forma ridotta. E così oggi la festa dei tocchi è durata appena mezz’ora rispetto al consueto paio di ore. Oltre a un minor numero di interventi sul palco, a rendere la cerimonia molto più breve è stata la [&hellip;]" />
<meta name="twitter:title" content="In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo - La voce del Trentino" />
<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018.jpg" />
<meta name="twitter:creator" content="@VoceDelTrentino" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed" href="https://www.lavocedeltrentino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed dei commenti" href="https://www.lavocedeltrentino.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo Feed dei commenti" href="https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedeltrentino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/css/svgs-attachment.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lavocedeltrentino.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/js/min/svgs-inline-min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedeltrentino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.lavocedeltrentino.it/?p=145592' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2018%2F10%2F27%2Fin-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2018%2F10%2F27%2Fin-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-10 { min-width:30px; max-width:3780px; margin: 0 auto; }
	.b-10 { margin:10px 30px 20px 30px; }
	.g-11 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-21 { min-width:30px; max-width:1080px; margin: 0 auto; }
	.b-21 { margin:0px 30px 0px 30px; }
	.g-29 { min-width:0px; max-width:600px; }
	.b-29 { margin:0px 0px 0px 0px; }
	.g-30 { margin:50px 0px 50px 0px; }
	.g-31 { min-width:25px; max-width:1860px; margin: 0 auto; }
	.b-31 { margin:0px 25px 0px 25px; }
	.g-35 { margin:50px 0px 50px 0px; }
	.g-36 { margin:25px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content=""><meta property="fb:admins" content="177169639147507">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-37942201-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-145592 single-format-standard cookies-not-set">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-103606" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li id="menu-item-114318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="https://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li id="menu-item-103592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-105181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="https://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li id="menu-item-137423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137423"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li id="menu-item-124270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li id="menu-item-110579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li id="menu-item-123356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li id="menu-item-140093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
	<li id="menu-item-123347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li id="menu-item-137422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li id="menu-item-117410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li id="menu-item-116631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li id="menu-item-138304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/arte/">Arte</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-143192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li id="menu-item-138330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->

	<!-- 	spostato site-wall sopra a wallpaper per problema dello scroll -->
	<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap"><!-- INSERIMENTO SORTCODE NELLE OPZIONI ZOX-->
				<div class="g g-39"><div class="g-single a-73"><a class="gofollow" data-track="NzMsMzksMSw2MA==" href="https://www.lavocedeltrentino.it/informazioni-commerciali/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lvt_skin_1200x300_mobile2.jpg"></a></div></div>				</div><!--mvp-leader-wrap-->
							</div>
					<div id="mvp-wallpaper">
			<div class="g g-38"><div class="g-single a-72"><a class="gofollow" data-track="NzIsMzgsMSw2MA==" href="https://www.lavocedeltrentino.it/informazioni-commerciali/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lvt-skin-1920x1080-immagini.jpg"></a></div></div>			</div><!--mvp-wallpaper-->
		
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.lavocedeltrentino.it/"><img itemprop="logo" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">La voce del Trentino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo</p></a></li><li><a href="https://www.lavocedeltrentino.it/2018/10/27/si-scontra-con-un-cervo-a-borgo-bmw-completamente-distrutta-nella-notte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/cervo3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Si scontra con un Cervo a Borgo, BMW completamente distrutta nella notte</p></a></li><li><a href="https://www.lavocedeltrentino.it/2018/10/27/scontro-in-via-maccani-2-giovani-finiscono-al-santa-chiara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/44853541_355009311896772_3835490715421376512_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/44853541_355009311896772_3835490715421376512_n-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/44853541_355009311896772_3835490715421376512_n-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/44853541_355009311896772_3835490715421376512_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Scontro in via Maccani, 2 giovani finiscono al santa Chiara</p></a></li><li><a href="https://www.lavocedeltrentino.it/2018/10/27/esce-duvuduba-lucio-dalla-la-sua-storia-in-70-canzoni-e-un-inedito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/LUCIO-BOLOGNA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/LUCIO-BOLOGNA-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/LUCIO-BOLOGNA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esce «Duvudubà»: Lucio Dalla, la sua storia in 70 canzoni e un inedito</p></a></li><li><a href="https://www.lavocedeltrentino.it/2018/10/27/stanotte-torna-lora-solare-lancette-indietro-di-60-minuti-potrebbe-essere-l%ca%bcultima-volta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/domenica-29-ottobre-ritorna-l-ora-solare-21017-891x450-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/domenica-29-ottobre-ritorna-l-ora-solare-21017-891x450-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/domenica-29-ottobre-ritorna-l-ora-solare-21017-891x450-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Stanotte torna l&#8217;ora solare, lancette indietro di 60 minuti: potrebbe essere lʼultima volta</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="https://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="https://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137423"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/arte/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
			<div class="g g-3"><div class="g-single a-48"><div style="text-align: center; margin-top: 10px!important;"><a class="gofollow" data-track="NDgsMywxLDYw" href="http://cattoiauto.com" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/cattoi-b-880x150.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/"><span class="mvp-post-cat left">Telescopio Universitario</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">1 minuto fa</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-10-27">27 ottobre 2018</time></span>
										<meta itemprop="dateModified" content="2018-10-27"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1500" height="1125" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018.jpg 1500w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-300x225.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-768x576.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-1024x768.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-1320x990.jpg 1320w" sizes="(max-width: 1500px) 100vw, 1500px" />																								<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/&amp;t=In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			</a>
			<a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/&amp;t=In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo -&amp;url=https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-1000x600.jpg&amp;description=In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-1000x600.jpg&amp;description=In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin">
			<li class="mvp-post-soc-link">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/&amp;t=In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo -&amp;url=https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-1000x600.jpg&amp;description=In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;">Le <strong>previsioni meteorologiche</strong> nei giorni scorsi avevano portato gli organizzatori a riprogrammare la cerimonia di laurea in forma ridotta.</p>
<p style="text-align: justify;">E così oggi la <strong>festa dei tocchi</strong> è durata appena mezz’ora rispetto al consueto paio di ore.</p>
<p style="text-align: justify;">Oltre a un minor numero di interventi sul palco, a rendere la cerimonia molto più breve è stata la decisione di consegnare il diploma di laurea al momento dell’accredito, invece che sul palco durante la cerimonia, chiamando ogni nominativo.</p><div class="g g-1"><div class="g-single a-55"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NTUsMSwxLDYw" href="HTTP://www.formaggideltrentino.it" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/trentingrana-750x200-3-mesi.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">La formula breve, però, non ha reso meno ufficiale il momento con la maggior parte di giovani che ha richiesto di immortalare il conferimento della pergamena con una foto nella <strong>sala degli Stucchi di Palazzo Sardagna</strong>, sede del Rettorato, e con la proclamazione e il lancio dei tocchi che in Piazza Duomo hanno sfidato la pioggia battente sostenuti dall’accompagnamento musicale eseguito dal vivo, con particolare vigore, dalla Corale Polifonica UniTrento e dal <strong>Gruppo Strumentale di Ateneo</strong>.</p>
<p style="text-align: justify;">Nel saluto che il rettore <strong>Paolo Collini</strong> ha rivolto ai 507 giovani oggi presenti e ai loro parenti e amici un invito ad apprezzare il senso di unità di questa cerimonia, che avvicina famiglie, e comunità accademica. <em>«La cerimonia di laurea è un’occasione per dare visibilità a un percorso di crescita personale per tanti giovani, un punto di arrivo e nuova partenza per la propria vita personale e professionale. Noi come università li abbiamo accompagnati in questo percorso e ora li incoraggiamo a essere protagonisti scrivendo la loro storia nella comunità» E poi, direttamente ai laureati: «Quelli all’Università sono anni in cui si cambia, si sperimentano relazioni, matura la propria partecipazione nella società. Sono anni in cui si acquisisce la capacità di stare al mondo e si gettano le basi per costruire la propria strada. Non rinunciate a fare la vostra parte, con entusiasmo e curiosità, non rinunciate a costruire il vostro percorso. Cercate di fare la differenza, perché un giorno, voltandovi indietro possiate dire di aver cambiato qualcosa nel mondo, anche solo una piccola cosa».</em></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">Nella cerimonia, organizzata dall’<strong>Università di Trento i</strong>n collaborazione con il Comune di Trento e con la Provincia autonoma di Trento, il sindaco <strong>Alessandro Andreatta</strong> ha chiesto di usare al meglio il proprio bagaglio: <em>«Ora per tutti voi inizia la fase delle scelte più libere, responsabili e difficili. Vi esorto a essere curiosi e creativi, a non accontentarvi. Cercate il vostro ruolo nella società e non fatevi rubare la speranza e il coraggio di cambiare le cose. Sono contrario al cambiare per cambiare, ma favorevole al cambiare per migliorare. Come ha detto Bob Dylan, “essere giovani vuol dire tenere aperto l&#8217;oblò della speranza, anche quando il mare è cattivo e il cielo si è stancato di essere azzurro”»</em>.</p>
<p style="text-align: justify;"><strong>Quindi un grazie</strong>: <em>«Se Trento è migliorata in questi ultimi lustri, se è diventata più aperta e accogliente, lo dobbiamo anche a voi e alla vostra vivacità intellettuale».</em></p>
<p style="text-align: justify;">Ha preso, poi, la parola <strong>Valerio Valentini</strong>, laureato in Lettere moderne a UniTrento nel 2015, scrittore e giornalista, vincitore del Premio Campiello 2018 nella sezione Opera Prima col romanzo “<em>Gli 80 di Camporammaglia</em>”. Non ha nascosto l’imbarazzo di essere stato invitato a fare un discorso motivazionale: «Se c’è una cosa che ricordo bene, degli anni universitari, è proprio l’insofferenza, per non dire di peggio, nei confronti di chi, dall’alto del suo più o meno evidente successo, veniva a predicare ottimismo e a dispensare speranza».</p>
<p style="text-align: justify;">Ha raccontato l’approdo al <strong>Collegio Bernardo Clesio,</strong> gli anni di studio a Trento, l’Erasmus a Parigi, la passione per il giornalismo (che è diventato il suo lavoro) e la narrativa (che gli ha fatto vincere una sezione del premio Campiello).</p>
<p style="text-align: justify;"><em>«Credo davvero di essere stato fortunato a incontrare qui certi professori. Molto della nostra vita dipende dalla qualità degli incontri che si fanno, specie se li si fa nel momento più propizio: e io i libri che mi ha consigliati il professor Comboni, ad esempio, credo che li abbia letti proprio quando avevo inconsapevolmente voglia di leggerli. Proprio quelli. Il modo di intendere la letteratura, direi l’arte in generale, che mi ha trasmesso il professor Giunta, penso mi abbiano cambiato la vita».</em></p>
<p style="text-align: justify;">Ha confidato: <em>«Quel poco che sono riuscito a combinare, fin qua, è stato quasi sempre dovuto alla volontà di aggirare un divieto, un ostacolo, un intoppo: più per disperazione, credo, che non per caparbietà».</em></p>
<p style="text-align: justify;">«<em>Quel grosso rognoso intralcio che è il futuro davanti a voi, davanti a noi, forse è bene prenderlo di petto. L’idea di farlo proprio mentre tante certezze che sembravano granitiche, nel nostro vivere collettivo, vengono meno, è più angosciante e più stimolante allo stesso tempo, credo</em>» ha concluso.</p>
<p style="text-align: justify;">Dopo di lui è intervenuto<strong> Simone Amadori</strong> come miglior laureato tra chi partecipava alla settima cerimonia di laurea, che all’Università di Trento ha frequentato il corso di Studi Internazionali con sei mesi di Erasmus a Praga e ora è studente di laurea magistrale a Bologna: <em>«Studiare a Trento mi ha fatto cambiare idea un centinaio di volte sul mondo e mi ha fatto ripensare altrettante volte alla strada che volevo seguire. Certo, a volte mi sono sentito sprofondare nella confusione, ma ognuno di questi stravolgimenti è stato un passo di un bellissimo percorso che mi ha insegnato ad essere critico, curioso e aperto verso il nuovo».</em></p>
<p style="text-align: justify;">Per lui l’esperienza universitaria è stata decisiva: «<em>Dico grazie all&#8217;Università che mi ha aperto le porte di quella che sarà la mia vita. Ringrazio la mia famiglia, i professori e tutte le persone che hanno voluto darmi una mano a raggiungere questo traguardo, oltre che tutti quegli ostacoli e quelle sfide che mi hanno portato qui oggi, sereno e senza rimpianti, felice di dirmi laureato a Trento».</em></p>
<p style="text-align: justify;">I laureati e le laureate di questa edizione hanno conseguito il titolo tra luglio e settembre 2018 nei corsi di laurea di I livello dei Dipartimenti: CIBIO; Economia e Management; Fisica; Ingegneria Civile, Ambientale e Meccanica; Ingegneria Industriale; Ingegneria e Scienza dell’Informazione; Lettere e Filosofia; Matematica; Psicologia e Scienze cognitive; Sociologia e Ricerca Sociale. Con loro anche laureati e laureate del Collegio Bernardo Clesio.</p>
<div class="g g-4"><div class="g-single a-98"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="OTgsNCwxLDYw" href="https://ariesandpartners.it/ufficitrento/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/aries-300x300-new.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://www.lavocedeltrentino.it/tag/cerimonia/" rel="tag">cerimonia</a><a href="https://www.lavocedeltrentino.it/tag/festa-dei-tocchi/" rel="tag">festa dei tocchi</a><a href="https://www.lavocedeltrentino.it/tag/laurea/" rel="tag">laurea</a><a href="https://www.lavocedeltrentino.it/tag/paolo-collini/" rel="tag">Paolo Collini</a><a href="https://www.lavocedeltrentino.it/tag/piazza-duomo/" rel="tag">piazza duomo</a><a href="https://www.lavocedeltrentino.it/tag/trento/" rel="tag">trento</a><a href="https://www.lavocedeltrentino.it/tag/universita/" rel="tag">università</a><a href="https://www.lavocedeltrentino.it/tag/valerio-valentini/" rel="tag">Valerio Valentini</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.lavocedeltrentino.it/2018/10/26/maltempo-domani-a-trento-cerimonia-di-laurea-in-forma-ridotta/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Non Perderti</span>
																						<p>Maltempo, domani a Trento cerimonia di laurea in forma ridotta</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"/>
																	<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="La voce del Trentino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbero piacere</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.lavocedeltrentino.it/2018/10/26/sait-oggi-terzo-giorno-di-sciopero/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/SAIT-e1540574839400-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/SAIT-e1540574839400-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/SAIT-e1540574839400-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/SAIT-e1540574839400-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/SAIT-e1540574839400-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/SAIT-e1540574839400-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/SAIT-e1540574839400-150x150.jpeg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/SAIT-e1540574839400-300x298.jpeg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/SAIT-e1540574839400-768x763.jpeg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/SAIT-e1540574839400-1024x1017.jpeg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/SAIT-e1540574839400.jpeg 1200w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>SAIT: oggi terzo giorno di sciopero</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/10/26/maltempo-domani-a-trento-cerimonia-di-laurea-in-forma-ridotta/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/laurea-piazza-duomo3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/laurea-piazza-duomo3-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/laurea-piazza-duomo3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/laurea-piazza-duomo3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/laurea-piazza-duomo3-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/laurea-piazza-duomo3-150x150.jpg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/laurea-piazza-duomo3-560x567.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Maltempo, domani a Trento cerimonia di laurea in forma ridotta</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/10/26/meteo-trentino-da-sabato-a-martedi-forti-piogge-vento-e-neve/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/trento-neve-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/trento-neve-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/trento-neve-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/trento-neve-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/trento-neve-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/trento-neve-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Meteo Trentino: da sabato a martedi forti piogge, vento e neve</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/10/26/pd-giorgio-tonini-ricoverato-a-trento-per-problemi-cardiaci/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/tonini-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/tonini-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/tonini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/tonini-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/tonini-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/tonini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Pd, Giorgio Tonini ricoverato a Trento per problemi cardiaci</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/10/26/trento-oltre-100-anni-di-carcere-alla-banda-della-droga-trovato-lultimo-membro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/banda-trento-droga-albanesi-tunisini-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/banda-trento-droga-albanesi-tunisini-1-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/banda-trento-droga-albanesi-tunisini-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/banda-trento-droga-albanesi-tunisini-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/banda-trento-droga-albanesi-tunisini-1-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/banda-trento-droga-albanesi-tunisini-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Trento, oltre 100 anni di carcere alla banda della droga: trovato l&#8217;ultimo membro</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/10/26/la-fidapa-ricorda-con-una-mostra-la-pittrice-trentina-raffaella-cristofori/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/OMAGGIO-RAFFAELLA-CRISTOFORI-FOTO-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/OMAGGIO-RAFFAELLA-CRISTOFORI-FOTO-4-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/OMAGGIO-RAFFAELLA-CRISTOFORI-FOTO-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/OMAGGIO-RAFFAELLA-CRISTOFORI-FOTO-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/OMAGGIO-RAFFAELLA-CRISTOFORI-FOTO-4-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/OMAGGIO-RAFFAELLA-CRISTOFORI-FOTO-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La Fidapa ricorda con una mostra la pittrice trentina Raffaella Cristofori</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/"><span class="mvp-post-cat left">Telescopio Universitario</span></a></h3>
												<h1 class="mvp-post-title left">Maltempo, domani a Trento cerimonia di laurea in forma ridotta</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">21 ore fa</span> <p>-</p> <span class="mvp-post-date">26 ottobre 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="850" height="567" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/laurea-piazza-duomo3.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/laurea-piazza-duomo3.jpg 850w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/laurea-piazza-duomo3-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/laurea-piazza-duomo3-768x512.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2018/10/26/maltempo-domani-a-trento-cerimonia-di-laurea-in-forma-ridotta/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;"><strong>Confermata la cerimonia di laurea domani, in piazza Duomo a Trento</strong>, ma con qualche variazione a causa delle <a href="https://www.lavocedeltrentino.it/2018/10/26/meteo-trentino-da-sabato-a-martedi-forti-piogge-vento-e-neve/" target="_blank" rel="noopener">previsioni meteorologiche</a>. <a href="https://www.lavocedeltrentino.it/2018/10/26/maltempo-domani-a-trento-cerimonia-di-laurea-in-forma-ridotta/#more-145480" class="more-link"><span aria-label="Leggi tutto Maltempo, domani a Trento cerimonia di laurea in forma ridotta">(altro&hellip;)</span></a></p>
<div class="g g-4"><div class="g-single a-124"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTI0LDQsMSw2MA==" href="https://www.valentinicarlo.com/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/valentini-carlo-300x300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2018/10/26/maltempo-domani-a-trento-cerimonia-di-laurea-in-forma-ridotta/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/"><span class="mvp-post-cat left">Telescopio Universitario</span></a></h3>
												<h1 class="mvp-post-title left">UniTrento, presentato il nuovo presidente del cda Finocchiaro: &#8220;Onorato di questo ruolo&#8221;</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">2 giorni fa</span> <p>-</p> <span class="mvp-post-date">25 ottobre 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2303" height="1535" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Daniele-Finocchiaro-con-logo-unitrento.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Daniele-Finocchiaro-con-logo-unitrento.jpg 2303w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Daniele-Finocchiaro-con-logo-unitrento-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Daniele-Finocchiaro-con-logo-unitrento-768x512.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Daniele-Finocchiaro-con-logo-unitrento-1024x683.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Daniele-Finocchiaro-con-logo-unitrento-1320x880.jpg 1320w" sizes="(max-width: 2303px) 100vw, 2303px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2018/10/25/unitrento-presentato-il-nuovo-presidente-del-cda-finocchiaro-onorato-di-questo-ruolo/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;"><strong>Daniele Finocchiaro, nominato nei giorni scorsi dalla Provincia autonoma di Trento presidente del Consiglio di amministrazione dell’Ateneo</strong>, oggi in occasione della sua prima seduta, <strong>ha incontrato i media in Rettorato, a Palazzo Sardagna.</strong> <a href="https://www.lavocedeltrentino.it/2018/10/25/unitrento-presentato-il-nuovo-presidente-del-cda-finocchiaro-onorato-di-questo-ruolo/#more-145286" class="more-link"><span aria-label="Leggi tutto UniTrento, presentato il nuovo presidente del cda Finocchiaro: &#8220;Onorato di questo ruolo&#8221;">(altro&hellip;)</span></a></p>
<div class="g g-4"><div class="g-single a-120"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTIwLDQsMSw2MA==" href="https://www.patiflex.it" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/patiflex-300x300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2018/10/25/unitrento-presentato-il-nuovo-presidente-del-cda-finocchiaro-onorato-di-questo-ruolo/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/"><span class="mvp-post-cat left">Telescopio Universitario</span></a></h3>
												<h1 class="mvp-post-title left">UniTrento: sabato 530 nuovi laureati in piazza Duomo</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">4 giorni fa</span> <p>-</p> <span class="mvp-post-date">23 ottobre 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="850" height="567" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/laurea-piazza-duomo2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/laurea-piazza-duomo2.jpg 850w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/laurea-piazza-duomo2-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/laurea-piazza-duomo2-768x512.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2018/10/23/unitrento-sabato-530-nuovi-laureati-in-piazza-duomo/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;">Saranno almeno<strong> 530 i laureati e le laureate che prenderanno parte sabato prossimo alla settima cerimonia di laurea organizzata dall’Università di Trento in Piazza Duomo</strong>. <a href="https://www.lavocedeltrentino.it/2018/10/23/unitrento-sabato-530-nuovi-laureati-in-piazza-duomo/#more-145011" class="more-link"><span aria-label="Leggi tutto UniTrento: sabato 530 nuovi laureati in piazza Duomo">(altro&hellip;)</span></a></p>
<div class="g g-4"><div class="g-single a-111"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTExLDQsMSw2MA==" href="http://www.metalcenter.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/metalcenter-300x300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2018/10/23/unitrento-sabato-530-nuovi-laureati-in-piazza-duomo/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ajdg_grpwidgets-9" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-col b-5 a-35"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="MzUsNSwxLDYw" href="http://lastufadeltrentino.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif" /></a><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="ajdg_grpwidgets-12" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-29"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="MjksMjAsMSw2MA==" href="http://www.TAMASERVICE.IT" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/tamaservice-300x450.gif"></a><span class="mvp-ad-label">Pubblicità</span></div></div></li></ul></section>  <section id="mailpoet_form-4" class="mvp-side-widget widget_mailpoet_form">

      <div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Iscriviti alla Newsletter</span></h4></div>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_submit { background-color: #6690cb !important; color: white; border-radius: 2px; border: 1px solid #6690cb; margin: 5px 0; }
#mailpoet_form_1 .mailpoet_validate_success { color: #6690ca; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.lavocedeltrentino.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="b03715b325" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </section>
<section id="search-3" class="mvp-side-widget widget_search"><form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></section><section id="ajdg_grpwidgets-13" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-14"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="MTQsNywxLDYw" href="http://www.autostimastore.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/autostima-300x250.gif" /></a><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime notizie</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">più popolari</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2018/10/27/in-507-alla-cerimonia-di-laurea-questa-mattina-in-piazza-duomo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Cerimonia-2018-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Telescopio Universitario</span><span class="mvp-cd-date left relative">1 minuto fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>In 507 alla Cerimonia di laurea questa mattina in Piazza Duomo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/10/27/si-scontra-con-un-cervo-a-borgo-bmw-completamente-distrutta-nella-notte/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/cervo3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/cervo3-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/cervo3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Si scontra con un Cervo a Borgo, BMW completamente distrutta nella notte</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/10/27/scontro-in-via-maccani-2-giovani-finiscono-al-santa-chiara/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/44853541_355009311896772_3835490715421376512_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/44853541_355009311896772_3835490715421376512_n-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/44853541_355009311896772_3835490715421376512_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Scontro in via Maccani, 2 giovani finiscono al santa Chiara</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/10/27/esce-duvuduba-lucio-dalla-la-sua-storia-in-70-canzoni-e-un-inedito/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/LUCIO-BOLOGNA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/LUCIO-BOLOGNA-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/LUCIO-BOLOGNA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Musica</span><span class="mvp-cd-date left relative">4 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Esce «Duvudubà»: Lucio Dalla, la sua storia in 70 canzoni e un inedito</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2018/10/05/4-africani-aggrediscono-7-giovani-trentini-in-centro-storico-dopo-il-danno-arriva-anche-la-beffa-al-pronto-soccorso/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/polizia-volanti-notte_1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/polizia-volanti-notte_1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/polizia-volanti-notte_1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>4 africani aggrediscono 7 giovani trentini in centro storico. Dopo il danno arriva anche la beffa al pronto soccorso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/09/29/salvini-tutte-le-106-questure-italiane-verranno-riordinate-e-potenziate/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/salvini3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/salvini3-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/salvini3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Salvini: «Tutte le 106 questure italiane verranno riordinate e potenziate»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/10/20/razzismo-sul-flixbus-a-trento-la-bufala-smontata-dalle-telecamere/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/flixbus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/flixbus-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/flixbus-150x150.jpg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/flixbus-560x560.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 settimana fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Razzismo sul Flixbus a Trento: la bufala smontata dalle telecamere</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/10/08/deserto-lincontro-di-ieri-fra-ugo-rossi-e-gli-elettori-del-tesino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/rossi-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/rossi-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/rossi-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Deserto l&#8217;incontro di ieri fra Ugo Rossi e gli elettori del Tesino</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="ajdg_grpwidgets-14" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-9"><div class="g-single a-111"><span class="mvp-ad-label">Pubblicità</span><div align="center"><a class="gofollow" data-track="MTExLDksMSw2MA==" href="http://www.metalcenter.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/metalcenter-300x300.gif"></a></div><span class="mvp-ad-label">Pubblicità</span></br></div></div></li></ul></section><section id="archives-3" class="mvp-side-widget widget_archive"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivi</span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.lavocedeltrentino.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/05/'> maggio 2017 </option>

		</select>
		</section><section id="ajdg_grpwidgets-24" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-33"><div class="g-single a-107"><span class="mvp-ad-label">Pubblicità</span><DIV ALIGN="CENTER"><a class="gofollow" data-track="MTA3LDMzLDEsNjA=" href="http://zalcom.it/contatti/pubblicita/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lvt-300-pubb-zalcom.png"></a></DIV><span class="mvp-ad-label">Pubblicità</span></div></div></li></ul></section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorie</span></h4></div><form action="https://www.lavocedeltrentino.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="637">Home</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Arte e Cultura</option>
	<option class="level-2" value="192">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Arte</option>
	<option class="level-2" value="202">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option>
	<option class="level-2" value="191">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option>
	<option class="level-2" value="194">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option>
	<option class="level-2" value="193">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Italia ed estero</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;News dalle Valli</option>
	<option class="level-2" value="9683">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option>
	<option class="level-2" value="184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option>
	<option class="level-2" value="178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option>
	<option class="level-2" value="183">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option>
	<option class="level-2" value="181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option>
	<option class="level-2" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option>
	<option class="level-2" value="3494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option>
	<option class="level-2" value="9684">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option>
	<option class="level-1" value="582">&nbsp;&nbsp;&nbsp;Politica</option>
	<option class="level-2" value="6935">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option>
	<option class="level-2" value="199">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option>
	<option class="level-1" value="768">&nbsp;&nbsp;&nbsp;Primo Piano</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Rubriche</option>
	<option class="level-2" value="8011">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option>
	<option class="level-2" value="190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option>
	<option class="level-2" value="203">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option>
	<option class="level-2" value="13528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fisco e condominio</option>
	<option class="level-2" value="186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option>
	<option class="level-2" value="13316">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gastronomia Trascendentale</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option>
	<option class="level-2" value="189">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option>
	<option class="level-2" value="188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option>
	<option class="level-2" value="204">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Società</option>
	<option class="level-2" value="13315">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cui Prodest</option>
	<option class="level-2" value="9915">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option>
	<option class="level-2" value="1360">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option>
	<option class="level-2" value="1349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option>
	<option class="level-2" value="175">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-2" value="13532">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Diritto e Sport</option>
	<option class="level-2" value="195">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option>
	<option class="level-2" value="197">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option>
	<option class="level-2" value="14797">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale Festival dello sport 2018</option>
	<option class="level-2" value="196">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Trento</option>
	<option class="level-1" value="583">&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option>
	<option class="level-0" value="1">uncategorized</option>
	<option class="level-0" value="3089">Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivio</span></h4></div><div class="textwidget custom-html-widget"><a href="http://archivio.lavocedeltrentino.it/" target="_blank">20014/2017</a></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<!--oficina-->
           <div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-122"><div align="center"><a class="gofollow" data-track="MTIyLDEwLDEsNjA=" href="https://www.tuttedil.it/speciale-stufe-pratiche-conto-termico-contributo-statale-fino-al-65/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/tuttedil-300x300-stufe.gif"></a></div></div><div class="g-col b-10 a-124"><div align="center"><a class="gofollow" data-track="MTI0LDEwLDEsNjA=" href="https://www.valentinicarlo.com/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/valentini-carlo-300x300.gif"></a></div></div><div class="g-col b-10 a-35"><a class="gofollow" data-track="MzUsMTAsMSw2MA==" href="http://lastufadeltrentino.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif" /></a></div></div></div>
                    <!--/oficina-->
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">di tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.lavocedeltrentino.it/2018/10/05/4-africani-aggrediscono-7-giovani-trentini-in-centro-storico-dopo-il-danno-arriva-anche-la-beffa-al-pronto-soccorso/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/polizia-volanti-notte_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/polizia-volanti-notte_1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/polizia-volanti-notte_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/polizia-volanti-notte_1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/polizia-volanti-notte_1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/polizia-volanti-notte_1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>4 africani aggrediscono 7 giovani trentini in centro storico. Dopo il danno arriva anche la beffa al pronto soccorso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/09/29/salvini-tutte-le-106-questure-italiane-verranno-riordinate-e-potenziate/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/salvini3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/salvini3-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/salvini3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/salvini3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/salvini3-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/salvini3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Salvini: «Tutte le 106 questure italiane verranno riordinate e potenziate»</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/10/20/razzismo-sul-flixbus-a-trento-la-bufala-smontata-dalle-telecamere/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/flixbus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/flixbus-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/flixbus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/flixbus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/flixbus-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/flixbus-150x150.jpg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/flixbus-560x560.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 settimana fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Razzismo sul Flixbus a Trento: la bufala smontata dalle telecamere</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/10/08/deserto-lincontro-di-ieri-fra-ugo-rossi-e-gli-elettori-del-tesino/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/rossi-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/rossi-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/rossi-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/rossi-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/rossi-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/rossi-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/rossi-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Deserto l&#8217;incontro di ieri fra Ugo Rossi e gli elettori del Tesino</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/10/03/bambina-ritrovata-in-una-tribu-aborigena-4-anni-dopo-la-scomparsa-non-sa-leggere-e-scrivere/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Layla-Leisha-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Layla-Leisha-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Layla-Leisha-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Layla-Leisha-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Layla-Leisha-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Layla-Leisha-150x150.jpg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/Layla-Leisha-560x560.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bambina ritrovata in una tribù aborigena 4 anni dopo la scomparsa: non sa leggere e scrivere</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/10/08/lorso-attraversa-la-strada-traffico-paralizzato/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-08-at-17.41.25-1-e1539013692157-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-08-at-17.41.25-1-e1539013692157-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-08-at-17.41.25-1-e1539013692157-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-08-at-17.41.25-1-e1539013692157-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Giudicarie e Rendena</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>L&#8217;orso attraversa la strada, traffico paralizzato</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/10/01/mattarello-la-barista-romina-orvieto-sconfitta-da-una-malattia-a-43-anni/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/romina-orvieto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/romina-orvieto-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/romina-orvieto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/romina-orvieto-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/romina-orvieto-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/romina-orvieto-150x150.jpg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/romina-orvieto-300x300.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/romina-orvieto-768x767.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/romina-orvieto.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mattarello: la barista Romina Orvieto sconfitta da una malattia a 43 anni</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/10/01/tunisino-espulso-nel-2015-gestiva-un-ricco-spaccio-e-viveva-in-albergo-a-trento/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/polizia-trento-cocaina-e-denaro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/polizia-trento-cocaina-e-denaro-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/polizia-trento-cocaina-e-denaro-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/polizia-trento-cocaina-e-denaro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/polizia-trento-cocaina-e-denaro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/polizia-trento-cocaina-e-denaro-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/10/polizia-trento-cocaina-e-denaro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tunisino espulso nel 2015 gestiva un ricco spaccio e viveva in albergo a Trento</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<div class="mvp-widget-home-head" style="padding:1.2em 0;">
		<h4 class="mvp-widget-home-title frmtlTitle"><span class="mvp-widget-home-title">fortemalia inserto magazine</span></h4>
	</div>
	<div class="textwidget">
		<div style="text-align: center; width: 100%;">
			<a href="http://www.trento.fortemalia.it/" target="_blank" class="effect-shine" rel="noopener"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/FM_500x_sitoLVT-01.svg" alt="fortemalia.it" class="logoFml"  /></a>
		</div>
	</div>
	<div class="feedzy-rss"><ul>
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/leolico-in-mare-aperto-potrebbe-essere-la-soluzione/" target="_blank" title="L’eolico in mare aperto potrebbe essere la soluzione"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/10/corriere.jpg');" title="L’eolico in mare aperto potrebbe essere la soluzione"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="L’eolico in mare aperto potrebbe essere la soluzione"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/leolico-in-mare-aperto-potrebbe-essere-la-soluzione/" target="_blank">
						L’eolico in mare aperto potrebbe essere la soluzione
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>In un paese come il nostro dove la sindrome NIMBY (Not In My BackYard = non nel mio […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/un-weekend-di-parmigiano-reggiano/" target="_blank" title="Un weekend di Parmigiano Reggiano"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/10/ilgiornaledelcibocestini-di-pramigiano-con-risotto-di-zucca-rossa-e-salsiccia.jpg');" title="Un weekend di Parmigiano Reggiano"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Un weekend di Parmigiano Reggiano"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/un-weekend-di-parmigiano-reggiano/" target="_blank">
						Un weekend di Parmigiano Reggiano
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Venerd&igrave; 26 e sabato 27 ottobre ci sar&agrave; la celebrazione del Parmigiano […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/solo-40-giorni-alla-rivoluzione-dei-viaggi-hyperloop/" target="_blank" title="Solo 40 giorni alla rivoluzione dei viaggi Hyperloop"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/10/an-artist-s-impression-of-the-vichyper-hyperloop-transport-solution.jpg');" title="Solo 40 giorni alla rivoluzione dei viaggi Hyperloop"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Solo 40 giorni alla rivoluzione dei viaggi Hyperloop"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/solo-40-giorni-alla-rivoluzione-dei-viaggi-hyperloop/" target="_blank">
						Solo 40 giorni alla rivoluzione dei viaggi Hyperloop
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Elon Musk, il fondatore di Tesla e SpaceX ha annunciato che l&rsquo;11 dicembre […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/leterno-fascino-de-il-grande-gatsby-anche-a-riva-del-garda/" target="_blank" title="L’eterno fascino de Il Grande Gatsby anche a Riva del Garda"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/10/unnamed.jpg');" title="L’eterno fascino de Il Grande Gatsby anche a Riva del Garda"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="L’eterno fascino de Il Grande Gatsby anche a Riva del Garda"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/leterno-fascino-de-il-grande-gatsby-anche-a-riva-del-garda/" target="_blank">
						L’eterno fascino de Il Grande Gatsby anche a Riva del Garda
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>&nbsp; Anche la Principessa Eugenia di York, recentemente sposa, ha rimarcato come […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/la-storia-di-una-saponetta/" target="_blank" title="La storia di una saponetta"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/10/flower-gift-food-green-giving-holiday-1161485-pxhere.com_.jpg');" title="La storia di una saponetta"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="La storia di una saponetta"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/la-storia-di-una-saponetta/" target="_blank">
						La storia di una saponetta
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Anche in un presidio comune e quotidiano come la saponetta, si pu&ograve; leggere la […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/un-marchio-per-proteggere-i-veri-piccolo-birrifici-artigianali/" target="_blank" title="Un marchio per proteggere i veri piccoli birrifici artigianali"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/10/unibirrai.jpg');" title="Un marchio per proteggere i veri piccoli birrifici artigianali"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Un marchio per proteggere i veri piccoli birrifici artigianali"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/un-marchio-per-proteggere-i-veri-piccolo-birrifici-artigianali/" target="_blank">
						Un marchio per proteggere i veri piccoli birrifici artigianali
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>&ldquo;Piatto ricco mi ci ficco&rdquo; dice la tradizione popolare, e deve essere […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/che-star-vorreste-far-rivivere/" target="_blank" title="Che star vorreste far rivivere?"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/10/amy-winehouse-wallpapersdsc.jpg');" title="Che star vorreste far rivivere?"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Che star vorreste far rivivere?"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/che-star-vorreste-far-rivivere/" target="_blank">
						Che star vorreste far rivivere?
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Immaginate di poter far rivivere il vostro cantante preferito ed avere la chance di […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/a-sorpresa-aumentano-gli-astemi/" target="_blank" title="A sorpresa aumentano gli Astemi"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/10/music-technology-interior-glass-restaurant-steel-583162-pxhere.com_.jpg');" title="A sorpresa aumentano gli Astemi"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="A sorpresa aumentano gli Astemi"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/a-sorpresa-aumentano-gli-astemi/" target="_blank">
						A sorpresa aumentano gli Astemi
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>La notizia arriva dall&rsquo;Inghilterra, i giovani anglosassoni stanno diventando […]</p>
				</div>
			</li>
            </ul> </div><div class="g g-11"><div class="g-single a-68"><div style="text-align:center"><a class="gofollow" data-track="NjgsMTEsMSw2MA==" href="https://www.lavocedeltrentino.it/informazioni-commerciali/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lvt-stat-750x200.png"></a></div></div></div>			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png" alt="La voce del Trentino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="https://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="https://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137423"><a href="https://www.lavocedeltrentino.it/category/home/societa/cui-prodest/">Cui Prodest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140093"><a target="_blank" href="https://www.lavocedibolzano.it">Bolzano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137422"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/gastronomia-trascendentale/">Gastronomia Trascendentale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138304"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/fisco-e-condominio/">Fisco e condominio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/arte/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143192"><a href="https://www.lavocedeltrentino.it/category/home/sport/festival-sport-2018/">Speciale Festival dello sport 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138330"><a href="https://www.lavocedeltrentino.it/category/home/sport/diritto-e-sport/">Diritto e Sport</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Segnala notizie alla redazione al n. whatsapp 
<a href="https://www.lavocedeltrentino.it/invia-segnalazioni-alla-redazione/">392 2640625 <img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/09/WHATSAPP-PICC2.png"></a><br>
Copyright © 2018 - lavocedeltrentino.it -<a href="mailto:redazione@lavocedeltrentino.it">redazione@lavocedeltrentino.it</a>- Vietata la riproduzione anche parziale dei contenuti. Editore Cierre Edizioni <br>(n° iscrizione ROC 24253 - p.iva 02413660222) - Direttore Alfonso Norelli <a href="mailto:direttore@lavocedeltrentino.it">direttore@lavocedeltrentino.it</a> - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br>Per la tua pubblicità: <a href="mailto:commerciale@lavocedeltrentino.it">commerciale@lavocedeltrentino.it</a> <BR> <br><br>Powered by<br> <img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/OFI_LOGO112x103-3.png" alt="Oficina d'impresa"></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"8ff9210bf3","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"e441a377f5","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"8ceacd8f04","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"1ac5391bc0","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/mvpcustom.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/retina.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/flexslider.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/js/vendor.21b3da77.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/js/public.8a5f8230.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #494e68;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito web utilizza i cookie per migliorare la vostra esperienza . Se prosegui la navigazione accetti il loro uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Accetto</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.lavocedeltrentino.it @ 2018-10-27 13:33:45 by W3 Total Cache
-->