<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_favicon.jpg" /><link rel="pingback" href="https://www.lavocedeltrentino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO-1000x600.jpg" />
	<meta property="og:url" content="https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/" />
<meta property="og:title" content="Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo" />
<meta property="og:description" content="C’erano 450 persone ieri a Pieve Tesino, paese natale di Alcide De Gasperi, per la quindicesima edizione della Lectio degasperiana, l’evento pubblico che la Fondazione organizza per onorare la memoria dello statista trentino nei giorni dell&#8217;anniversario della sua morte. Ogni anno un tema inedito e una figura d’eccellenza per approfondire aspetti della storia italiana e [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/">
<meta name="twitter:title" content="Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo">
<meta name="twitter:description" content="C’erano 450 persone ieri a Pieve Tesino, paese natale di Alcide De Gasperi, per la quindicesima edizione della Lectio degasperiana, l’evento pubblico che la Fondazione organizza per onorare la memoria dello statista trentino nei giorni dell&#8217;anniversario della sua morte. Ogni anno un tema inedito e una figura d’eccellenza per approfondire aspetti della storia italiana e [&hellip;]">
<title>Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo - La voce del Trentino</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo - La voce del Trentino" />
<meta property="og:description" content="C’erano 450 persone ieri a Pieve Tesino, paese natale di Alcide De Gasperi, per la quindicesima edizione della Lectio degasperiana, l’evento pubblico che la Fondazione organizza per onorare la memoria dello statista trentino nei giorni dell&#8217;anniversario della sua morte. Ogni anno un tema inedito e una figura d’eccellenza per approfondire aspetti della storia italiana e &hellip;" />
<meta property="og:url" content="https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/" />
<meta property="og:site_name" content="La voce del Trentino" />
<meta property="article:author" content="https://www.facebook.com/NewEmagazine/" />
<meta property="article:tag" content="alcide De Gasperi" />
<meta property="article:tag" content="LECTIO" />
<meta property="article:tag" content="pieve tesino" />
<meta property="article:section" content="Valsugana e Primiero" />
<meta property="article:published_time" content="2018-08-19T07:10:46+02:00" />
<meta property="article:modified_time" content="2018-08-19T07:03:42+02:00" />
<meta property="og:updated_time" content="2018-08-19T07:03:42+02:00" />
<meta property="og:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO.jpg" />
<meta property="og:image:secure_url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="781" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="C’erano 450 persone ieri a Pieve Tesino, paese natale di Alcide De Gasperi, per la quindicesima edizione della Lectio degasperiana, l’evento pubblico che la Fondazione organizza per onorare la memoria dello statista trentino nei giorni dell&#8217;anniversario della sua morte. Ogni anno un tema inedito e una figura d’eccellenza per approfondire aspetti della storia italiana e [&hellip;]" />
<meta name="twitter:title" content="Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo - La voce del Trentino" />
<meta name="twitter:image" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO.jpg" />
<meta name="twitter:creator" content="@VoceDelTrentino" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed" href="https://www.lavocedeltrentino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed dei commenti" href="https://www.lavocedeltrentino.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo Feed dei commenti" href="https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedeltrentino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/css/svgs-attachment.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lavocedeltrentino.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/svg-support/js/min/svgs-inline-min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedeltrentino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.lavocedeltrentino.it/?p=136020' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2018%2F08%2F19%2Fpanebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedeltrentino.it%2F2018%2F08%2F19%2Fpanebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-10 { min-width:30px; max-width:3780px; margin: 0 auto; }
	.b-10 { margin:10px 30px 20px 30px; }
	.g-11 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-21 { min-width:30px; max-width:1080px; margin: 0 auto; }
	.b-21 { margin:0px 30px 0px 30px; }
	.g-29 { min-width:0px; max-width:600px; }
	.b-29 { margin:0px 0px 0px 0px; }
	.g-30 { margin:50px 0px 50px 0px; }
	.g-31 { min-width:25px; max-width:1860px; margin: 0 auto; }
	.b-31 { margin:0px 25px 0px 25px; }
	.g-35 { margin:50px 0px 50px 0px; }
	.g-36 { margin:25px 0px 25px 0px; }
	.g-38 { margin:0px 0px 0px 0px;width:100%; max-width:1920px; height:100%; max-height:1280px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>img.zoomImg {
    display:inline !important;
}
</style>

<script>jQuery(document).ready(function ($) {
    disableClick($);
    setTimeout(function () {
        jQuery('div.flex-viewport').each(function (index) {
            jQuery(this).css('height', '');
        });
    }, 500);
});

function disableClick($) {
    if ('') {
        jQuery('.woocommerce-product-gallery__image').each(function (index) {
            jQuery(this).children().click(function () {
                return false;
            });
            jQuery(this).children().children().css("cursor", "default");
        });
    }
}
</script>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="177169639147507">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-37942201-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-136020 single-format-standard cookies-not-set">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-103606" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li id="menu-item-114318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="https://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li id="menu-item-103592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-104707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104707"><a href="https://www.lavocedeltrentino.it/category/home/primo-piano/">Primo Piano</a></li>
	<li id="menu-item-105181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="https://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li id="menu-item-124270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li id="menu-item-110579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li id="menu-item-123356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/bolzano/">Bolzano</a></li>
	<li id="menu-item-123347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li id="menu-item-117410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li id="menu-item-116631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li id="menu-item-110578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110578"><a target="_blank" href="http://www.trento.fortemalia.it/">Fortemalia</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/arte/">Arte</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->

	<!-- 	spostato site-wall sopra a wallpaper per problema dello scroll -->
	<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap"><!-- INSERIMENTO SORTCODE NELLE OPZIONI ZOX-->
				<div class="g g-39"><div class="g-single a-73"><a class="gofollow" data-track="NzMsMzksMSw2MA==" href="https://www.lavocedeltrentino.it/informazioni-commerciali/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lvt_skin_1200x300_mobile2.jpg"></a></div></div>				</div><!--mvp-leader-wrap-->
							</div>
					<div id="mvp-wallpaper">
			<div class="g g-38"><div class="g-dyn a-72 c-1"><a class="gofollow" data-track="NzIsMzgsMSw2MA==" href="https://www.lavocedeltrentino.it/informazioni-commerciali/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lvt_skin_1920x1080_desktop1.jpg"></a></div></div>			</div><!--mvp-wallpaper-->
		
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.lavocedeltrentino.it/"><img itemprop="logo" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">La voce del Trentino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.lavocedeltrentino.it/2018/08/19/vicolo-della-contrada-tedesca-capoluogo-ostaggio-del-degrado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/degrado344-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/degrado344-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/degrado344-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/degrado344-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vicolo della Contrada Tedesca: Capoluogo ostaggio del degrado</p></a></li><li><a href="https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo</p></a></li><li><a href="https://www.lavocedeltrentino.it/2018/08/19/ogni-italiano-versa-12-mila-euro-di-tasse-ogni-anno-allo-stato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/evasione_tasse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/evasione_tasse-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/evasione_tasse-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/evasione_tasse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ogni italiano versa 12 mila euro di tasse ogni anno allo Stato</p></a></li><li><a href="https://www.lavocedeltrentino.it/2018/08/19/valsugana-5-persone-segnalate-per-possesso-di-droga/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/05/DSF3039.1.2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/05/DSF3039.1.2-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/05/DSF3039.1.2-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/05/DSF3039.1.2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Valsugana: 5 persone segnalate per possesso di droga</p></a></li><li><a href="https://www.lavocedeltrentino.it/2018/08/19/passo-rolle-muore-motociclista-tedesco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/incides-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/incides-400x240.jpeg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/incides-1000x600.jpeg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/incides-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Passo Rolle: Muore motociclista tedesco</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="https://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104707"><a href="https://www.lavocedeltrentino.it/category/home/primo-piano/">Primo Piano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="https://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/bolzano/">Bolzano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110578"><a target="_blank" href="http://www.trento.fortemalia.it/">Fortemalia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/arte/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
			<div class="g g-3"><div class="g-single a-32"><div style="text-align: center; margin-top: 10px!important;"><a class="gofollow" data-track="MzIsMywxLDYw" href="http://www.natamsrl.com" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/natam_lvt_25giu18.gif" /></a></div></div></div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/"><span class="mvp-post-cat left">Valsugana e Primiero</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">2 ore fa</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-08-19">19 agosto 2018</time></span>
										<meta itemprop="dateModified" content="2018-08-19"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1170" height="781" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO.jpg 1170w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO-300x200.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO-768x513.jpg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO-1024x684.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" />																								<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/&amp;t=Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			</a>
			<a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/&amp;t=Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo -&amp;url=https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO-1000x600.jpg&amp;description=Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/cws/share?url=https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO-1000x600.jpg&amp;description=Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin">
			<li class="mvp-post-soc-link">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/&amp;t=Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo -&amp;url=https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/&amp;media=https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO-1000x600.jpg&amp;description=Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;">C’erano 450 persone ieri a <strong>Pieve Tesino</strong>, paese natale di <strong>Alcide De Gasperi</strong>, per la quindicesima edizione della Lectio degasperiana, l’evento pubblico che la Fondazione organizza per onorare la memoria dello statista trentino nei giorni dell&#8217;anniversario della sua morte.</p>
<p style="text-align: justify;">Ogni anno un tema inedito e una figura d’eccellenza per approfondire aspetti della storia italiana e trentina, della figura dello statista, della<strong> democrazia.</strong></p>
<p style="text-align: justify;">Dopo l’edizione del 2017, che ha visto l’intervento di <strong>Enrico Letta e Christoph Cornelissen</strong> sul rapporto fra Italia e Germania (nell’anno del cinquantesimo anniversario della morte di Konrad Adenauer), quest’anno la Fondazione ha invitato<strong> Angelo Panebianco e Paolo Pombeni</strong> che poco fa, nella tensostruttura accanto al centro polifunzionale di Pieve Tesino, si sono confrontati con il tema “De Gasperi e il popolo”.</p><div class="g g-1"><div class="g-single a-65"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NjUsMSwxLDYw" href="https://www.aluray.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/aluray750x200-2018.jpg" /></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">I due relatori hanno mostrato da punti di vista complementari quale fosse l’idea dello statista trentino sul popolo e sulla democrazia e in che modo si possa fare oggi tesoro del suo insegnamento in una fase politica di radicale trasformazione.</p>
<p style="text-align: justify;">Angelo Panebianco è professore di Scienza della politica presso l’università di Bologna e da trent’anni editorialista del <em>Corriere della Sera</em> e Paolo Pombeni è professore emerito di Storia contemporanea presso la stessa università, collaboratore del Sole 24 ore e già direttore a Trento dell’Istituto storico Italo-Germanico della <strong>Fondazione Bruno Kessler.</strong></p><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
<p style="text-align: justify;">La Lectio, allietata dalle canzoni del<strong> coro Valsella di Borgo Valsugana,</strong> è stata introdotta dal sindaco di Pieve Tesino Carola Gioseffi e dal presidente della Fondazione Giuseppe Tognon.</p>
<p style="text-align: justify;"><strong>Numerosi gli ospiti intervenuti a Pieve Tesino:</strong> fra questi ilpresidente della Provincia autonoma di Trento Ugo Rossi, il vicepresidente Alessandro Olivi, l’assessore Luca Zeni e l’ex assessore Carlo Daldoss, il Presidente del Consiglio provinciale Bruno Dorigatti, l’ex presidente della Provincia Lorenzo Dellai, il vescovo mons. Lauro Tisi, la Giudice costituzionale Daria de Pretis, la senatrice <strong>Elena Testor</strong>, il presidente dell’Istituto Sturzo (e vicepresidente della Fondazione Trentina Alcide De Gasperi) Nicola Antonetti, il presidente del Consiglio provinciale di Bolzano Roberto Bizzo, i consiglieri della Provincia di Trento Giampiero Passamani, Walter Viola, Chiara Avanzo e Mario Tonina.</p>
<p style="text-align: justify;">Hanno preso parte all’evento anche alcuni<strong> sindaci:</strong> Francesco Valduga (Rovereto), Fabio Dalledonne (Borgo Valsugana), Nicola Fioretti (Aldeno), Rinaldo Maffei (Nomi),Fabrizio Trentin (Telve), Alberto Vesco (Castel Ivano), Ivan Boso (Castello Tesino) Matteo Macilotti (Chiampo, provincia di Vicenza).</p>
<p style="text-align: justify;">Ha inoltre partecipato anche la figlia dello statista<strong> Paola De Gasper</strong>i insieme ad alcuni famigliari e, fra le autorità militari,erano presenti il comandante provinciale della Guardia di Finanza Roberto Ribaudo e il comandante dei carabinieri di Borgo Valsugana Filippo Alessandro.</p>
<p style="text-align: justify;">Fra gli altri ospiti intervenuti c’erano il presidente della Comunità Valsugana e Tesino Attilio Pedenzini, il presidente di A22 Luigi Olivieri, il magistrato, saggista e pronipote di don Luigi Sturzo, Gaspare Sturzo e vari esponenti del mondo politico fra cui Pierluigi Castagnetti, autore della Lectio degasperiana 2013, Giuseppe Matulli, Tarcisio Andreolli, Renzo Gubert, Aldo Degaudenz, Laura Froner, Claudio Eccher.</p>
<p style="text-align: justify;">Erano inoltre presenti il Vicepresidente della Fondazione Alcide De Gasperi di Roma Armando Tarullo, alcuni professori dell’Università della Tuscia di Viterbo (che a Pieve Tesino ha un centro studi alpino), insieme a molti amministratori della Valsugana e del Trentino ed esponenti di vari enti e associazioni.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://www.lavocedeltrentino.it/tag/alcide-de-gasperi/" rel="tag">alcide De Gasperi</a><a href="https://www.lavocedeltrentino.it/tag/lectio/" rel="tag">LECTIO</a><a href="https://www.lavocedeltrentino.it/tag/pieve-tesino/" rel="tag">pieve tesino</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.lavocedeltrentino.it/2018/08/19/valsugana-5-persone-segnalate-per-possesso-di-droga/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Non Perderti</span>
																						<p>Valsugana: 5 persone segnalate per possesso di droga</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"/>
																	<meta itemprop="url" content="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="La voce del Trentino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbero piacere</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.lavocedeltrentino.it/2018/08/10/premio-de-gasperi-a-sofia-corradi-gli-studenti-erasmus-invitati-a-partecipare/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/foto-sof-a-corradi-en-fundaci_imagefullwide-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/foto-sof-a-corradi-en-fundaci_imagefullwide-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/foto-sof-a-corradi-en-fundaci_imagefullwide-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/foto-sof-a-corradi-en-fundaci_imagefullwide-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/foto-sof-a-corradi-en-fundaci_imagefullwide-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/foto-sof-a-corradi-en-fundaci_imagefullwide-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/foto-sof-a-corradi-en-fundaci_imagefullwide-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Premio De Gasperi a Sofia Corradi, gli studenti “Erasmus” invitati a partecipare</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/07/29/pieve-tesino-un-sasso-lo-colpisce-in-testa-muore-56-enne/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/soccorso-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/soccorso-1-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/soccorso-1-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/soccorso-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/soccorso-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/soccorso-1-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/soccorso-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Pieve Tesino: un sasso lo colpisce in testa, muore 56 enne</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/07/20/sofia-corradi-ricevera-il-premio-alcide-de-gasperi/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/sofia-corradi-en-fundaci-n_imagefullwide-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/sofia-corradi-en-fundaci-n_imagefullwide-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/sofia-corradi-en-fundaci-n_imagefullwide-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/sofia-corradi-en-fundaci-n_imagefullwide-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/sofia-corradi-en-fundaci-n_imagefullwide-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/sofia-corradi-en-fundaci-n_imagefullwide-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/sofia-corradi-en-fundaci-n_imagefullwide-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Sofia Corradi riceverà il premio Alcide De Gasperi</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/06/19/lectio-degasperiana-2018-affidata-a-panebianco-e-pombeni-alcide-de-gasperi-e-il-popolo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/lectio-degasperiana-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/lectio-degasperiana-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/lectio-degasperiana-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/lectio-degasperiana-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/lectio-degasperiana-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/06/lectio-degasperiana-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Lectio degasperiana 2018 affidata a Panebianco e Pombeni: &#8220;Alcide De Gasperi e il popolo&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.lavocedeltrentino.it/2018/04/13/sabato-14-aprile-la-presentazione-di-alcide-degasperi-al-borgo-e-in-sella/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/04/Alcide-slide._awh_slide-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/04/Alcide-slide._awh_slide-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/04/Alcide-slide._awh_slide-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/04/Alcide-slide._awh_slide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/04/Alcide-slide._awh_slide-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/04/Alcide-slide._awh_slide-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/04/Alcide-slide._awh_slide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Sabato 14 aprile la presentazione di «Alcide Degasperi al Borgo e in Sella»</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/"><span class="mvp-post-cat left">Valsugana e Primiero</span></a></h3>
												<h1 class="mvp-post-title left">Valsugana: 5 persone segnalate per possesso di droga</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">2 ore fa</span> <p>-</p> <span class="mvp-post-date">19 agosto 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="685" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/05/DSF3039.1.2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/05/DSF3039.1.2.jpg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/05/DSF3039.1.2-300x201.jpg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/05/DSF3039.1.2-768x514.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2018/08/19/valsugana-5-persone-segnalate-per-possesso-di-droga/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;">Durante controlli finalizzati al contrasto di uso di sostanza stupefacente, i<strong> carabinieri della Stazione di Pergine Valsugana,</strong> hanno segnalato alle autorità competenti,  <strong>C.E.M., sudamericano 39enne</strong>,  ed <strong>S.M., italiano 27enne</strong>, trovati in possesso di residui di eroina bruciata all’interno di carta stagnola.</p>
<p style="text-align: justify;">La droga è stata rinvenuta nel portaoggetti della autovettura di proprietà del 39 enne sudamericano.</p>
<p style="text-align: justify;"><strong>G.G., italiano 18enne</strong>, invece è stato fermato mentre si trovava nella zona di Levico Terme, e trovato in possesso di alcuni grammi di hashish.</p><div class="g g-1"><div class="g-single a-52"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NTIsMSwxLDYw" href="https://www.patiflex.it" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/patiflex_banner750x200.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Segnalato anche  <strong>S.M., italiano 27enne</strong>, sorpreso a Pergine Valsugana con residui bruciati di eroina celati all’interno dell’autovettura che conduceva.</p>
<p style="text-align: justify;">Infine <strong>E.H., albanese 25enne, è stato fermato </strong>a Castelnuovo, con 5 grammi di marijuana rinvenuti sulla sua persona.</p><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
<p style="text-align: justify;">Anch&#8217;egli è stato segnalato alle autorità</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2018/08/19/valsugana-5-persone-segnalate-per-possesso-di-droga/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/"><span class="mvp-post-cat left">Valsugana e Primiero</span></a></h3>
												<h1 class="mvp-post-title left">Passo Rolle: Muore motociclista tedesco</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">2 ore fa</span> <p>-</p> <span class="mvp-post-date">19 agosto 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1486" height="742" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/incides.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/incides.jpeg 1486w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/incides-300x150.jpeg 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/incides-768x383.jpeg 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/incides-1024x511.jpeg 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/incides-1320x659.jpeg 1320w" sizes="(max-width: 1486px) 100vw, 1486px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2018/08/19/passo-rolle-muore-motociclista-tedesco/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;">Un motociclista tedesco, D.M., di 49 anni è <strong>morto</strong> ieri pomeriggio alle 15.30 circa, in seguito ad uno scontro con un furgone avvenuto a <strong>passo Rolle</strong>, all&#8217;altezza dell&#8217;hotel Venezia.</p>
<p style="text-align: justify;">Vano l&#8217;intervento dei soccorritori del &#8216;118&#8217; giunti con due ambulanze e un&#8217;elicottero: l&#8217;uomo, è deceduto per i gravi traumi riportati.</p>
<p style="text-align: justify;">La dinamica dell&#8217;incidente è al vaglio dei<strong> carabinieri.</strong></p><div class="g g-1"><div class="g-single a-65"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NjUsMSwxLDYw" href="https://www.aluray.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/aluray750x200-2018.jpg" /></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Da una prima ricostruzione sembra che l&#8217;uomo sia finito addosso ad un furgone che aveva svoltato alla propria sinistra per entrare dentro l&#8217;<strong>Hotel Venezia.</strong></p>
<p style="text-align: justify;">Il turista tedesco, insieme ad una comitiva di connazionali,  stava iniziando la discesa dal valico verso Bellamonte, dopo aver ultimato l&#8217;ascesa dal versante primierotto del Rolle.</p><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
<p style="text-align: justify;">La salma del motociclista è stata portata nella camera mortuaria di S<strong>an Martino di Castrozza,</strong> in attesa dell&#8217;arrivo dei familiari.</p>
<p style="text-align: justify;">
</p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2018/08/19/passo-rolle-muore-motociclista-tedesco/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/"><span class="mvp-post-cat left">Valsugana e Primiero</span></a></h3>
												<h1 class="mvp-post-title left">Valsugana: 2 minori denunciati per spaccio</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">2 ore fa</span> <p>-</p> <span class="mvp-post-date">19 agosto 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="720" height="439" src="https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/carabinieri2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/carabinieri2.jpg 720w, https://www.lavocedeltrentino.it/wp-content/uploads/2017/12/carabinieri2-300x183.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="https://www.lavocedeltrentino.it/2018/08/19/valsugana-2-minori-denunciati-per-spaccio/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;"><strong>I carabinieri della Stazione di Roncegno Terme hanno denunciato D.E., 32 enne italiano per furto. </strong></p>
<p style="text-align: justify;">Ad allertare i militari è stato il titolare di un esercizio commerciale, dopo che una donna si era accorta che la sua borsa era sparita.</p>
<p style="text-align: justify;">La donna all&#8217;arrivo delle forze dell&#8217;ordine ha fatto una sommaria descrizione del ladro che si è dato subito alla fuga.</p><div class="g g-1"><div class="g-single a-52"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NTIsMSwxLDYw" href="https://www.patiflex.it" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/patiflex_banner750x200.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Le precise testimonianze, convergevano su <strong>D.E., italiano 32enne</strong>, pregiudicato che, rintracciato dai militari, ammetteva le proprie responsabilità.</p>
<p style="text-align: justify;">La merce, veniva riconsegnata alla proprietaria e l’uomo, denunciato in stato di libertà.</p><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
<p style="text-align: justify;"><strong>Nella stessa giornata </strong>durante un pattugliamento a <strong>Borgo Valsugana</strong> i carabinieri, dopo aver notato due giovani «conosciuti» e monitorati da tempo tenere dei  comportamenti inusuali, hanno deciso di pedinarli.</p>
<p style="text-align: justify;">Dopo averli seguiti per vedere i loro movimenti, appena rientrati nella loro abitazione i carabinieri hanno deciso di procedere ad un controllo ed alla successiva perquisizione domiciliare.</p>
<p style="text-align: justify;">Nella loro abitazione venivano rinvenuto circa<strong> 30 grammi di hashish.</strong></p>
<p style="text-align: justify;">La droga veniva sequestrata, e i due minori, denunciati alla Procura per i Minori di Trento.</p>
<p style="text-align: justify;">
</p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.lavocedeltrentino.it/2018/08/19/valsugana-2-minori-denunciati-per-spaccio/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ajdg_grpwidgets-9" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-col b-5 a-35"><a class="gofollow" data-track="MzUsNSwxLDYw" href="http://lastufadeltrentino.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif" /></a></div></div></li></ul></section><section id="ajdg_grpwidgets-12" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-88"><div align="center"><a class="gofollow" data-track="ODgsMjAsMSw2MA==" href="http://www.ilmagroup.com/pertn.asp" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/ilma_nuovo_rate_300x300.gif"></a></div></div></div></li></ul></section>  <section id="mailpoet_form-4" class="mvp-side-widget widget_mailpoet_form">

      <div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Iscriviti alla Newsletter</span></h4></div>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_submit { background-color: #6690cb !important; color: white; border-radius: 2px; border: 1px solid #6690cb; margin: 5px 0; }
#mailpoet_form_1 .mailpoet_validate_success { color: #6690ca; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.lavocedeltrentino.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="04afebd5de" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </section>
<section id="search-3" class="mvp-side-widget widget_search"><form method="get" id="searchform" action="https://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></section><section id="ajdg_grpwidgets-13" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-14"><a class="gofollow" data-track="MTQsNywxLDYw" href="http://www.autostimastore.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/autostima-300x250.gif" /></a></div></div></li></ul></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime notizie</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">più popolari</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2018/08/19/vicolo-della-contrada-tedesca-capoluogo-ostaggio-del-degrado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/degrado344-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/degrado344-80x80.jpeg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/degrado344-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vicolo della Contrada Tedesca: Capoluogo ostaggio del degrado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/08/19/panebianco-e-pombeni-protagonisti-della-lectio-degasperiana-2018-su-de-gasperi-e-il-popolo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/08/LKECTIO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Panebianco e Pombeni protagonisti della Lectio degasperiana 2018 su De Gasperi e il popolo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/08/19/ogni-italiano-versa-12-mila-euro-di-tasse-ogni-anno-allo-stato/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/evasione_tasse-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/evasione_tasse-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/evasione_tasse-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">economia e finanza</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ogni italiano versa 12 mila euro di tasse ogni anno allo Stato</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/08/19/valsugana-5-persone-segnalate-per-possesso-di-droga/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/05/DSF3039.1.2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/05/DSF3039.1.2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/05/DSF3039.1.2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Valsugana e Primiero</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Valsugana: 5 persone segnalate per possesso di droga</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.lavocedeltrentino.it/2018/07/21/ragno-violino-psicosi-in-italia-record-di-attacchi-gravi-danni-renali/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/ragno-violino-macro-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/ragno-violino-macro-2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/ragno-violino-macro-2-150x150.jpg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/ragno-violino-macro-2-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ambiente Abitare</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ragno violino, psicosi in Italia: record di attacchi, gravi danni renali.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/07/24/maliano-violenta-bimba-di-9-anni-offrendole-dolci-e-patatine-salvini-faro-in-modo-che-al-suo-paese/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/violenza-bambina-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/violenza-bambina-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/violenza-bambina-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Maliano violenta bimba di 9 anni offrendole dolci e patatine. Salvini: &#8220;Farò in modo che torni al suo paese&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/07/24/paolo-girardi-sconfitto-dalla-malattia-a-38-anni-domani-a-gardolo-i-funerali/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/paolo-girardi-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/paolo-girardi-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/paolo-girardi-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Paolo Girardi sconfitto dalla malattia a 38 anni. Domani a Gardolo i funerali</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.lavocedeltrentino.it/2018/07/20/elezioni-provinciali-trento-il-21-ottobre-2018-e-la-data-ufficiale-del-voto/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/voto-elezioni-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/voto-elezioni-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/voto-elezioni-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Elezioni provinciali Trento: il 21 ottobre 2018 è la data ufficiale del voto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="ajdg_grpwidgets-14" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-9"><div class="g-single a-86"><a class="gofollow" data-track="ODYsOSwxLDYw" href="https://api.whatsapp.com/send?phone=393922640625&text=Spett.le%20redazione,%20vorrei%20segnalarvi...#” target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lvt-whatsapp-300x300.gif"></a></div></div></li></ul></section><section id="archives-3" class="mvp-side-widget widget_archive"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivi</span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.lavocedeltrentino.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.lavocedeltrentino.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.lavocedeltrentino.it/2017/05/'> maggio 2017 </option>

		</select>
		</section><section id="ajdg_grpwidgets-24" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-33"><div class="g-single a-34"><a class="gofollow" data-track="MzQsMzMsMSw2MA==" href="http://www.carrozzeriamonzatrento.it" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/carrozzeriamonza.gif" /></a>


</div></div></li></ul></section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorie</span></h4></div><form action="https://www.lavocedeltrentino.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="637">Home</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Arte e Cultura</option>
	<option class="level-2" value="192">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Arte</option>
	<option class="level-2" value="202">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option>
	<option class="level-2" value="191">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option>
	<option class="level-2" value="194">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option>
	<option class="level-2" value="193">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Italia ed estero</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;News dalle Valli</option>
	<option class="level-2" value="9683">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda e Ledro</option>
	<option class="level-2" value="184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option>
	<option class="level-2" value="178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option>
	<option class="level-2" value="183">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option>
	<option class="level-2" value="181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option>
	<option class="level-2" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option>
	<option class="level-2" value="3494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option>
	<option class="level-2" value="9684">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana e Primiero</option>
	<option class="level-1" value="582">&nbsp;&nbsp;&nbsp;Politica</option>
	<option class="level-2" value="6935">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option>
	<option class="level-2" value="199">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option>
	<option class="level-1" value="768">&nbsp;&nbsp;&nbsp;Primo Piano</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Rubriche</option>
	<option class="level-2" value="8011">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option>
	<option class="level-2" value="190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option>
	<option class="level-2" value="203">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option>
	<option class="level-2" value="186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option>
	<option class="level-2" value="189">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option>
	<option class="level-2" value="188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option>
	<option class="level-2" value="204">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Società</option>
	<option class="level-2" value="9915">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così…</option>
	<option class="level-2" value="1360">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option>
	<option class="level-2" value="1349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option>
	<option class="level-2" value="175">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-2" value="195">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option>
	<option class="level-2" value="197">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option>
	<option class="level-2" value="196">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Trento</option>
	<option class="level-1" value="583">&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option>
	<option class="level-0" value="1">uncategorized</option>
	<option class="level-0" value="3089">Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivio</span></h4></div><div class="textwidget custom-html-widget"><a href="http://archivio.lavocedeltrentino.it/" target="_blank">20014/2017</a></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<!--oficina-->
           <div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-34"><a class="gofollow" data-track="MzQsMTAsMSw2MA==" href="http://www.carrozzeriamonzatrento.it" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/carrozzeriamonza.gif" /></a>


</div><div class="g-col b-10 a-35"><a class="gofollow" data-track="MzUsMTAsMSw2MA==" href="http://lastufadeltrentino.it/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif" /></a></div><div class="g-col b-10 a-86"><a class="gofollow" data-track="ODYsMTAsMSw2MA==" href="https://api.whatsapp.com/send?phone=393922640625&text=Spett.le%20redazione,%20vorrei%20segnalarvi...#” target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lvt-whatsapp-300x300.gif"></a></div></div></div>
                    <!--/oficina-->
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">di tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.lavocedeltrentino.it/2018/07/21/ragno-violino-psicosi-in-italia-record-di-attacchi-gravi-danni-renali/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/ragno-violino-macro-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/ragno-violino-macro-2-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/ragno-violino-macro-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/ragno-violino-macro-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/ragno-violino-macro-2-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/ragno-violino-macro-2-150x150.jpg 150w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/ragno-violino-macro-2-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ambiente Abitare</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ragno violino, psicosi in Italia: record di attacchi, gravi danni renali.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/07/24/maliano-violenta-bimba-di-9-anni-offrendole-dolci-e-patatine-salvini-faro-in-modo-che-al-suo-paese/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/violenza-bambina-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/violenza-bambina-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/violenza-bambina-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/violenza-bambina-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/violenza-bambina-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/violenza-bambina-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/violenza-bambina-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Maliano violenta bimba di 9 anni offrendole dolci e patatine. Salvini: &#8220;Farò in modo che torni al suo paese&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/07/24/paolo-girardi-sconfitto-dalla-malattia-a-38-anni-domani-a-gardolo-i-funerali/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/paolo-girardi-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/paolo-girardi-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/paolo-girardi-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/paolo-girardi-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/paolo-girardi-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/paolo-girardi-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Paolo Girardi sconfitto dalla malattia a 38 anni. Domani a Gardolo i funerali</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/07/20/elezioni-provinciali-trento-il-21-ottobre-2018-e-la-data-ufficiale-del-voto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/voto-elezioni-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/voto-elezioni-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/voto-elezioni-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/voto-elezioni-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/voto-elezioni-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/voto-elezioni-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/voto-elezioni-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Elezioni provinciali Trento: il 21 ottobre 2018 è la data ufficiale del voto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/07/26/lavis-camion-perde-il-carico-alla-rotatoria-e-blocca-il-traffico/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/lavis-camion-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/lavis-camion-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/lavis-camion-1000x600.jpg 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/lavis-camion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/lavis-camion-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/lavis-camion-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/lavis-camion-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Piana Rotaliana</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lavis, camion perde il carico alla rotatoria e blocca il traffico</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/07/24/i-nomadi-in-concerto-a-lavis/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/nomadi-55-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/nomadi-55-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/nomadi-55-300x179.png 300w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/nomadi-55-768x459.png 768w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/nomadi-55-1024x612.png 1024w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/nomadi-55-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/nomadi-55-590x354.png 590w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/nomadi-55.png 1075w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/nomadi-55-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/nomadi-55-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/nomadi-55-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Musica</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>I Nomadi in concerto a Lavis</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/07/22/alpiniil-55-pellegrinaggio-in-adamello-sara-dedicato-al-soldato-ignoto-delladamello/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/papa_alpini-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/papa_alpini-400x240.png 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/papa_alpini-1000x600.png 1000w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/papa_alpini-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/papa_alpini-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/papa_alpini-80x80.png 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/07/papa_alpini-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Alpini: Il 55° Pellegrinaggio in Adamello sarà dedicato al «Soldato ignoto dell&#8217;Adamello»</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.lavocedeltrentino.it/2018/07/27/matteo-salvini-blocca-larrivo-dei-30-profughi-in-trentino/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/salvini_fugatti-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/salvini_fugatti-400x240.jpg 400w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/salvini_fugatti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/salvini_fugatti-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/salvini_fugatti-80x80.jpg 80w, https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/salvini_fugatti-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Matteo Salvini blocca l&#8217;arrivo dei 30 profughi in Trentino</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<div class="mvp-widget-home-head" style="padding:1.2em 0;">
		<h4 class="mvp-widget-home-title frmtlTitle"><span class="mvp-widget-home-title">fortemalia inserto magazine</span></h4>
	</div>
	<div class="textwidget">
		<div style="text-align: center; width: 100%;">
			<a href="http://www.trento.fortemalia.it/" target="_blank" class="effect-shine" rel="noopener"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/03/FM_500x_sitoLVT-01.svg" alt="fortemalia.it" class="logoFml"  /></a>
		</div>
	</div>
	<div class="feedzy-rss"><ul>
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/ciccia-alla-riscossa/" target="_blank" title="Ciccia alla riscossa"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/08/i_feel_pretty-WAMC-300x181.jpg');" title="Ciccia alla riscossa"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Ciccia alla riscossa"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/ciccia-alla-riscossa/" target="_blank">
						Ciccia alla riscossa
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Vi sentite inadeguate per qualche chilo di troppo e curve pi&ugrave; sinuose […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/sesso-in-spiaggia/" target="_blank" title="Sesso in spiaggia!"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/08/glass-summer-pool-red-drink-blue-1238441-pxhere.com_-300x200.jpg');" title="Sesso in spiaggia!"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Sesso in spiaggia!"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/sesso-in-spiaggia/" target="_blank">
						Sesso in spiaggia!
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Calma! Non &egrave; l&rsquo;ennesimo manuale erotico su come divertirvi in spiaggia […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/musica-e-suoni-a-pelle/" target="_blank" title="Musica e suoni a pelle"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/08/mobile-music-black-and-white-technology-wire-equipment-864843-pxhere.com_-300x176.jpg');" title="Musica e suoni a pelle"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Musica e suoni a pelle"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/musica-e-suoni-a-pelle/" target="_blank">
						Musica e suoni a pelle
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Vi piacerebbe avere la possibilit&agrave; di eliminare auricolari, cuffiette&nbsp; […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/la-grande-provocazione-di-totnes-gb/" target="_blank" title="La grande provocazione di Totnes (GB)"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/08/39161329120_bd5e83d471_b-300x201.jpg');" title="La grande provocazione di Totnes (GB)"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="La grande provocazione di Totnes (GB)"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/la-grande-provocazione-di-totnes-gb/" target="_blank">
						La grande provocazione di Totnes (GB)
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Totnes nel Devon, nella parte di Gran Bretagna che si affaccia sulla Manica &egrave; […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/airbnb-chi-paga-i-servizi-locali/" target="_blank" title="AirBnB: chi paga i servizi locali?"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/08/mansion-home-cottage-property-living-room-room-199183-pxhere.com_-300x146.jpg');" title="AirBnB: chi paga i servizi locali?"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="AirBnB: chi paga i servizi locali?"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/airbnb-chi-paga-i-servizi-locali/" target="_blank">
						AirBnB: chi paga i servizi locali?
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Potrebbe cominciare a scricchiolare l&rsquo;impero della piattaforma web […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/ghiaccioli-mai-senza/" target="_blank" title="Ghiaccioli: mai senza"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/08/cold-fruit-sweet-summer-ice-food-597836-pxhere.com_-300x200.jpg');" title="Ghiaccioli: mai senza"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Ghiaccioli: mai senza"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/ghiaccioli-mai-senza/" target="_blank">
						Ghiaccioli: mai senza
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Comodi, semplici, tanti gusti, un poco zuccherati, calmano la sete e quel senso di […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/gelati-i-nuovi-gusti-dolci-salati-e-profumati/" target="_blank" title="Gelati: I nuovi gusti dolci, salati e profumati"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/08/blueberry-ice-cream2-300x213.jpg');" title="Gelati: I nuovi gusti dolci, salati e profumati"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Gelati: I nuovi gusti dolci, salati e profumati"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/gelati-i-nuovi-gusti-dolci-salati-e-profumati/" target="_blank">
						Gelati: I nuovi gusti dolci, salati e profumati
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Se davanti ad una gelateria cominciate a salivare pregustando la freschezza e la […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="https://www.trento.fortemalia.it/naturismo-in-crescita/" target="_blank" title="Naturismo in crescita"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('https://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/08/beach-sea-water-sand-winter-people-308331-pxhere.com_-300x201.jpg');" title="Naturismo in crescita"></span><span class="default" style="background-image:url(https://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Naturismo in crescita"></span>
					</a>
				</div>
				<span class="title">
					<a href="https://www.trento.fortemalia.it/naturismo-in-crescita/" target="_blank">
						Naturismo in crescita
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Facendo parlare i freddi numeri, il 44% degli italiani sarebbe pronto per una […]</p>
				</div>
			</li>
            </ul> </div><div class="g g-11"><div class="g-single a-68"><div style="text-align:center"><a class="gofollow" data-track="NjgsMTEsMSw2MA==" href="https://www.lavocedeltrentino.it/informazioni-commerciali/" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/banners/lvt-stat-750x200.png"></a></div></div></div>			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.lavocedeltrentino.it/"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png" alt="La voce del Trentino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="https://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="https://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="https://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="https://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="https://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104707"><a href="https://www.lavocedeltrentino.it/category/home/primo-piano/">Primo Piano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="https://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124270"><a href="https://www.lavocedeltrentino.it/category/home/societa/il-punto/">Io la penso così…</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="https://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123356"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana-e-primiero/">Valsugana Primiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/bolzano/">Bolzano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123347"><a href="https://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda-e-ledro/">Alto Garda Ledro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="https://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110578"><a target="_blank" href="http://www.trento.fortemalia.it/">Fortemalia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/arte/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="https://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - lavocedeltrentino.it -<a href="mailto:redazione@lavocedeltrentino.it">redazione@lavocedeltrentino.it</a>- Vietata la riproduzione anche parziale dei contenuti. Editore Cierre Edizioni <br>(n° iscrizione ROC 24253 - p.iva 02413660222) - Direttore Dottor Claudio Taverna <a href="mailto:direttore@lavocedeltrentino.it">direttore@lavocedeltrentino.it</a> - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br><br>Powered by<br> <a href="http://www.oficina-dimpresa.com" target="_blank"><img src="https://www.lavocedeltrentino.it/wp-content/uploads/2018/02/OFI_LOGO112x103-3.png" alt="Oficina d'impresa"></a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"5d731e4f5f","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"4884a8a8d8","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"a0384dcd58","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"981256c829","ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/mvpcustom.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/retina.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/flexslider.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/featured-image-from-url/includes/html/js/jquery.lazyloadxt.extra.js'></script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/js/vendor.4034aa5c.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/js/public.0ac1326d.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-38').gslider({groupid:38,speed:8000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #494e68;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito web utilizza i cookie per migliorare la vostra esperienza . Se prosegui la navigazione accetti il loro uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Accetto</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 98/254 queries in 0.048 seconds using memcached

Served from: www.lavocedeltrentino.it @ 2018-08-19 09:14:18 by W3 Total Cache
-->