<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_favicon.jpg" /><link rel="pingback" href="http://www.lavocedeltrentino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo-1000x600.jpg" />
		<meta name="twitter:image" content="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo-1000x600.jpg" />
	<meta property="og:url" content="http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/" />
<meta property="og:title" content="Feste Vigiliane, mille cantori apriranno la rassegna a Trento" />
<meta property="og:description" content="Per celebrare il 55° anniversario della fondazione, la Federazione Cori del Trentino ha scelto la cornice delle Feste Vigiliane, appuntamento organizzato su mandato dell’Amministrazione comunale dal Centro Servizi Culturali S. Chiara, che dal 22 al 26 giugno animerà le vie del centro cittadino trasformandolo in un grande palcoscenico. Nel giorno dell’apertura delle Feste, venerdì 22 [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/">
<meta name="twitter:title" content="Feste Vigiliane, mille cantori apriranno la rassegna a Trento">
<meta name="twitter:description" content="Per celebrare il 55° anniversario della fondazione, la Federazione Cori del Trentino ha scelto la cornice delle Feste Vigiliane, appuntamento organizzato su mandato dell’Amministrazione comunale dal Centro Servizi Culturali S. Chiara, che dal 22 al 26 giugno animerà le vie del centro cittadino trasformandolo in un grande palcoscenico. Nel giorno dell’apertura delle Feste, venerdì 22 [&hellip;]">
<title>Feste Vigiliane, mille cantori apriranno la rassegna a Trento - La voce del Trentino</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Feste Vigiliane, mille cantori apriranno la rassegna a Trento - La voce del Trentino" />
<meta property="og:description" content="Per celebrare il 55° anniversario della fondazione, la Federazione Cori del Trentino ha scelto la cornice delle Feste Vigiliane, appuntamento organizzato su mandato dell’Amministrazione comunale dal Centro Servizi Culturali S. Chiara, che dal 22 al 26 giugno animerà le vie del centro cittadino trasformandolo in un grande palcoscenico. Nel giorno dell’apertura delle Feste, venerdì 22 &hellip;" />
<meta property="og:url" content="http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/" />
<meta property="og:site_name" content="La voce del Trentino" />
<meta property="article:author" content="https://www.facebook.com/NewEmagazine/" />
<meta property="article:tag" content="cantori" />
<meta property="article:tag" content="cori" />
<meta property="article:tag" content="festa" />
<meta property="article:tag" content="trento" />
<meta property="article:tag" content="Vigiliane" />
<meta property="article:section" content="Trento" />
<meta property="article:published_time" content="2018-05-15T19:22:20+02:00" />
<meta property="article:modified_time" content="2018-05-15T19:22:37+02:00" />
<meta property="og:updated_time" content="2018-05-15T19:22:37+02:00" />
<meta property="og:image" content="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="780" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Per celebrare il 55° anniversario della fondazione, la Federazione Cori del Trentino ha scelto la cornice delle Feste Vigiliane, appuntamento organizzato su mandato dell’Amministrazione comunale dal Centro Servizi Culturali S. Chiara, che dal 22 al 26 giugno animerà le vie del centro cittadino trasformandolo in un grande palcoscenico. Nel giorno dell’apertura delle Feste, venerdì 22 [&hellip;]" />
<meta name="twitter:title" content="Feste Vigiliane, mille cantori apriranno la rassegna a Trento - La voce del Trentino" />
<meta name="twitter:image" content="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo.jpg" />
<meta name="twitter:creator" content="@VoceDelTrentino" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed" href="http://www.lavocedeltrentino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed dei commenti" href="http://www.lavocedeltrentino.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feste Vigiliane, mille cantori apriranno la rassegna a Trento Feed dei commenti" href="http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lavocedeltrentino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=a8b147cb31207a4d7ddecde60c9ccc1e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=a8b147cb31207a4d7ddecde60c9ccc1e' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='http://www.lavocedeltrentino.it/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=a8b147cb31207a4d7ddecde60c9ccc1e' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lavocedeltrentino.it/wp-includes/css/dashicons.min.css?ver=a8b147cb31207a4d7ddecde60c9ccc1e' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.lavocedeltrentino.it/wp-content/themes/zox-news/style.css?ver=a8b147cb31207a4d7ddecde60c9ccc1e' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='http://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=a8b147cb31207a4d7ddecde60c9ccc1e' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='http://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/reset.css?ver=a8b147cb31207a4d7ddecde60c9ccc1e' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=a8b147cb31207a4d7ddecde60c9ccc1e' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/media-queries.css?ver=a8b147cb31207a4d7ddecde60c9ccc1e' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lavocedeltrentino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.lavocedeltrentino.it/?p=120991' />
<link rel="alternate" type="application/json+oembed" href="http://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavocedeltrentino.it%2F2018%2F05%2F15%2Ffeste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavocedeltrentino.it%2F2018%2F05%2F15%2Ffeste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-10 { min-width:30px; max-width:3780px; margin: 0 auto; }
	.b-10 { margin:10px 30px 20px 30px; }
	.g-11 {  margin: 0 auto; }
	.g-13 { min-width:0px; max-width:300px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-16 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-21 { min-width:30px; max-width:3780px; margin: 0 auto; }
	.b-21 { margin:0px 30px 0px 30px; }
	.g-29 { min-width:0px; max-width:600px; }
	.b-29 { margin:0px 0px 0px 0px; }
	.g-30 { margin:50px 0px 50px 0px; }
	.g-31 { min-width:25px; max-width:1860px; margin: 0 auto; }
	.b-31 { margin:0px 25px 0px 25px; }
	.g-35 { min-width:0px; max-width:1760px; }
	.b-35 { margin:50px 0px 50px 0px; }
	.g-36 { margin:25px 0px 25px 0px; }
	.g-38 { margin:0px 0px 0px 0px;width:100%; max-width:1920px; height:100%; max-height:1280px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>img.zoomImg {
    display:inline !important;
}
</style>

<script>jQuery(document).ready(function ($) {
    disableClick($);
    setTimeout(function () {
        jQuery('div.flex-viewport').each(function (index) {
            jQuery(this).css('height', '');
        });
    }, 500);
});

function disableClick($) {
    if ('') {
        jQuery('.woocommerce-product-gallery__image').each(function (index) {
            jQuery(this).children().click(function () {
                return false;
            });
            jQuery(this).children().children().css("cursor", "default");
        });
    }
}
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lavocedeltrentino.it/?wordfence_lh=1&hid=963B8138505F787BC47610865CDEA64A');
</script><meta property="fb:app_id" content=""><meta property="fb:admins" content="177169639147507">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        
<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-37942201-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body class="post-template-default single single-post postid-120991 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.lavocedeltrentino.it/"><img src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-103606" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="http://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="http://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="http://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li id="menu-item-114318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="http://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li id="menu-item-103592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="http://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="http://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-104707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104707"><a href="http://www.lavocedeltrentino.it/category/home/primo-piano/">Primo Piano</a></li>
	<li id="menu-item-105181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="http://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://www.lavocedeltrentino.it/category/home/societa/lopinione-dei-lettori/">L&#8217;Opinione dei lettori</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li id="menu-item-105182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105182"><a href="http://www.lavocedeltrentino.it/category/home/societa/il-punto-su/">Io la penso così&#8230;.</a></li>
	<li id="menu-item-105184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105184"><a href="http://www.lavocedeltrentino.it/category/home/societa/l-interrogazione/">L&#8217;interrogazione</a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="http://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li id="menu-item-110579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="http://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="http://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana/">Valsugana</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/bolzano/">Bolzano</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda/">Alto Garda</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li id="menu-item-117410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li id="menu-item-116631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="http://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li id="menu-item-110578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110578"><a target="_blank" href="http://www.trento.fortemalia.it/">Fortemalia</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/arte/">Arte</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="http://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->

	<!-- 	spostato site-wall sopra a wallpaper per problema dello scroll -->
	<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap"><!-- INSERIMENTO SORTCODE NELLE OPZIONI ZOX-->
				<div class="g g-39"><div class="g-single a-61"><a class="gofollow" data-track="NjEsMzksMSw2MA==" href="https://www.lasportiva.com/it/anniversary-celebration?utm_source=lavocedeltrentino&utm_medium=banner&utm_campaign=lavocedeltrentino&o=lavocedeltrentino" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/skin1200x300.jpg" /></a></div></div>				</div><!--mvp-leader-wrap-->
							</div>
					<div id="mvp-wallpaper">
			<div class="g g-38"><div class="g-dyn a-60 c-1"><a class="gofollow" data-track="NjAsMzgsMSw2MA==" href="https://www.lasportiva.com/it/anniversary-celebration?utm_source=lavocedeltrentino&utm_medium=banner&utm_campaign=lavocedeltrentino&o=lavocedeltrentino" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/skin1920x1080.jpg" /></a></div></div>			</div><!--mvp-wallpaper-->
		
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://www.lavocedeltrentino.it/"><img itemprop="logo" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://www.lavocedeltrentino.it/"><img src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">La voce del Trentino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Feste Vigiliane, mille cantori apriranno la rassegna a Trento</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="http://www.lavocedeltrentino.it/category/home/">Home</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Feste Vigiliane, mille cantori apriranno la rassegna a Trento</p></a></li><li><a href="http://www.lavocedeltrentino.it/2018/05/15/a-dimaro-folgarida-si-celebrano-le-giornate-europee-dei-mulini/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cascate_Val_Meledrio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cascate_Val_Meledrio-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cascate_Val_Meledrio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A Dimaro Folgarida si celebrano le Giornate Europee dei Mulini</p></a></li><li><a href="http://www.lavocedeltrentino.it/2018/05/15/incidenti-sul-lavoro-i-sindacati-trentini-chiedono-piu-prevenzione/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/incidenti-sul-lavoro.T0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/incidenti-sul-lavoro.T0-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/incidenti-sul-lavoro.T0-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/incidenti-sul-lavoro.T0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incidenti sul lavoro: i sindacati trentini chiedono più prevenzione</p></a></li><li><a href="http://www.lavocedeltrentino.it/2018/05/15/pet-therapy-in-residenze-per-anziani-un-team-francese-in-visita-a-trento/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/pet-therapy_imagefullwide-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/pet-therapy_imagefullwide-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/pet-therapy_imagefullwide-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/pet-therapy_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pet Therapy in residenze per anziani: un team francese in visita a Trento</p></a></li><li><a href="http://www.lavocedeltrentino.it/2018/05/15/calciochiese-ospita-parma-summer-camp/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/parmacamp2018-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/parmacamp2018-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/parmacamp2018-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/parmacamp2018-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Calciochiese ospita Parma Summer Camp</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="http://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="http://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="http://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="http://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="http://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104707"><a href="http://www.lavocedeltrentino.it/category/home/primo-piano/">Primo Piano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="http://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://www.lavocedeltrentino.it/category/home/societa/lopinione-dei-lettori/">L&#8217;Opinione dei lettori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105182"><a href="http://www.lavocedeltrentino.it/category/home/societa/il-punto-su/">Io la penso così&#8230;.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105184"><a href="http://www.lavocedeltrentino.it/category/home/societa/l-interrogazione/">L&#8217;interrogazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="http://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="http://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="http://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana/">Valsugana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/bolzano/">Bolzano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda/">Alto Garda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="http://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110578"><a target="_blank" href="http://www.trento.fortemalia.it/">Fortemalia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/arte/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="http://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
			<div class="g g-3"><div class="g-single a-32"><div style="text-align: center; margin-top: 10px!important;"><a class="gofollow" data-track="MzIsMywxLDYw" href="http://www.natamsrl.com" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/natam.gif" /></a></div></div></div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Feste Vigiliane, mille cantori apriranno la rassegna a Trento</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">1 minuto fa</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-05-15">15 maggio 2018</time></span>
										<meta itemprop="dateModified" content="2018-05-15"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1170" height="780" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo.jpg 1170w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo-300x200.jpg 300w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo-768x512.jpg 768w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo-1024x683.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" />																								<meta itemprop="url" content="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/&amp;t=Feste Vigiliane, mille cantori apriranno la rassegna a Trento', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			</a>
			<a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/&amp;t=Feste Vigiliane, mille cantori apriranno la rassegna a Trento', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Feste Vigiliane, mille cantori apriranno la rassegna a Trento -&amp;url=http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/&amp;media=http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo-1000x600.jpg&amp;description=Feste Vigiliane, mille cantori apriranno la rassegna a Trento', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/cws/share?url=http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/&amp;media=http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo-1000x600.jpg&amp;description=Feste Vigiliane, mille cantori apriranno la rassegna a Trento', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin">
			<li class="mvp-post-soc-link">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Feste Vigiliane, mille cantori apriranno la rassegna a Trento&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/&amp;t=Feste Vigiliane, mille cantori apriranno la rassegna a Trento', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Feste Vigiliane, mille cantori apriranno la rassegna a Trento -&amp;url=http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/&amp;media=http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo-1000x600.jpg&amp;description=Feste Vigiliane, mille cantori apriranno la rassegna a Trento', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Feste Vigiliane, mille cantori apriranno la rassegna a Trento http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Feste Vigiliane, mille cantori apriranno la rassegna a Trento&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;">Per celebrare il<strong> 55° anniversario della fondazione, la Federazione Cori del Trentino</strong> ha scelto la cornice delle <strong>Feste Vigiliane</strong>, appuntamento organizzato su mandato dell’Amministrazione comunale dal Centro Servizi Culturali S. Chiara, che dal 22 al 26 giugno animerà le vie del centro cittadino trasformandolo in un grande palcoscenico.<span id="more-120991"></span></p>
<p style="text-align: justify;">Nel giorno dell’apertura delle Feste, venerdì 22 giugno,<strong> Trento vedrà la pacifica invasione di oltre mille cantori</strong>, che abiteranno la città a partire dalle ore 18.</p>
<p style="text-align: justify;">
Il programma dell’intensa giornata inaugurale è stato illustrato oggi nell&#8217;ambito della piattaforma provinciale di comunicazione Cultura Informa dal direttore del Centro S. Chiara, Francesco Nardelli; dal presidente della Federazione Cori del Trentino, Paolo Bergamo; dalla consulente artistica per le Feste Vigiliane, Cristina Pietrantonio, e dalla scenografa e costumista del Corteo storico, Chiara Defant.</p><div class="g g-1"><div class="g-single a-65"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NjUsMSwxLDYw" href="https://www.aluray.it/" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/aluray750x200-2018.jpg" /></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Sono intervenuti all’incontro con i giornalisti la direttrice del Museo Castello del Buonconsiglio, Laura Dal Prà, e Lanfranco Cis, curatore della rassegna “dicastelincastello”.</p>
<p>Nella giornata inaugurale del 22 giugno, fino alle ore 21 il pubblico potrà passeggiare in città godendo di brevi assaggi musicali offerti da ventinove diversi cori che esploreranno da diverse angolazioni tematiche e musicali il tema delle Feste Vigiliane 2018: “Oltre le mura”.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">“PONTI DI NOTE” &#8211; questo il titolo della rassegna &#8211; risuoneranno a Palazzo Thun e Palazzo Geremia con canti che raccontano di migrazioni; le divisioni create dalle guerre saranno protagoniste al Giardino S. Chiara, mentre presso la sala della Fondazione Caritro ad avere voce saranno il superamento e l&#8217;apertura attraverso il dialogo tra diverse culture. Un “superamento” che, nell&#8217;atrio del Teatro Sociale, sarà invece declinato dai cori nel segno di un repertorio musicale più attuale. Infine, ai Giardini S. Marco, canti di montagna composti da giovani autori testimonieranno la vitalità di questo stile corale così originale, che ha serenamente superato il “muro” del tempo e continua a conquistare le platee del mondo con la sua personalità così definita e riconoscibile.</p>
<p style="text-align: justify;">Ad accompagnare la Cerimonia di apertura delle Feste Vigiliane (prevista alle ore 20.30 in Piazza Duomo) sarà un grande complesso vocale formato dai cori Soldanella di Brentonico, Cima Tosa di Fiavè e Stenico, Azzurro di Strada di Pieve di Bono, Genzianella di Roncogno, Piramidi di Segonzano e Carè Alto di Vigo Rendena, con l’accompagnamento del Corpo musicale Città di Trento.</p>
<p style="text-align: justify;">A seguire, (ore 21.30) Piazza Duomo ospiterà “Voci oltre le mura”, un galà musicale che vedrà sul palco i cori Vogliam Cantare di Trento, The Swingirls di Villa Lagarina, Brenta di Tione e Altreterre di Vigo Meano. A loro si uniranno le mille voci provenienti dai cori Eco del Baldo di Avio, Anthea di Brentonico, La Gagliarda di Calavino, Vanoi di Canal San Bovo, Novo Spiritu di Cembra, Just Melody di Centa San Nicolò, Tre Cime di Cimone, 7 Larici di Coredo, Lambi Canti di Giovo, Voci nel Vento di Giovo, Del Noce di Malè, S. Isidoro di Martignano, Rigoverticale di Mezzocorona, Euphonia di Mori, Rio Bianco di Panchià, Highlight di Pergine Valsugana, Stella del Cornet di Ravina e Romagnano, S. Osvaldodi Roncegno, Fuori dal Comune di Rovereto, Canticorum Iubilo di Povo, Minicoro di Rovereto, I Cantori di Seregnano, Martinella di Serrada, Paganella di Terlago, Corale Bella Ciao di Trento, Corale Città di Trento, Coro di Campotrentino di Trento, Dolomiti di Trento, Gianferrari di Trento, I Musici Cantori di Trento e Vigolana di Vigolo Vattaro.</p>
<p style="text-align: justify;">Il ricco programma della giornata inaugurale prevede inoltre la riapertura al pubblico dopo i lavori di ristrutturazione del Castello del Buonconsiglio (visitabile dalle 15 alle 20) che ospiterà il “TRIONFO TRIDENTINO”, con artisti, danzatori, musicisti e figuranti in costumi rinascimentali che riporteranno in vita i festeggiamenti tenutisi nel 1547 alla corte del Cardinale Cristoforo Madruzzo per celebrare la vittoria ottenuta dall’Imperatore Carlo V sui luterani e descritta in un poemetto coevo di Leonardo Colombino. Nell’occasione fu realizzato al Castello del Buonconsiglio uno spettacolare corteo di personaggi rappresentanti le figure dei Tarocchi e interpretati dalle nobildonne trentine. L’evento vedrà la partecipazione dei cori Anthea di Brentonico, Rigoverticale di Mezzocorona, La Gagliarda di Calavino e della Corale Città di Trento.</p>
<p style="text-align: justify;">Dal Castello del Buonconsiglio partirà alle ore 20.00 anche il Corteo inaugurale delle Feste Vigiliane curato da Chiara Defant.</p>
<div class="g g-4"><div class="g-single a-69"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NjksNCwxLDYw" href="http://www.tanitendaggi.com" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/tani750x200-17-a-chiusura.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="http://www.lavocedeltrentino.it/tag/cantori/" rel="tag">cantori</a><a href="http://www.lavocedeltrentino.it/tag/cori/" rel="tag">cori</a><a href="http://www.lavocedeltrentino.it/tag/festa/" rel="tag">festa</a><a href="http://www.lavocedeltrentino.it/tag/trento/" rel="tag">trento</a><a href="http://www.lavocedeltrentino.it/tag/vigiliane/" rel="tag">Vigiliane</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://www.lavocedeltrentino.it/2018/05/15/incidenti-sul-lavoro-i-sindacati-trentini-chiedono-piu-prevenzione/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Non Perderti</span>
																						<p>Incidenti sul lavoro: i sindacati trentini chiedono più prevenzione</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"/>
																	<meta itemprop="url" content="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="La voce del Trentino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbero piacere</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://www.lavocedeltrentino.it/2018/05/15/pet-therapy-in-residenze-per-anziani-un-team-francese-in-visita-a-trento/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/pet-therapy_imagefullwide-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/pet-therapy_imagefullwide-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/pet-therapy_imagefullwide-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/pet-therapy_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/pet-therapy_imagefullwide-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/pet-therapy_imagefullwide-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/pet-therapy_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Pet Therapy in residenze per anziani: un team francese in visita a Trento</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://www.lavocedeltrentino.it/2018/05/15/promosport-festa-finale-per-520-studenti-nel-centro-sportivo-trilacum/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Promosport2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Promosport2-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Promosport2-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Promosport2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Promosport2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Promosport2-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Promosport2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Promosport, festa finale per 520 studenti nel centro sportivo Trilacum</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://www.lavocedeltrentino.it/2018/05/15/nidi-approvate-le-nuove-graduatorie-654-i-bambini-nuovi-iscritti/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/infanzia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/infanzia-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/infanzia-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/infanzia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/infanzia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/infanzia-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/infanzia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Nidi, approvate le nuove graduatorie. 654 i bambini nuovi iscritti</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://www.lavocedeltrentino.it/2018/05/15/trento-il-caso-incredibile-di-oncologia-di-claudio-cia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2017/04/Azienda-sanitaria_imagefullwide-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2017/04/Azienda-sanitaria_imagefullwide-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2017/04/Azienda-sanitaria_imagefullwide-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2017/04/Azienda-sanitaria_imagefullwide-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2017/04/Azienda-sanitaria_imagefullwide-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2017/04/Azienda-sanitaria_imagefullwide-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2017/04/Azienda-sanitaria_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Trento, il caso incredibile di oncologia &#8211; di Claudio Cia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://www.lavocedeltrentino.it/2018/05/15/giro-ditalia-tutto-sulla-crono-trento-rovereto-altimetria-percorso-svago/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/altimetria-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/altimetria-400x240.png 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/altimetria-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/altimetria-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/altimetria-80x80.png 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/altimetria-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Giro d&#8217;Italia, tutto sulla crono Trento &#8211; Rovereto: altimetria, percorso, svago in città</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://www.lavocedeltrentino.it/2018/05/15/giro-ditalia-a-rovereto-la-viabilita-e-i-provvedimenti-del-comune/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/giro18-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/giro18-400x240.png 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/giro18-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/giro18-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/giro18-80x80.png 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/giro18-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Giro d&#8217;Italia a Rovereto: la viabilità e i provvedimenti del comune</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
												<h1 class="mvp-post-title left">Incidenti sul lavoro: i sindacati trentini chiedono più prevenzione</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">6 minuti fa</span> <p>-</p> <span class="mvp-post-date">15 maggio 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="http://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="3072" height="2304" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/incidenti-sul-lavoro.T0.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/incidenti-sul-lavoro.T0.jpg 3072w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/incidenti-sul-lavoro.T0-300x225.jpg 300w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/incidenti-sul-lavoro.T0-768x576.jpg 768w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/incidenti-sul-lavoro.T0-1024x768.jpg 1024w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/incidenti-sul-lavoro.T0-1320x990.jpg 1320w" sizes="(max-width: 3072px) 100vw, 3072px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="http://www.lavocedeltrentino.it/2018/05/15/incidenti-sul-lavoro-i-sindacati-trentini-chiedono-piu-prevenzione/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;"><em>&#8220;Oggi il pensiero è per i due lavoratori, che ieri sono stati coinvolti in due gravi incidenti. A loro e alle loro famiglie va tutta la nostra vicinanza&#8221;.</em> Lo dicono i tre segretari generali di <strong>Cgil, Cisl e Uil del Trentino, Franco Ianeselli, Lorenzo Pomini e Walter Alotti.</strong> <a href="http://www.lavocedeltrentino.it/2018/05/15/incidenti-sul-lavoro-i-sindacati-trentini-chiedono-piu-prevenzione/#more-120985" class="more-link"><span aria-label="Leggi tutto Incidenti sul lavoro: i sindacati trentini chiedono più prevenzione">(altro&hellip;)</span></a></p>
<div class="g g-4"><div class="g-single a-69"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NjksNCwxLDYw" href="http://www.tanitendaggi.com" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/tani750x200-17-a-chiusura.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.lavocedeltrentino.it/2018/05/15/incidenti-sul-lavoro-i-sindacati-trentini-chiedono-piu-prevenzione/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
												<h1 class="mvp-post-title left">Il mondo dell&#8217;alpeggio protagonista dell&#8217;estate</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">3 ore fa</span> <p>-</p> <span class="mvp-post-date">15 maggio 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="http://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1170" height="780" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/montagna-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/montagna-1.jpg 1170w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/montagna-1-300x200.jpg 300w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/montagna-1-768x512.jpg 768w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/montagna-1-1024x683.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="http://www.lavocedeltrentino.it/2018/05/15/il-mondo-dellalpeggio-protagonista-dellestate/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;">Latte di montagna, gelato, burro e formaggi saranno ancora una volta al centro di numerose iniziative organizzate sui pascoli, nelle <strong>malghe in quota</strong> e nelle località di valle.</p>
<p style="text-align: justify;">Le iniziative più significative sono state illustrate ieri a Palazzo Roccabruna presenti anche gli esponenti del <strong>settore lattiero</strong> &#8211; caseario ed i rappresentanti degli ambiti coinvolti</p>
<p style="text-align: justify;">Un mondo genuino, un patrimonio straordinario di <strong>biodiversità,</strong> gestualità ed esperienze che si trasmette da generazioni.</p><div class="g g-1"><div class="g-single a-52"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NTIsMSwxLDYw" href="https://www.patiflex.it" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/patiflex_banner750x200.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">L&#8217;identità di questo territorio si esprime anche attraverso le suggestioni e i riti legati al mondo dell’alpeggio, i sapori e le fragranze dei suoi prodotti: il latte fresco di qualità, il burro e i formaggi di montagnaIl latte ed i suoi derivati sono eccellenze che non nascondono segreti: solamente erba fresca, fiori e acqua pura di sorgente per nutrire gli animali in alpeggio.</p>
<p style="text-align: justify;">Ma prima di tutto l’esperienza, la manualità, la passione e la fatica di casari e allevatori, impegnati dall&#8217;alba al tramonto nelle oltre 300 malghe in attività.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">A questo aspetto così rilevante della cultura e della tradizione contadina di montagna, ma che riveste anche grande importanza economica, il Trentino dedicherà nel corso dell&#8217;estate 2018 un ricco calendario di appuntamenti.</p>
<div id="attachment_120949" style="width: 750px" class="wp-caption aligncenter"><img class="size-large wp-image-120949" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/rabbi-1024x768.jpg" alt="" width="740" height="555" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/rabbi-1024x768.jpg 1024w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/rabbi-300x225.jpg 300w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/rabbi-768x576.jpg 768w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/rabbi.jpg 1170w" sizes="(max-width: 740px) 100vw, 740px" /><p class="wp-caption-text">latte in festa Rabbi 20-8-2016</p></div>
<p style="text-align: justify;">Le principali iniziative sono state illustrate ieri a <strong>Palazzo Roccabruna</strong> alla presenza dell&#8217;Assessore provinciale al turismo e all&#8217;agricoltura <strong>Michele Dallapiccola</strong>, dell&#8217;Amministratore unico di Trentino Marketing <strong>Maurizio Rossini,</strong> dei principali attori del settore lattiero caseario &#8211; Concast Trentingrana, Latte Trento, Federazione provinciale allevatori del Trentino, Camera di Commercio Industria, Artigianato, Agricoltura di Trento, Fondazione Mach &#8211; dei rappresentanti degli ambiti turistici coinvolti e della Strada dei Formaggi delle Dolomiti.</p>
<p style="text-align: justify;">I dati che fotografano il settore lattiero caseario in Trentino parlano di quasi <strong>24 mila capi da latte</strong>, di <strong>149 milioni di litri di latte prodotto</strong> in <strong>1000 stalle</strong> che viene trasformato nei <strong>17 caseifici cooperativi</strong>. 118 mila, invece, le forme di Trentigrana prodotte, 14.268 i quintali di burro, 42 gli agriturismo da formaggio.</p>
<p style="text-align: justify;"> <strong>Oltre </strong>300 le malghe in attività con 111mila ettari di pascolo a disposizione. Di queste sono 116 quelle dove si lavora e si trasforma il latte, 43 quelle che offrono servizio di ristorazione e 10 quelle dove è anche possibile pernottare.</p>
<p><img class="size-large wp-image-120950 aligncenter" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/predazzo-1024x768.jpg" alt="" width="740" height="555" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/predazzo-1024x768.jpg 1024w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/predazzo-300x225.jpg 300w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/predazzo-768x576.jpg 768w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/predazzo.jpg 1170w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p style="text-align: justify;"> <strong>70 mila i quintali di latte prodotti</strong> di cui 31.600 lavorati. <strong>28 mila i bovini</strong> alpeggiati, <strong>30mila gli ovini</strong> e <strong>3000 i caprini</strong>.</p>
<p style="text-align: justify;">Presentando le attività di comunicazione riferite al mondo del latte, l&#8217;Amministratore Unico di Trentino Marketing <strong>Maurizio Rossini</strong> ha osservato che<em> &#8220;Il Trentino senza gli alpeggi sarebbe un&#8217;altra cosa, e non solo dal punto di vista turistico. In ogni occasione, ha quindi precisato Rossini, in Italia come all&#8217;estero, presentiamo il Trentino a partire dai nostri alpeggi perché una montagna viva non può prescindere da un&#8217;agricoltura di questo tipo.  La gastronomia si colloca al 5° posto come ragione per venire in vacanza in Trentino ed è questo un trend che sta costantemente crescendo sia per l&#8217;Italia che l&#8217;estero.&#8221;</em></p>
<p style="text-align: justify;">I principali eventi, <strong>circa 40 in totale</strong>, che ruotano attorno al latte e agli altri prodotti lattiero caseari di qualità e in calendario tra giugno e settembre, sono stati quindi presentati dagli esponenti dei territori e dai rappresentanti del settore. <strong>Adriano Alimonta</strong>, presidente dell&#8217;Apt Madonna di Campiglio, Pinzolo, Val Rendena, ha introdotto gli appuntamenti di Latte in Festa.</p>
<p style="text-align: justify;">Sul significato di questi eventi sono quindi intervenuti <strong>Sergio Paoli</strong>, direttore di Latte Trento e <strong>Angelo Merz</strong> direttore del Consorzio Concast Trentigrana.</p>
<p style="text-align: justify;"><strong>Frank Salvadori</strong> referente del progetto Albe in malga per il Consorzio turistico Valle del Chiese ha parlato degli appuntamenti di questa iniziativa, mentre <strong>Giulia Rattin</strong> direttrice della Proloco Canal San Bovo &#8211; Gobbera e <strong>Stefano Ravelli</strong> presidente dell&#8217;APT Valsugana Lagorai hanno presentato le due Feste della transumanza.</p>
<p style="text-align: justify;">Le &#8220;<em>Desmontegade&#8221;</em> di settembre sono state presentate da <strong>Pierantonio Cordella</strong> presidente della Strada dei formaggi delle Dolomiti e al quale ha fatto seguito l&#8217;intervento di <strong>Claudio Valorz</strong> direttore della Federazione provinciale degli allevatori.</p>
<p style="text-align: justify;"><strong>Luciano Rizzi</strong>, presidente dell&#8217;Apt della val di Sole, ha infine presentato l&#8217; Asta ed i Concorsi dei formaggi di malga che troveranno una originale collocazione in alcuni castelli trentini.</p>
<p><img class="size-large wp-image-120948 aligncenter" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Conferenza-Stampa-Latte_3_imagefullwide-1024x683.jpg" alt="" width="740" height="494" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Conferenza-Stampa-Latte_3_imagefullwide-1024x683.jpg 1024w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Conferenza-Stampa-Latte_3_imagefullwide-300x200.jpg 300w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Conferenza-Stampa-Latte_3_imagefullwide-768x512.jpg 768w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Conferenza-Stampa-Latte_3_imagefullwide.jpg 1170w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p style="text-align: justify;"><strong>Adriano Zanotelli</strong> della Camera di Commercio Industria Artigianato e Agricoltura di Trento ha illustrato il progetto sviluppato insieme alla Fondazione E. Mach per tutelare la tipicità dei formaggi di malga del Trentino e che vede finora coinvolte 50 malghe.</p>
<p style="text-align: justify;">L&#8217;assessore provinciale al turismo e agricoltura <strong>Michele Dallapiccola</strong>  ha evidenziato come &#8220;l’agricoltura di montagna contribuisce a rendere l’ospitalità trentina diversa e unica ed è pronta a stringere un’alleanza ancora più forte con il turismo.</p>
<p style="text-align: justify;">Di questo dobbiamo ringraziare in particolare gli allevatori che investono per mantenere elevati standard nelle malghe, ma anche per accrescere la qualità dell&#8217;ospitalità e delle produzioni&#8221;. L&#8217;assessore Dallapiccola ha poi concluso ricordando che &#8220;la ricchezza di questo cartellone di eventi dimostra proprio come ogni territorio attribuisca al settore lattiero caseario una valenza identitaria molto significativa e altrettanto rappresentativa all&#8217;interno della propria offerta&#8221;.</p>
<div class="g g-4"><div class="g-single a-66"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NjYsNCwxLDYw" href="http://www.ilmagroup.com/pertn.asp" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/ilma_banner750x200.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div></p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.lavocedeltrentino.it/2018/05/15/il-mondo-dellalpeggio-protagonista-dellestate/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.lavocedeltrentino.it/category/home/trento/"><span class="mvp-post-cat left">Trento</span></a></h3>
												<h1 class="mvp-post-title left">Da domani sole e bel tempo, fine mese inizia l&#8217;estate.</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">4 ore fa</span> <p>-</p> <span class="mvp-post-date">15 maggio 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="http://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1920" height="1277" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/sole.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/sole.jpg 1920w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/sole-300x200.jpg 300w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/sole-768x511.jpg 768w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/sole-1024x681.jpg 1024w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/sole-1320x878.jpg 1320w" sizes="(max-width: 1920px) 100vw, 1920px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="http://www.lavocedeltrentino.it/2018/05/15/da-domani-sole-e-bel-tempo-fine-mese-inizia-lestate/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;">Un mese di <strong>maggio</strong> che dopo la pioggia ha visto qualche nevicata in quota, difficili da ricordare in questo periodo.</p>
<p style="text-align: justify;">Ma in questi giorni anche le <strong>temperature</strong> sono state in discesa sull’intero territorio e anche oggi sulle cime più elevate, come al ghiacciaio Presena (2.852 metri di quota), a Peio (2.975 metri), a Vermiglio (2.735 metri), ha fatto capolino qualche <strong>fiocco di neve.</strong></p>
<p style="text-align: justify;">Da domani comincerà il sole e il bel tempo con le temperature in salita già dalla giornata di giovedì fino a<strong> 25 gradi.</strong></p><div class="g g-1"><div class="g-single a-22"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="MjIsMSwxLDYw" href="https://www.ZOOLIFE.IT/" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/zoolife-750xx200.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">Il tempo rimarrà bello fino a<strong> domenica. </strong></p>
<p style="text-align: justify;">Poi lunedì torneranno le <strong>piogge</strong> e il tempo rimarrà instabile per tutta la settimana.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p style="text-align: justify;">Ma nonostante le piogge le temperature continueranno a salire raggiungendo le medie della stagione e arrivando verso fine mese di poco oltre ai 30 gradi.</p>
<p style="text-align: justify;">Il segnale che probabilmente l<strong>&#8216;estate</strong> è al suo inizio.</p>
<p>&nbsp;</p>
<div class="g g-4"><div class="g-single a-69"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NjksNCwxLDYw" href="http://www.tanitendaggi.com" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/tani750x200-17-a-chiusura.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.lavocedeltrentino.it/2018/05/15/da-domani-sole-e-bel-tempo-fine-mese-inizia-lestate/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ajdg_grpwidgets-9" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-col b-5 a-67"><a class="gofollow" data-track="NjcsNSwxLDYw" href="http://www.ilmagroup.com/pertn.asp" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/ilma-300x300-mobile.gif"></a></div></div></li></ul></section><section id="ajdg_grpwidgets-12" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-29"><a class="gofollow" data-track="MjksMjAsMSw2MA==" href="http://www.TAMASERVICE.IT" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/tamaservice-300x450.gif"></a></div></div></li></ul></section>  <section id="mailpoet_form-4" class="mvp-side-widget widget_mailpoet_form">

      <div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Iscriviti alla Newsletter</span></h4></div>
    
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_submit { background-color: #6690cb !important; color: white; border-radius: 2px; border: 1px solid #6690cb; margin: 5px 0; }
#mailpoet_form_1 .mailpoet_validate_success { color: #6690ca; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="http://www.lavocedeltrentino.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="79328c3867" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p
          class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione</p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </section>
<section id="search-3" class="mvp-side-widget widget_search"><form method="get" id="searchform" action="http://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></section><section id="ajdg_grpwidgets-13" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-14"><a class="gofollow" data-track="MTQsNywxLDYw" href="http://www.autostimastore.it/" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/autostima-300x250.gif" /></a></div></div></li></ul></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime notizie</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">più popolari</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://www.lavocedeltrentino.it/2018/05/15/feste-vigiliane-mille-cantori-apriranno-la-rassegna-a-trento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cori-in-Piazza-Duomo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">1 minuto fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Feste Vigiliane, mille cantori apriranno la rassegna a Trento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://www.lavocedeltrentino.it/2018/05/15/a-dimaro-folgarida-si-celebrano-le-giornate-europee-dei-mulini/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cascate_Val_Meledrio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cascate_Val_Meledrio-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/Cascate_Val_Meledrio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Val di Non – Sole – Paganella</span><span class="mvp-cd-date left relative">6 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A Dimaro Folgarida si celebrano le Giornate Europee dei Mulini</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://www.lavocedeltrentino.it/2018/05/15/incidenti-sul-lavoro-i-sindacati-trentini-chiedono-piu-prevenzione/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/incidenti-sul-lavoro.T0-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/incidenti-sul-lavoro.T0-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/incidenti-sul-lavoro.T0-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">6 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Incidenti sul lavoro: i sindacati trentini chiedono più prevenzione</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://www.lavocedeltrentino.it/2018/05/15/pet-therapy-in-residenze-per-anziani-un-team-francese-in-visita-a-trento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/pet-therapy_imagefullwide-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/pet-therapy_imagefullwide-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/pet-therapy_imagefullwide-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Benessere e Salute</span><span class="mvp-cd-date left relative">15 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pet Therapy in residenze per anziani: un team francese in visita a Trento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://www.lavocedeltrentino.it/2018/04/19/enrico-rizzi-condannato-anche-in-appello-34-mila-euro-di-risarcimento-alla-famiglia-moltrer/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/rizzi_moltrer-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/rizzi_moltrer-80x80.png 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/rizzi_moltrer-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Enrico Rizzi condannato anche in appello. 34 mila euro di risarcimento alla famiglia Moltrer</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://www.lavocedeltrentino.it/2018/04/21/91-adunata-degli-alpini-ovvero-lassedio-di-trento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/Adunata-e1524318063691-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/Adunata-e1524318063691-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/Adunata-e1524318063691-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Io la penso così....</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>91° Adunata degli alpini ovvero l’assedio di Trento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://www.lavocedeltrentino.it/2018/04/20/vi-racconto-come-sto-combattendo-il-cancro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/sordo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/sordo-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/sordo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«Vi racconto come sto combattendo il cancro»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://www.lavocedeltrentino.it/2018/04/15/fisco-e-pratiche-edilizie-apre-a-trento-un-nuovo-centro-raccolta-caf/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/chemelli-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/chemelli-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/chemelli-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fisco e pratiche edilizie, apre a Trento un nuovo centro raccolta CAF</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="ajdg_grpwidgets-14" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-9"><div class="g-single a-28"><a class="gofollow" data-track="MjgsOSwxLDYw" href="http://www.DOMOLIFT.it" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/domolift300x300.gif"></a></div></div></li></ul></section><section id="archives-3" class="mvp-side-widget widget_archive"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivi</span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.lavocedeltrentino.it/2018/05/'> maggio 2018 </option>
	<option value='http://www.lavocedeltrentino.it/2018/04/'> aprile 2018 </option>
	<option value='http://www.lavocedeltrentino.it/2018/03/'> marzo 2018 </option>
	<option value='http://www.lavocedeltrentino.it/2018/02/'> febbraio 2018 </option>
	<option value='http://www.lavocedeltrentino.it/2018/01/'> gennaio 2018 </option>
	<option value='http://www.lavocedeltrentino.it/2017/12/'> dicembre 2017 </option>
	<option value='http://www.lavocedeltrentino.it/2017/11/'> novembre 2017 </option>
	<option value='http://www.lavocedeltrentino.it/2017/10/'> ottobre 2017 </option>
	<option value='http://www.lavocedeltrentino.it/2017/09/'> settembre 2017 </option>
	<option value='http://www.lavocedeltrentino.it/2017/07/'> luglio 2017 </option>
	<option value='http://www.lavocedeltrentino.it/2017/05/'> maggio 2017 </option>

		</select>
		</section><section id="ajdg_grpwidgets-24" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-33"><div class="g-single a-17"><a class="gofollow" data-track="MTcsMzMsMSw2MA==" href="http://www.clesium.it" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/clesium-300x300.gif" /></a></div></div></li></ul></section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorie</span></h4></div><form action="http://www.lavocedeltrentino.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="637">Home</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Arte e Cultura</option>
	<option class="level-2" value="192">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Arte</option>
	<option class="level-2" value="202">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option>
	<option class="level-2" value="191">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option>
	<option class="level-2" value="194">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option>
	<option class="level-2" value="193">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Italia ed estero</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;News dalle Valli</option>
	<option class="level-2" value="185">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda</option>
	<option class="level-2" value="184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option>
	<option class="level-2" value="178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option>
	<option class="level-2" value="183">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option>
	<option class="level-2" value="181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option>
	<option class="level-2" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option>
	<option class="level-2" value="3494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option>
	<option class="level-2" value="180">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana</option>
	<option class="level-1" value="582">&nbsp;&nbsp;&nbsp;Politica</option>
	<option class="level-2" value="6935">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto da Roma</option>
	<option class="level-2" value="199">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option>
	<option class="level-1" value="768">&nbsp;&nbsp;&nbsp;Primo Piano</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Rubriche</option>
	<option class="level-2" value="8011">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente Abitare</option>
	<option class="level-2" value="190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option>
	<option class="level-2" value="203">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option>
	<option class="level-2" value="186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option>
	<option class="level-2" value="189">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option>
	<option class="level-2" value="188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option>
	<option class="level-2" value="204">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Società</option>
	<option class="level-2" value="954">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così&#8230;.</option>
	<option class="level-2" value="1360">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option>
	<option class="level-2" value="1349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option>
	<option class="level-2" value="175">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-2" value="195">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option>
	<option class="level-2" value="197">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option>
	<option class="level-2" value="196">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Trento</option>
	<option class="level-1" value="583">&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option>
	<option class="level-0" value="1">uncategorized</option>
	<option class="level-0" value="3089">Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivio</span></h4></div><div class="textwidget custom-html-widget"><a href="http://archivio.lavocedeltrentino.it/" target="_blank">20014/2017</a></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<!--oficina-->
           <div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-34"><a class="gofollow" data-track="MzQsMTAsMSw2MA==" href="http://www.carrozzeriamonzatrento.it" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/carrozzeriamonza.gif" /></a>


</div><div class="g-col b-10 a-51"><a class="gofollow" data-track="NTEsMTAsMSw2MA==" href="https://ariesandpartners.it" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/aries-partner-300x300.gif" /></a></div><div class="g-col b-10 a-35"><a class="gofollow" data-track="MzUsMTAsMSw2MA==" href="http://lastufadeltrentino.it/" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif" /></a></div></div></div>
                    <!--/oficina-->
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">di tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://www.lavocedeltrentino.it/2018/04/19/enrico-rizzi-condannato-anche-in-appello-34-mila-euro-di-risarcimento-alla-famiglia-moltrer/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/rizzi_moltrer-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/rizzi_moltrer-400x240.png 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/rizzi_moltrer-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/rizzi_moltrer-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/rizzi_moltrer-80x80.png 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/rizzi_moltrer-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Enrico Rizzi condannato anche in appello. 34 mila euro di risarcimento alla famiglia Moltrer</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.lavocedeltrentino.it/2018/04/21/91-adunata-degli-alpini-ovvero-lassedio-di-trento/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/Adunata-e1524318063691-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/Adunata-e1524318063691-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/Adunata-e1524318063691-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/Adunata-e1524318063691-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/Adunata-e1524318063691-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/Adunata-e1524318063691-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Io la penso così....</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>91° Adunata degli alpini ovvero l’assedio di Trento</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.lavocedeltrentino.it/2018/04/20/vi-racconto-come-sto-combattendo-il-cancro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/sordo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/sordo-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/sordo-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/sordo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/sordo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/sordo-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/sordo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>«Vi racconto come sto combattendo il cancro»</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.lavocedeltrentino.it/2018/04/15/fisco-e-pratiche-edilizie-apre-a-trento-un-nuovo-centro-raccolta-caf/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/chemelli-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/chemelli-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/chemelli-300x180.jpg 300w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/chemelli-768x461.jpg 768w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/chemelli-590x354.jpg 590w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/chemelli.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/chemelli-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/chemelli-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/chemelli-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Fisco e pratiche edilizie, apre a Trento un nuovo centro raccolta CAF</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.lavocedeltrentino.it/2018/04/20/il-metodo-montessori-non-e-superato-anzi-e-la-base-delleducazione-tutto-esaurito-per-mario-valle/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/montessori-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/montessori-400x240.jpeg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/montessori-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/montessori-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/montessori-80x80.jpeg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/montessori-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Alto Garda</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Il metodo Montessori non è superato, anzi è la base dell&#8217;educazione. Tutto esaurito per Mario Valle</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.lavocedeltrentino.it/2018/05/03/la-verita-don-daniele-morandini-tradito-da-una-delle-sua-amanti/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/morndini-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/morndini-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/morndini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/morndini-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/morndini-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/morndini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Valsugana</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La verità, Don Daniele Morandini tradito da una delle sue amanti</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.lavocedeltrentino.it/2018/04/17/un-trentino-a-nozze-su-sky-in-matrimonio-a-prima-vista/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/andrea-matrimonio-rossella-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/andrea-matrimonio-rossella-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/andrea-matrimonio-rossella-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/04/andrea-matrimonio-rossella-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Spettacolo</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Un trentino a nozze su Sky in &#8220;Matrimonio a prima vista&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.lavocedeltrentino.it/2018/05/03/gli-anarchici-contro-ladunata-alpini-stupratori-trento-il-tricolore-ingoiatelo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/anachici-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/anachici-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/anachici-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/anachici-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/anachici-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/anachici-150x150.jpg 150w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/05/anachici-560x552.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">2 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gli anarchici contro l&#8217;adunata: «Alpini stupratori, Trento: il tricolore ingoiatelo»</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<div class="mvp-widget-home-head" style="padding:1.2em 0;">
		<h4 class="mvp-widget-home-title frmtlTitle"><span class="mvp-widget-home-title">fortemalia inserto magazine</span></h4>
	</div>
	<div class="textwidget">
		<div style="text-align: center; width: 100%;">
			<a href="http://www.trento.fortemalia.it/" target="_blank" class="effect-shine" rel="noopener"><img src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/FM_500x_sitoLVT-01.svg" alt="fortemalia.it" class="logoFml"  /></a>
		</div>
	</div>
	<div class="feedzy-rss"><ul>
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="http://www.trento.fortemalia.it/full-immersion-nellintertainment-california/" target="_blank" title="Full immersion nell’entertainment California"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('http://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/05/enternamentCalifornia-300x190.jpg');" title="Full immersion nell’entertainment California"></span><span class="default" style="background-image:url(http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Full immersion nell’entertainment California"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.trento.fortemalia.it/full-immersion-nellintertainment-california/" target="_blank">
						Full immersion nell’entertainment California
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Impossibile annoiarsi: ad ogni angolo e in ogni momento &egrave; possibile vivere e […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="http://www.trento.fortemalia.it/se-le-lettere-le-porta-marvin-gaye/" target="_blank" title="Se le lettere le porta Marvin Gaye"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('http://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/05/evidenza-marvin-gaye-1024x683-300x200.jpg');" title="Se le lettere le porta Marvin Gaye"></span><span class="default" style="background-image:url(http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Se le lettere le porta Marvin Gaye"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.trento.fortemalia.it/se-le-lettere-le-porta-marvin-gaye/" target="_blank">
						Se le lettere le porta Marvin Gaye
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Gironzolando per la citt&agrave; emerge divertente scoprire quanto il mondo dello […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="http://www.trento.fortemalia.it/eagle-rock-brewery-la-microbirreria-che-non-taspetti/" target="_blank" title="Eagle Rock Brewery, la microbirreria che non t’aspetti"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('http://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/05/slider-300x169.png');" title="Eagle Rock Brewery, la microbirreria che non t’aspetti"></span><span class="default" style="background-image:url(http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Eagle Rock Brewery, la microbirreria che non t’aspetti"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.trento.fortemalia.it/eagle-rock-brewery-la-microbirreria-che-non-taspetti/" target="_blank">
						Eagle Rock Brewery, la microbirreria che non t’aspetti
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Sulle colline a nord est di Los Angeles, incastonata tra Glendale e Pasadena trovate […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="http://www.trento.fortemalia.it/heathrow-airport-babilonia-in-brexit/" target="_blank" title="Heathrow, airport babilonia in Brexit"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('http://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/05/BA_Terminal_Heathrow-300x159.jpg');" title="Heathrow, airport babilonia in Brexit"></span><span class="default" style="background-image:url(http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Heathrow, airport babilonia in Brexit"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.trento.fortemalia.it/heathrow-airport-babilonia-in-brexit/" target="_blank">
						Heathrow, airport babilonia in Brexit
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Per ragioni di lavoro ci stiamo recando negli Stati Uniti e abbiamo un transito […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="http://www.trento.fortemalia.it/le-linee-essenziali-delle-nuove-cucine/" target="_blank" title="Le linee essenziali delle nuove cucine"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('http://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/05/arclinea-cucine-2018-1-1280x677-300x159.jpg');" title="Le linee essenziali delle nuove cucine"></span><span class="default" style="background-image:url(http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Le linee essenziali delle nuove cucine"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.trento.fortemalia.it/le-linee-essenziali-delle-nuove-cucine/" target="_blank">
						Le linee essenziali delle nuove cucine
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>A Milano si sta svolgendo la fiera Eurocucina, una delle vetrine essenziali per gli […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="http://www.trento.fortemalia.it/alpini-un-corpo-di-pace/" target="_blank" title="Alpini, un corpo di Pace"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('http://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/05/mountain-hiking-star-pen-vacation-dark-498886-pxhere.com_-300x200.jpg');" title="Alpini, un corpo di Pace"></span><span class="default" style="background-image:url(http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Alpini, un corpo di Pace"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.trento.fortemalia.it/alpini-un-corpo-di-pace/" target="_blank">
						Alpini, un corpo di Pace
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Dopo aver incarnato nelle due guerre mondiali il simbolo del corpo militare indomito […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="http://www.trento.fortemalia.it/giardino-2-la-vera-oasi-personale/" target="_blank" title="Giardino 2, la vera oasi personale"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('http://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/05/flower-chair-window-home-porch-summer-130722-pxhere.com_-300x188.jpg');" title="Giardino 2, la vera oasi personale"></span><span class="default" style="background-image:url(http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Giardino 2, la vera oasi personale"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.trento.fortemalia.it/giardino-2-la-vera-oasi-personale/" target="_blank">
						Giardino 2, la vera oasi personale
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>La variabile di cui dovete tenere conto, in presenza di aiole fiorite, &egrave; […]</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="http://www.trento.fortemalia.it/giardino-oasi-o-stress/" target="_blank" title="Giardino, oasi o stress?"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('http://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/04/landscape-grass-wood-flower-green-jungle-920637-pxhere.com_-300x200.jpg');" title="Giardino, oasi o stress?"></span><span class="default" style="background-image:url(http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Giardino, oasi o stress?"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.trento.fortemalia.it/giardino-oasi-o-stress/" target="_blank">
						Giardino, oasi o stress?
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>E&rsquo; il momento di pensare al giardino, per renderlo funzionale a tutti i nostri […]</p>
				</div>
			</li>
            </ul> </div><div class="g g-11"><div class="g-single a-68"><div style="text-align:center"><a class="gofollow" data-track="NjgsMTEsMSw2MA==" href="http://www.lavocedeltrentino.it/informazioni-commerciali/" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/lvt-stat-750x200.png"></a></div></div></div>			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://www.lavocedeltrentino.it/"><img src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png" alt="La voce del Trentino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="http://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="http://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="http://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114318"><a href="http://www.lavocedeltrentino.it/category/home/politica/il-punto-da-roma/">Il punto da Roma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="http://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="http://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104707"><a href="http://www.lavocedeltrentino.it/category/home/primo-piano/">Primo Piano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="http://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://www.lavocedeltrentino.it/category/home/societa/lopinione-dei-lettori/">L&#8217;Opinione dei lettori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105182"><a href="http://www.lavocedeltrentino.it/category/home/societa/il-punto-su/">Io la penso così&#8230;.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105184"><a href="http://www.lavocedeltrentino.it/category/home/societa/l-interrogazione/">L&#8217;interrogazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="http://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="http://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="http://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-433"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana/">Valsugana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/bolzano/">Bolzano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda/">Alto Garda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117410"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/abitare-ambiente/">Ambiente e Abitare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116631"><a href="http://www.lavocedeltrentino.it/category/home/vetrina-immobiliare/">Vetrina Immobiliare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110578"><a target="_blank" href="http://www.trento.fortemalia.it/">Fortemalia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/arte/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="http://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - lavocedeltrentino.it -<a href="mailto:redazione@lavocedeltrentino.it">redazione@lavocedeltrentino.it</a>- Vietata la riproduzione anche parziale dei contenuti. Editore Cierre Edizioni <br>(n° iscrizione ROC 24253 - p.iva 02413660222) - Direttore Dottor Claudio Taverna <a href="mailto:direttore@lavocedeltrentino.it">direttore@lavocedeltrentino.it</a> - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br><br>Powered by<br> <a href="http://www.oficina-dimpresa.com" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/OFI_LOGO112x103-3.png" alt="Oficina d'impresa"></a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='mailpoet_public-css'  href='http://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=a8b147cb31207a4d7ddecde60c9ccc1e' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"a1cd288e1f","ajax_url":"http:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"1948af8aab","ajax_url":"http:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"79be4cfd71","ajax_url":"http:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"8433999d4c","ajax_url":"http:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=a8b147cb31207a4d7ddecde60c9ccc1e'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/scripts.js?ver=a8b147cb31207a4d7ddecde60c9ccc1e'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/retina.js?ver=a8b147cb31207a4d7ddecde60c9ccc1e'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/flexslider.js?ver=a8b147cb31207a4d7ddecde60c9ccc1e'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=a8b147cb31207a4d7ddecde60c9ccc1e'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-includes/js/comment-reply.min.js?ver=a8b147cb31207a4d7ddecde60c9ccc1e'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-includes/js/wp-embed.min.js?ver=a8b147cb31207a4d7ddecde60c9ccc1e'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/featured-image-from-url/includes/html/js/jquery.lazyloadxt.extra.js?ver=a8b147cb31207a4d7ddecde60c9ccc1e'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/js/vendor.98a3aa8c.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/js/public.e7370e60.js?ver=3.7.1'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-38').gslider({groupid:38,speed:8000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #494e68;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito web utilizza i cookie per migliorare la vostra esperienza . Se prosegui la navigazione accetti il loro uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Accetto</a>
				</div>
			</div></body>
</html>
<!-- Dynamic page generated in 2.004 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-15 19:22:52 -->

<!-- Compression = gzip -->