<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_favicon.jpg" /><link rel="pingback" href="http://www.lavocedeltrentino.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1-1000x600.jpg" />
		<meta name="twitter:image" content="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1-1000x600.jpg" />
	<meta property="og:url" content="http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/" />
<meta property="og:title" content="Soccorso sul Lago di Garda, rafforzata la collaborazione" />
<meta property="og:description" content="La condivisione delle informazioni sulle richieste di soccorso ricevute e sui mezzi disponibili, la possibilità per soggetti diversi di intervenire in uno stesso punto, una precisa definizione delle funzioni di coordinamento, direzione tecnica, allertamento, collegamento e delle procedure da seguire nei diversi scenari che si possono verificare: sono i principali aspetti regolati dal “Protocollo operativo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/">
<meta name="twitter:title" content="Soccorso sul Lago di Garda, rafforzata la collaborazione">
<meta name="twitter:description" content="La condivisione delle informazioni sulle richieste di soccorso ricevute e sui mezzi disponibili, la possibilità per soggetti diversi di intervenire in uno stesso punto, una precisa definizione delle funzioni di coordinamento, direzione tecnica, allertamento, collegamento e delle procedure da seguire nei diversi scenari che si possono verificare: sono i principali aspetti regolati dal “Protocollo operativo [&hellip;]">
<title>Soccorso sul Lago di Garda, rafforzata la collaborazione - La voce del Trentino</title>

<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soccorso sul Lago di Garda, rafforzata la collaborazione - La voce del Trentino" />
<meta property="og:description" content="La condivisione delle informazioni sulle richieste di soccorso ricevute e sui mezzi disponibili, la possibilità per soggetti diversi di intervenire in uno stesso punto, una precisa definizione delle funzioni di coordinamento, direzione tecnica, allertamento, collegamento e delle procedure da seguire nei diversi scenari che si possono verificare: sono i principali aspetti regolati dal “Protocollo operativo &hellip;" />
<meta property="og:url" content="http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/" />
<meta property="og:site_name" content="La voce del Trentino" />
<meta property="article:author" content="https://www.facebook.com/NewEmagazine/" />
<meta property="article:tag" content="collaborazione" />
<meta property="article:tag" content="guardia costiera" />
<meta property="article:tag" content="lago di garda" />
<meta property="article:tag" content="protocollo" />
<meta property="article:tag" content="vigili del fuoco" />
<meta property="article:section" content="Alto Garda" />
<meta property="article:published_time" content="2018-03-21T07:52:28+01:00" />
<meta property="article:modified_time" content="2018-03-21T07:54:47+01:00" />
<meta property="og:updated_time" content="2018-03-21T07:54:47+01:00" />
<meta property="og:image" content="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La condivisione delle informazioni sulle richieste di soccorso ricevute e sui mezzi disponibili, la possibilità per soggetti diversi di intervenire in uno stesso punto, una precisa definizione delle funzioni di coordinamento, direzione tecnica, allertamento, collegamento e delle procedure da seguire nei diversi scenari che si possono verificare: sono i principali aspetti regolati dal “Protocollo operativo [&hellip;]" />
<meta name="twitter:title" content="Soccorso sul Lago di Garda, rafforzata la collaborazione - La voce del Trentino" />
<meta name="twitter:image" content="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1.jpg" />
<meta name="twitter:creator" content="@VoceDelTrentino" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed" href="http://www.lavocedeltrentino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Feed dei commenti" href="http://www.lavocedeltrentino.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La voce del Trentino &raquo; Soccorso sul Lago di Garda, rafforzata la collaborazione Feed dei commenti" href="http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lavocedeltrentino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=fe971a4ea2824d9202bedafc154e7702"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=fe971a4ea2824d9202bedafc154e7702' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lavocedeltrentino.it/wp-includes/css/dashicons.min.css?ver=fe971a4ea2824d9202bedafc154e7702' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.lavocedeltrentino.it/wp-content/themes/zox-news/style.css?ver=fe971a4ea2824d9202bedafc154e7702' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='http://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=fe971a4ea2824d9202bedafc154e7702' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='http://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/reset.css?ver=fe971a4ea2824d9202bedafc154e7702' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.lavocedeltrentino.it/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=fe971a4ea2824d9202bedafc154e7702' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.lavocedeltrentino.it/wp-content/themes/zox-news/css/media-queries.css?ver=fe971a4ea2824d9202bedafc154e7702' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lavocedeltrentino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lavocedeltrentino.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.lavocedeltrentino.it/?p=112212' />
<link rel="alternate" type="application/json+oembed" href="http://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavocedeltrentino.it%2F2018%2F03%2F21%2Fsoccorso-sul-lago-di-garda-rafforzata-la-collaborazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lavocedeltrentino.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavocedeltrentino.it%2F2018%2F03%2F21%2Fsoccorso-sul-lago-di-garda-rafforzata-la-collaborazione%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-10 { min-width:30px; max-width:3780px; margin: 0 auto; }
	.b-10 { margin:10px 30px 20px 30px; }
	.g-11 {  margin: 0 auto; }
	.g-13 { min-width:0px; max-width:300px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-16 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-21 { min-width:30px; max-width:3780px; margin: 0 auto; }
	.b-21 { margin:0px 30px 0px 30px; }
	.g-29 { min-width:0px; max-width:600px; }
	.b-29 { margin:0px 0px 0px 0px; }
	.g-30 { margin:50px 0px 50px 0px; }
	.g-31 { min-width:25px; max-width:1860px; margin: 0 auto; }
	.b-31 { margin:0px 25px 0px 25px; }
	.g-35 { min-width:0px; max-width:1760px; }
	.b-35 { margin:50px 0px 50px 0px; }
	.g-36 { margin:25px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>img.zoomImg {
    display:inline !important;
}
</style>

<script>jQuery(document).ready(function ($) {
    disableClick($);
    setTimeout(function () {
        jQuery('div.flex-viewport').each(function (index) {
            jQuery(this).css('height', '');
        });
    }, 500);
});

function disableClick($) {
    if ('') {
        jQuery('.woocommerce-product-gallery__image').each(function (index) {
            jQuery(this).children().click(function () {
                return false;
            });
            jQuery(this).children().children().css("cursor", "default");
        });
    }
}
</script>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="177169639147507">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        
<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-37942201-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body class="post-template-default single single-post postid-112212 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.lavocedeltrentino.it/"><img src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-103606" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="http://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="http://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="http://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
</ul>
</li>
<li id="menu-item-103592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="http://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="http://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-104707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104707"><a href="http://www.lavocedeltrentino.it/category/home/primo-piano/">Primo Piano</a></li>
	<li id="menu-item-105181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="http://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://www.lavocedeltrentino.it/category/home/societa/lopinione-dei-lettori/">L&#8217;Opinione dei lettori</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li id="menu-item-105182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105182"><a href="http://www.lavocedeltrentino.it/category/home/societa/il-punto-su/">Io la penso così&#8230;.</a></li>
	<li id="menu-item-105184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105184"><a href="http://www.lavocedeltrentino.it/category/home/societa/l-interrogazione/">L&#8217;interrogazione</a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="http://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li id="menu-item-110579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="http://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li id="menu-item-106267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana/">Valsugana</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/bolzano/">Bolzano</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-444"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda/">Alto Garda</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/ambiente/">Ambiente</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li id="menu-item-110578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110578"><a target="_blank" href="http://www.trento.fortemalia.it/">Fortemalia</a></li>
</ul>
</li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/arte/">Arte</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="http://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
					<div id="mvp-wallpaper">
									<a href="https://www.aluray.it/" class="mvp-wall-link" target="_blank"></a>
							</div><!--mvp-wallpaper-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap"><!-- INSERIMENTO SORTCODE NELLE OPZIONI ZOX-->
					<div class="g g-12"><div class="g-single a-42"><a class="gofollow" data-track="NDIsMTIsMSw2MA==" href="https://www.aluray.it/" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/aluray_skin2_1200x300_trasparente.png" /></a></div></div>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://www.lavocedeltrentino.it/"><img itemprop="logo" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://www.lavocedeltrentino.it/"><img src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web-01-2.svg" alt="La voce del Trentino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">La voce del Trentino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Soccorso sul Lago di Garda, rafforzata la collaborazione</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="http://www.lavocedeltrentino.it/category/home/">Home</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.lavocedeltrentino.it/2018/03/21/i-residenti-a-trento-sono-117-997-aumentano-gli-stranieri/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/popolazione-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/popolazione-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/popolazione-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/popolazione-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>I residenti a Trento sono 117.997, aumentano gli stranieri.</p></a></li><li><a href="http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Soccorso sul Lago di Garda, rafforzata la collaborazione</p></a></li><li><a href="http://www.lavocedeltrentino.it/2018/03/21/worldwide-quando-un-luminare-come-peterson-oltrepassa-il-confine-tra-club-culture-e-jazz/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Gilles_Peterson-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Gilles_Peterson-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Gilles_Peterson-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Gilles_Peterson-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Worldwide: quando un luminare come Peterson oltrepassa il confine tra club culture e jazz</p></a></li><li><a href="http://www.lavocedeltrentino.it/2018/03/21/giorgio-galli-lopposizione-al-pensiero-unico-e-al-governo-mondiale-delle-multinazionali/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Grandi_Galli__Dipartimento_di_Sociologia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Grandi_Galli__Dipartimento_di_Sociologia-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Grandi_Galli__Dipartimento_di_Sociologia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Giorgio Galli: L&#8217;opposizione al «pensiero unico» e al «governo mondiale delle multinazionali»</p></a></li><li><a href="http://www.lavocedeltrentino.it/2018/03/21/nuova-pac-dorfmann-premiare-chi-fa-davvero-agricoltura/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/15-02-11-Dorfmann-portrait-STR-16-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/15-02-11-Dorfmann-portrait-STR-16-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/15-02-11-Dorfmann-portrait-STR-16-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/15-02-11-Dorfmann-portrait-STR-16-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nuova Pac, Dorfmann: «Premiare chi fa davvero agricoltura»</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="http://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="http://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="http://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="http://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104707"><a href="http://www.lavocedeltrentino.it/category/home/primo-piano/">Primo Piano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="http://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://www.lavocedeltrentino.it/category/home/societa/lopinione-dei-lettori/">L&#8217;Opinione dei lettori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105182"><a href="http://www.lavocedeltrentino.it/category/home/societa/il-punto-su/">Io la penso così&#8230;.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105184"><a href="http://www.lavocedeltrentino.it/category/home/societa/l-interrogazione/">L&#8217;interrogazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="http://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="http://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana/">Valsugana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/bolzano/">Bolzano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-444"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda/">Alto Garda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110578"><a target="_blank" href="http://www.trento.fortemalia.it/">Fortemalia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/arte/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="http://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
			<div class="g g-3"><div class="g-single a-32"><div style="text-align: center; margin-top: 10px!important;"><a class="gofollow" data-track="MzIsMywxLDYw" href="http://www.natamsrl.com" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/natam_banner_880x150_6feb2018.gif" /></a></div></div></div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda/"><span class="mvp-post-cat left">Alto Garda</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Soccorso sul Lago di Garda, rafforzata la collaborazione</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">59 minuti fa</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-03-21">21 marzo 2018</time></span>
										<meta itemprop="dateModified" content="2018-03-21"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="800" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1.jpg 1200w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1-300x200.jpg 300w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1-768x512.jpg 768w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/&amp;t=Soccorso sul Lago di Garda, rafforzata la collaborazione', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			</a>
			<a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/&amp;t=Soccorso sul Lago di Garda, rafforzata la collaborazione', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-google-plus" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Soccorso sul Lago di Garda, rafforzata la collaborazione -&amp;url=http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/&amp;media=http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1-1000x600.jpg&amp;description=Soccorso sul Lago di Garda, rafforzata la collaborazione', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/cws/share?url=http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/&amp;media=http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1-1000x600.jpg&amp;description=Soccorso sul Lago di Garda, rafforzata la collaborazione', 'linkedShare', 'width=750,height=350'); return false;" title="Share on Linkedin">
			<li class="mvp-post-soc-link">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Soccorso sul Lago di Garda, rafforzata la collaborazione&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/&amp;t=Soccorso sul Lago di Garda, rafforzata la collaborazione', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Soccorso sul Lago di Garda, rafforzata la collaborazione -&amp;url=http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/&amp;media=http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1-1000x600.jpg&amp;description=Soccorso sul Lago di Garda, rafforzata la collaborazione', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Soccorso sul Lago di Garda, rafforzata la collaborazione http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Soccorso sul Lago di Garda, rafforzata la collaborazione&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;">La condivisione delle informazioni sulle richieste di soccorso ricevute e sui mezzi disponibili, la possibilità per soggetti diversi di intervenire in uno stesso punto, una precisa definizione delle funzioni di coordinamento, direzione tecnica, allertamento, collegamento e delle<strong> procedure</strong> da seguire nei diversi scenari che si possono verificare: sono i principali aspetti regolati dal <em>“Protocollo operativo per gli interventi di soccorso sul Lago di Garda&#8221; </em>che è stato approvato dalla <strong>Giunta provinciale</strong> e che sarà firmato da tutti gli enti coinvolti a vario titolo nelle attività di soccorso sul lago e in quelle che ne conseguono, come per esempio le indagini.</p>
<p style="text-align: justify;">Il protocollo, risultato di approfondimenti e di un ampio confronto ai tavoli di lavoro, prevede in particolare: la condivisione delle informazioni tra tutti i soggetti attivi negli scenari di soccorso, per un impiego efficiente ed efficace delle risorse disponibili; l’identificazione delle tipologie degli eventi di soccorso lacuale; la definizione delle competenze di coordinamento e direzione tecnica e le principali regole di intervento; la costituzione di una commissione paritetica che comprenda i tre Comandi provinciali de<strong>i Vigili del fuoco e la Guardia costiera</strong>, come luogo di confronto sull’attività in corso e sull’attuazione del protocollo stesso.</p>
<p class=" text-justify" style="text-align: justify;">Considerate le diverse competenze per territorio e per specialità che vengono esercitate sul<strong> Lago di Garda</strong>, sono numerosi infatti i soggetti coinvolti dal protocollo operativo: la Prefettura di Verona e quella di Brescia; il Commissariato del Governo per la Provincia di Trento; il Corpo delle Capitanerie di porto – Guardia costiera – Direzione marittima di Venezia, che ha una sede a Salò; il Corpo Nazionale dei Vigili del Fuoco – Direzione Interregionale per il Veneto e Trentino Alto Adige – Direzione Regionale per la Lombardia – Comando provinciale di Verona – Comando provinciale di Brescia; la Provincia autonoma di Trento – Corpo permanente dei Vigili del Fuoco di Trento; con il concorso delle Questure e dei Comandi provinciali dei Carabinieri e della Guardia di Finanza di Verona, Brescia e Trento.</p><div class="g g-1"><div class="g-single a-50"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NTAsMSwxLDYw" href="https://www.TANITENDAGGI.com/" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/tani_saldimarzo6_def.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p class=" text-justify" style="text-align: justify;">In tema di collaborazione e coordinamento negli interventi di soccorso da effettuare nelle acque interne del Lago di Garda sono state realizzate negli ultimi anni &#8211; dal 2005 in poi le più significative &#8211; varie iniziative come protocolli e convenzioni.</p>
<p class=" text-justify" style="text-align: justify;">Lo sviluppo della <strong>collaborazione operativa</strong> in questo settore è considerato un’esperienza positiva in termini di efficacia degli interventi e rappresenta un obiettivo condiviso da sviluppare in modo coordinato.</p>
<p class=" text-justify" style="text-align: justify;">Per questo si è voluto redigere un nuovo protocollo operativo che sostituisca i precedenti tenendo conto dell’articolato quadro normativo e organizzativo attuale. Hanno infatti competenza territoriale sulle acque del Garda <strong>tre diverse Regioni</strong> e in particolare le Province di Verona, Brescia e Trento, quest’ultima in particolare con un assetto peculiare con riferimento allo statuto speciale e alle connesse norme di attuazione.</p>
<p class=" text-justify" style="text-align: justify;">Sotto il profilo operativo e tecnico operano <strong>strutture</strong> dello Stato appartenenti a diverse amministrazioni: il Corpo nazionale dei vigili del fuoco (Ministero dell’Interno) cui competono le attività di soccorso tecnico, il Corpo delle Capitanerie di porto-Guardia costiera (Ministero della Difesa e delle Infrastrutture e trasporti) cui compete il coordinamento del soccorso anche nelle acque interne, le Prefetture, in Trentino il Commissariato del Governo, che sovrintendono all’ordine pubblico attraverso le varie forze (Polizia, Carabinieri e Guardia di finanza), coordinano le attività di ricerca di persone scomparse e concorrono a livello locale alle attività di protezione civile.</p>
<p class=" text-justify" style="text-align: justify;">Inoltre in capo alle Regioni sono allocate le funzioni di protezione civile, le attività sanitarie e nel caso della Provincia autonoma di Trento anche quelle di soccorso tecnico urgente, assicurate attraverso il concorso del Corpo permanente dei Vigili del Fuoco e dei Corpi dei Vigili del Fuoco volontari, nel caso particolare quelli dei comuni che si affacciano sul lago.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="http://www.lavocedeltrentino.it/tag/collaborazione/" rel="tag">collaborazione</a><a href="http://www.lavocedeltrentino.it/tag/guardia-costiera/" rel="tag">guardia costiera</a><a href="http://www.lavocedeltrentino.it/tag/lago-di-garda/" rel="tag">lago di garda</a><a href="http://www.lavocedeltrentino.it/tag/protocollo/" rel="tag">protocollo</a><a href="http://www.lavocedeltrentino.it/tag/vigili-del-fuoco/" rel="tag">vigili del fuoco</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://www.lavocedeltrentino.it/2018/03/20/mirandola-rieletto-presidente-della-fraglia-vela-riva/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Non Perderti</span>
																						<p>Mirandola rieletto presidente della Fraglia Vela Riva</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png"/>
																	<meta itemprop="url" content="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="La voce del Trentino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua a leggere</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbero piacere</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://www.lavocedeltrentino.it/2018/03/14/trento-paura-crollo-allistituto-ma-era-una-bravata-con-lestintore/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/istituto-pertini-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/istituto-pertini-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/istituto-pertini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/istituto-pertini-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/istituto-pertini-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/istituto-pertini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Trento: paura crollo all&#8217;istituto, ma era una bravata con l&#8217;estintore</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://www.lavocedeltrentino.it/2018/03/13/un-balcone-naturale-sullalto-garda-la-sat-di-taio-in-gita-a-punta-larici/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Punta_Larici-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Punta_Larici-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Punta_Larici-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Punta_Larici-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Punta_Larici-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Punta_Larici-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Punta_Larici-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Un balcone naturale sull’Alto Garda. La Sat di Taio in gita a Punta Larici</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://www.lavocedeltrentino.it/2018/03/13/famiglia-veronese-finisce-con-lauto-in-riva-al-lago-di-garda/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/riva-auto-spiaggia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/riva-auto-spiaggia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/riva-auto-spiaggia-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/riva-auto-spiaggia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Famiglia veronese finisce con l&#8217;auto in riva al lago di Garda</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://www.lavocedeltrentino.it/2018/03/12/lavis-materassi-a-fuoco-donna-e-bambina-in-ospedale-probabile-origine-dolosa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/lavis-incendio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/lavis-incendio-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/lavis-incendio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/lavis-incendio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/lavis-incendio-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/lavis-incendio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Lavis: materassi a fuoco, donna e bambina in ospedale. Probabile origine dolosa</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://www.lavocedeltrentino.it/2018/03/09/lultimo-saluto-a-marco-boni-un-ragazzo-non-allineato/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/marcoboni-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/marcoboni-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/marcoboni-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/marcoboni-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/marcoboni-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/marcoboni-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>L&#8217;ultimo saluto a Marco Boni, un ragazzo non allineato</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://www.lavocedeltrentino.it/2018/03/05/ritrovato-corpo-marco-boni-nel-lago-garda/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/marcoboni-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/marcoboni-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/marcoboni-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/marcoboni-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/marcoboni-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/marcoboni-150x150.jpg 150w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/marcoboni-560x552.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ritrovato il corpo di Marco Boni nel lago di Garda</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda/"><span class="mvp-post-cat left">Alto Garda</span></a></h3>
												<h1 class="mvp-post-title left">Mirandola rieletto presidente della Fraglia Vela Riva</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/norelli_alfonso-150x150.png" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/norelli_alfonso-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">22 ore fa</span> <p>-</p> <span class="mvp-post-date">20 marzo 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="http://www.lavocedeltrentino.it/author/alfonson/" title="Articoli scritti da: Alfonso Norelli" rel="author">Alfonso Norelli</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="935" height="701" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/fraglia-vela-riva.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/fraglia-vela-riva.jpg 935w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/fraglia-vela-riva-300x225.jpg 300w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/fraglia-vela-riva-768x576.jpg 768w" sizes="(max-width: 935px) 100vw, 935px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="http://www.lavocedeltrentino.it/2018/03/20/mirandola-rieletto-presidente-della-fraglia-vela-riva/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;">Il nuovo Consiglio Direttivo della <strong>Fraglia Vela Riva</strong> è stato votato e scelto dall’Assemblea elettiva dei soci per dare una continuità di linea e quindi <strong>confermando Giancarlo Mirandola Presidente</strong>, Paolo Matteotti nuovo vicepresidente e Paolo Malossini, il più votato dopo Mirandola, tesoriere (tutti consiglieri uscenti).  <a href="http://www.lavocedeltrentino.it/2018/03/20/mirandola-rieletto-presidente-della-fraglia-vela-riva/#more-112288" class="more-link"><span aria-label="Leggi tutto Mirandola rieletto presidente della Fraglia Vela Riva">(altro&hellip;)</span></a></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.lavocedeltrentino.it/2018/03/20/mirandola-rieletto-presidente-della-fraglia-vela-riva/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda/"><span class="mvp-post-cat left">Alto Garda</span></a></h3>
												<h1 class="mvp-post-title left">Nuova rotatoria: si concludono i lavori</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">2 giorni fa</span> <p>-</p> <span class="mvp-post-date">19 marzo 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="http://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="751" height="501" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/arco_2.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/arco_2.jpg 751w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/arco_2-300x200.jpg 300w" sizes="(max-width: 751px) 100vw, 751px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="http://www.lavocedeltrentino.it/2018/03/19/nuova-rotatoria-si-concludono-i-lavori/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;"><strong>ARCO</strong> &#8211; Si stanno completando i lavori di realizzazione della nuova rotatoria all&#8217;incrocio di via San Pietro con l&#8217;ingresso al <strong>Foro Boario</strong>.</p>
<p style="text-align: justify;">Per realizzare al meglio le opere di<strong> finitura</strong> (asfalti e segnaletica) si rende necessaria la chiusura della strada giovedì 22 marzo (per fresatura e preparazione dei piani), venerdì 23 marzo (asfaltatura) e lunedì 26 marzo (segnaletica orizzontale e posa della segnaletica verticale).</p>
<p style="text-align: justify;">In caso di cattivo tempo il tutto sarà spostato ai tre giorni da lunedì 26 a mercoledì 28 marzo. <strong>Durante la chiusura del tratto di strada, la viabilità sarà così regolamentata</strong>: via della Cinta: il transito proveniente da nord in via della Cinta sarà dirottato lungo via Pomerio (senso unico); via Marconi: il transito proveniente da sud in via Marconi sarà dirottato in via delle Monache e via Mantova; i residenti del centro storico potranno uscire dal parcheggio del Foro Boario passando per il tratto di strada di proprietà Del Fabbro (che si ringrazia per l&#8217;autorizzazione al passaggio).</p><div class="g g-1"><div class="g-single a-50"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="NTAsMSwxLDYw" href="https://www.TANITENDAGGI.com/" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/tani_saldimarzo6_def.gif"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.lavocedeltrentino.it/2018/03/19/nuova-rotatoria-si-concludono-i-lavori/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda/"><span class="mvp-post-cat left">Alto Garda</span></a></h3>
												<h1 class="mvp-post-title left">Parafarmacia «fantasma» occulta al fisco oltre 700 mila euro in due anni</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/lavoce-150x150.png" class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Pubblicato</p> <span class="mvp-post-date">7 giorni fa</span> <p>-</p> <span class="mvp-post-date">14 marzo 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="http://www.lavocedeltrentino.it/author/redazione-trento/" title="Articoli scritti da: Redazione Trento" rel="author">Redazione Trento</a></span> <a href="https://twitter.com/VoceDelTrentino" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="600" height="359" src="http://www.lavocedeltrentino.it/wp-content/uploads/2017/10/guardia-di-finanza-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2017/10/guardia-di-finanza-2.jpg 600w, http://www.lavocedeltrentino.it/wp-content/uploads/2017/10/guardia-di-finanza-2-300x180.jpg 300w, http://www.lavocedeltrentino.it/wp-content/uploads/2017/10/guardia-di-finanza-2-590x354.jpg 590w, http://www.lavocedeltrentino.it/wp-content/uploads/2017/10/guardia-di-finanza-2-400x240.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:120px; overflow: hidden !important; " data-href="http://www.lavocedeltrentino.it/2018/03/14/parafarmacia-fantasma-occulta-al-fisco-oltre-700-mila-euro-in-due-anni/" data-size="small" data-colorscheme="light" data-width="120" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;"><strong>RIVA DEL GARDA</strong> &#8211; La Tenenza della Guardia di Finanza di <strong>Riva del Garda</strong> ha concluso una verifica fiscale nei confronti di una <strong>parafarmacia di Riva del Garda</strong> che per due anni ha omesso la presentazione delle dichiarazioni dei redditi e dell’I.V.A., evadendo quasi <strong>settecentomila euro</strong> di ricavi e oltre <strong>centomila euro</strong> di IVA.</p>
<p style="text-align: justify;">La società è stata individuata attraverso un’analisi di rischio di carattere economico-finanziaria, condotta sulla base degli elementi acquisiti sul territorio e delle informazioni desunte dalle banche dati in uso alla <strong>Guardia di Finanza.</strong></p>
<p style="text-align: justify;">Dall’incrocio dei dati sono emerse evidenti anomalie ed in particolare l’<strong>assenza di ricavi dichiarati al Fisco. </strong></p><div class="g g-1"><div class="g-single a-25"><span class="mvp-ad-label">Pubblicità</span><a class="gofollow" data-track="MjUsMSwxLDYw" href="https://www.centrocopietridente.it/" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/copie-tridente-750x250.png"></a><span class="mvp-ad-label">Pubblicità</span></br></div></div>
<p style="text-align: justify;">L’attività ispettiva svolta dai Finanzieri ha consentito di constatare che la parafarmacia vendeva i propri prodotti emettendo regolarmente scontrini e ricevute ai propri clienti, senza tuttavia registrali in contabilità, omettendo peraltro di presentare le <strong>dichiarazioni fiscali</strong> e, di conseguenza, di pagare le imposte dirette e l’IVA dovute.</p>
<p style="text-align: justify;">Al termine del controllo tributario, è stata accertata l’omessa contabilizzazione e dichiarazione di ricavi per<strong> 673mila euro</strong> e un’evasione all’imposta sul valore aggiunto per<strong> 105.000 euro</strong>.</p>
<p style="text-align: justify;">
</p>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.lavocedeltrentino.it/2018/03/14/parafarmacia-fantasma-occulta-al-fisco-oltre-700-mila-euro-in-due-anni/" rel="bookmark"><span class="mvp-post-add-link-but">Continua a leggere</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ajdg_grpwidgets-9" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-5"><div class="g-col b-5 a-51"><a class="gofollow" data-track="NTEsNSwxLDYw" href="https://ariesandpartners.it" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/aries-partner-300x300.gif" /></a></div></div></li></ul></section><section id="ajdg_grpwidgets-12" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-20"><div class="g-single a-30"><a class="gofollow" data-track="MzAsMjAsMSw2MA==" href="http://www.AREADERMASHOP.IT" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/areaderma_300x200-post-natale.gif"></a></div></div></li></ul></section>  <section id="mailpoet_form-4" class="mvp-side-widget widget_mailpoet_form">

      <div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Iscriviti alla Newsletter</span></h4></div>
    
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_submit { background-color: #6690cb !important; color: white; border-radius: 2px; border: 1px solid #6690cb; margin: 5px 0; }
#mailpoet_form_1 .mailpoet_validate_success { color: #6690ca; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="http://www.lavocedeltrentino.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="8dab893286" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p
          class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione</p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </section>
<section id="search-3" class="mvp-side-widget widget_search"><form method="get" id="searchform" action="http://www.lavocedeltrentino.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></section><section id="ajdg_grpwidgets-13" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-7"><div class="g-single a-34"><a class="gofollow" data-track="MzQsNywxLDYw" href="http://www.carrozzeriamonzatrento.it" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/carrozzeriamonza.gif" /></a>


</div></div></li></ul></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime notizie</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">più popolari</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://www.lavocedeltrentino.it/2018/03/21/i-residenti-a-trento-sono-117-997-aumentano-gli-stranieri/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/popolazione-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/popolazione-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/popolazione-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">14 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>I residenti a Trento sono 117.997, aumentano gli stranieri.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://www.lavocedeltrentino.it/2018/03/21/soccorso-sul-lago-di-garda-rafforzata-la-collaborazione/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/guardia-costiera-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Alto Garda</span><span class="mvp-cd-date left relative">59 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Soccorso sul Lago di Garda, rafforzata la collaborazione</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://www.lavocedeltrentino.it/2018/03/21/worldwide-quando-un-luminare-come-peterson-oltrepassa-il-confine-tra-club-culture-e-jazz/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Gilles_Peterson-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Gilles_Peterson-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Gilles_Peterson-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Musica</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Worldwide: quando un luminare come Peterson oltrepassa il confine tra club culture e jazz</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://www.lavocedeltrentino.it/2018/03/21/giorgio-galli-lopposizione-al-pensiero-unico-e-al-governo-mondiale-delle-multinazionali/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Grandi_Galli__Dipartimento_di_Sociologia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Grandi_Galli__Dipartimento_di_Sociologia-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/Grandi_Galli__Dipartimento_di_Sociologia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Arte e Cultura</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Giorgio Galli: L&#8217;opposizione al «pensiero unico» e al «governo mondiale delle multinazionali»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://www.lavocedeltrentino.it/2018/02/19/autista-aggredito-gruppo-donne-sul-bus-mezzolombardo-cles/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/autobus-trentino-trasporti-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/autobus-trentino-trasporti-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/autobus-trentino-trasporti-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Piana Rotaliana</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Autista aggredito da gruppo di donne sul bus Mezzolombardo-Cles</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://www.lavocedeltrentino.it/2018/03/03/vaccini-dichiarazione-shock-nel-2032-il-50-della-popolazione-sara-autistica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/vaccini-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/vaccini-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/vaccini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">3 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vaccini dichiarazione shock: «Nel 2032 il 50% della popolazione sarà autistica».</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://www.lavocedeltrentino.it/2018/02/19/distrutti-manifesti-elettorali-del-centrodestra-trento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/IMG-20180219-WA0005-e1519024662841-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/IMG-20180219-WA0005-e1519024662841-1-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/IMG-20180219-WA0005-e1519024662841-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Distrutti i manifesti elettorali del centrodestra a Trento.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://www.lavocedeltrentino.it/2018/02/19/tangenti-cambio-appalti-apparecchiature-sanitarie-smantellata-organizzazione-trentino-alto-adige-7-gli-arresti-capo-trentino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/noe-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/noe-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/noe-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tangenti in cambio di appalti per apparecchiature sanitarie: smantellata organizzazione  in Trentino Alto Adige, 7 gli arresti. Il capo è Trentino.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="ajdg_grpwidgets-14" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-9"><div class="g-single a-39"><a class="gofollow" data-track="MzksOSwxLDYw" href="http://www.lavocedeltrentino.it/informazioni-commerciali/" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/lvt_oficina_300x300.gif"></a></div></div></li></ul></section><section id="archives-3" class="mvp-side-widget widget_archive"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivi</span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.lavocedeltrentino.it/2018/03/'> marzo 2018 </option>
	<option value='http://www.lavocedeltrentino.it/2018/02/'> febbraio 2018 </option>
	<option value='http://www.lavocedeltrentino.it/2018/01/'> gennaio 2018 </option>
	<option value='http://www.lavocedeltrentino.it/2017/12/'> dicembre 2017 </option>
	<option value='http://www.lavocedeltrentino.it/2017/11/'> novembre 2017 </option>
	<option value='http://www.lavocedeltrentino.it/2017/10/'> ottobre 2017 </option>
	<option value='http://www.lavocedeltrentino.it/2017/09/'> settembre 2017 </option>
	<option value='http://www.lavocedeltrentino.it/2017/07/'> luglio 2017 </option>
	<option value='http://www.lavocedeltrentino.it/2017/05/'> maggio 2017 </option>

		</select>
		</section><section id="ajdg_grpwidgets-24" class="mvp-side-widget ajdg_grpwidgets"><ul><li><div class="g g-33"><div class="g-single a-17"><a class="gofollow" data-track="MTcsMzMsMSw2MA==" href="http://www.clesium.it" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/clesium-300x300.gif" /></a></div></div></li></ul></section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorie</span></h4></div><form action="http://www.lavocedeltrentino.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="637">Home</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Arte e Cultura</option>
	<option class="level-2" value="192">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Arte</option>
	<option class="level-2" value="202">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;fashion</option>
	<option class="level-2" value="191">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica</option>
	<option class="level-2" value="194">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Riflessioni fra Cronaca e Storia</option>
	<option class="level-2" value="193">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spettacolo</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Italia ed estero</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;News dalle Valli</option>
	<option class="level-2" value="185">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alto Garda</option>
	<option class="level-2" value="184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolzano</option>
	<option class="level-2" value="178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fiemme, Fassa e Cembra</option>
	<option class="level-2" value="183">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Giudicarie e Rendena</option>
	<option class="level-2" value="181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Piana Rotaliana</option>
	<option class="level-2" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rovereto e Vallagarina</option>
	<option class="level-2" value="3494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Val di Non – Sole – Paganella</option>
	<option class="level-2" value="180">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Valsugana</option>
	<option class="level-1" value="582">&nbsp;&nbsp;&nbsp;Politica</option>
	<option class="level-2" value="199">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Speciale elezioni 2018</option>
	<option class="level-1" value="768">&nbsp;&nbsp;&nbsp;Primo Piano</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Rubriche</option>
	<option class="level-2" value="205">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;ambiente</option>
	<option class="level-2" value="190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benessere e Salute</option>
	<option class="level-2" value="203">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia e finanza</option>
	<option class="level-2" value="186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Food &amp; Wine</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hi Tech e Ricerca</option>
	<option class="level-2" value="189">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Punto da Bruxelles</option>
	<option class="level-2" value="188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Voce della FAI CISL</option>
	<option class="level-2" value="204">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;motori</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Società</option>
	<option class="level-2" value="954">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Io la penso così&#8230;.</option>
	<option class="level-2" value="1360">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;interrogazione</option>
	<option class="level-2" value="1349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La parola al direttore</option>
	<option class="level-2" value="175">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Psicologia dei Diritti</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Socialmente</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Telescopio Universitario</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-2" value="195">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sfera e lo Spillo</option>
	<option class="level-2" value="197">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Dirette</option>
	<option class="level-2" value="196">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sport Trentino</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Trento</option>
	<option class="level-1" value="583">&nbsp;&nbsp;&nbsp;Vetrina Immobiliare</option>
	<option class="level-0" value="1">uncategorized</option>
	<option class="level-0" value="3089">Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Archivio</span></h4></div><div class="textwidget custom-html-widget"><a href="http://archivio.lavocedeltrentino.it/" target="_blank">20014/2017</a></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<!--oficina-->
           <div style="width:90%;text-align:center;margin:0 auto"><div class="g g-10"><div class="g-col b-10 a-34"><a class="gofollow" data-track="MzQsMTAsMSw2MA==" href="http://www.carrozzeriamonzatrento.it" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/carrozzeriamonza.gif" /></a>


</div><div class="g-col b-10 a-35"><a class="gofollow" data-track="MzUsMTAsMSw2MA==" href="http://lastufadeltrentino.it/" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/lastufa-300x300.gif" /></a></div><div class="g-col b-10 a-51"><a class="gofollow" data-track="NTEsMTAsMSw2MA==" href="https://ariesandpartners.it" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/banners/aries-partner-300x300.gif" /></a></div></div></div>
                    <!--/oficina-->
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">di tendenza</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://www.lavocedeltrentino.it/2018/02/19/autista-aggredito-gruppo-donne-sul-bus-mezzolombardo-cles/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/autobus-trentino-trasporti-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/autobus-trentino-trasporti-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/autobus-trentino-trasporti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/autobus-trentino-trasporti-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/autobus-trentino-trasporti-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/autobus-trentino-trasporti-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Piana Rotaliana</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Autista aggredito da gruppo di donne sul bus Mezzolombardo-Cles</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.lavocedeltrentino.it/2018/03/03/vaccini-dichiarazione-shock-nel-2032-il-50-della-popolazione-sara-autistica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/vaccini-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/vaccini-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/vaccini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/vaccini-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/vaccini-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/vaccini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Italia ed estero</span><span class="mvp-cd-date left relative">3 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vaccini dichiarazione shock: «Nel 2032 il 50% della popolazione sarà autistica».</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.lavocedeltrentino.it/2018/02/19/distrutti-manifesti-elettorali-del-centrodestra-trento/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/IMG-20180219-WA0005-e1519024662841-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/IMG-20180219-WA0005-e1519024662841-1-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/IMG-20180219-WA0005-e1519024662841-1-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/IMG-20180219-WA0005-e1519024662841-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/IMG-20180219-WA0005-e1519024662841-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/IMG-20180219-WA0005-e1519024662841-1-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/IMG-20180219-WA0005-e1519024662841-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Distrutti i manifesti elettorali del centrodestra a Trento.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.lavocedeltrentino.it/2018/02/19/tangenti-cambio-appalti-apparecchiature-sanitarie-smantellata-organizzazione-trentino-alto-adige-7-gli-arresti-capo-trentino/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/noe-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/noe-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/noe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/noe-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/noe-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/noe-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tangenti in cambio di appalti per apparecchiature sanitarie: smantellata organizzazione  in Trentino Alto Adige, 7 gli arresti. Il capo è Trentino.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.lavocedeltrentino.it/2018/02/19/violazioni-da-record-per-un-minorenne-di-trento-oltre-5-mila-euro-di-multa-e-sequestro-della-moto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/polizia-giudicarie-notte-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/polizia-giudicarie-notte-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/polizia-giudicarie-notte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/polizia-giudicarie-notte-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/polizia-giudicarie-notte-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/polizia-giudicarie-notte-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Violazioni da record per un minorenne di Trento. Oltre 5 mila euro di multa e sequestro della moto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.lavocedeltrentino.it/2018/02/19/confessione-shock-mamma-mio-figlio-tossicodipendente-ostaggio-degli-spacciatori/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/spaccio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/spaccio-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/spaccio-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/spaccio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/spaccio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/spaccio-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/spaccio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Confessione shock di una mamma: mio figlio tossicodipendente ostaggio degli spacciatori.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.lavocedeltrentino.it/2018/02/19/trento-parte-la-campagna-lideologia-gender/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/gender-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/gender-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/gender-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/gender-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/gender-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/gender-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/gender-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>A Trento parte la campagna contro l&#8217;ideologia Gender</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.lavocedeltrentino.it/2018/02/24/droga-armi-soldi-11-trentini-banda-spacciatori-italo-slava/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/droga-armi-soldi-trento-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/droga-armi-soldi-trento-400x240.jpg 400w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/droga-armi-soldi-trento-1000x600.jpg 1000w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/droga-armi-soldi-trento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/droga-armi-soldi-trento-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/droga-armi-soldi-trento-80x80.jpg 80w, http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/droga-armi-soldi-trento-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trento</span><span class="mvp-cd-date left relative">4 settimane fa</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Droga, armi, soldi: 11 trentini in banda di spacciatori italo-slava</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
<div class="mvp-widget-home-head" style="padding:1.2em 0;">
		<h4 class="mvp-widget-home-title frmtlTitle"><span class="mvp-widget-home-title">fortemalia inserto magazine</span></h4>
	</div>
	<div class="textwidget">
		<div style="text-align: center; width: 100%;">
			<a href="http://www.trento.fortemalia.it/" target="_blank" class="effect-shine" rel="noopener"><img src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/03/FM_500x_sitoLVT-01.svg" alt="fortemalia.it" class="logoFml"  /></a>
		</div>
	</div>
	<div class="feedzy-rss"><ul>
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="http://www.trento.fortemalia.it/felicita-per-lequinozio/" target="_blank" title="Felicità per l’Equinozio"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('http://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/03/HAPPINESS-1-300x171.jpg');" title="Felicità per l’Equinozio"></span><span class="default" style="background-image:url(http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Felicità per l’Equinozio"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.trento.fortemalia.it/felicita-per-lequinozio/" target="_blank">
						Felicità per l’Equinozio
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Sorridete! Arriva alle 5,40 del pomeriggio la primavera. L&rsquo;ingresso ufficiale&nbsp;…</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="http://www.trento.fortemalia.it/sfinci-zeppole-o-cravatte-a-san-giuseppe/" target="_blank" title="Sfinci zeppole o cravatte a San Giuseppe?"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('http://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/03/02R-300x146.jpg');" title="Sfinci zeppole o cravatte a San Giuseppe?"></span><span class="default" style="background-image:url(http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Sfinci zeppole o cravatte a San Giuseppe?"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.trento.fortemalia.it/sfinci-zeppole-o-cravatte-a-san-giuseppe/" target="_blank">
						Sfinci zeppole o cravatte a San Giuseppe?
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Non lamentatevi se riceverete l&rsquo;ennesima cravatta o una confezione di&nbsp;…</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="http://www.trento.fortemalia.it/alla-fiera-benessere-il-metodo-imperial/" target="_blank" title="Alla Fiera Benessere il Metodo Imperial"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('http://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/03/15-03-2018-11-20-18-300x177.jpg');" title="Alla Fiera Benessere il Metodo Imperial"></span><span class="default" style="background-image:url(http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Alla Fiera Benessere il Metodo Imperial"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.trento.fortemalia.it/alla-fiera-benessere-il-metodo-imperial/" target="_blank">
						Alla Fiera Benessere il Metodo Imperial
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>La presentazione del Metodo Imperial alla Fiera del Benessere Metodo Imperial&nbsp;…</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="http://www.trento.fortemalia.it/canapa-sativa-e-boom/" target="_blank" title="Canapa sativa, è boom."   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('http://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/03/semi-Olio-di-canapa-300x177.gif');" title="Canapa sativa, è boom."></span><span class="default" style="background-image:url(http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Canapa sativa, è boom."></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.trento.fortemalia.it/canapa-sativa-e-boom/" target="_blank">
						Canapa sativa, è boom.
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Scacciata dalla porta principale negli Usa a causa del proibizionismo nel 1937, e di&nbsp;…</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="http://www.trento.fortemalia.it/la-primavera-non-bussa-lei-entra-sicura/" target="_blank" title="La Primavera non bussa, lei entra sicura"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('http://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/03/FM_articoloBlog_ofi_1280x877-300x206.jpg');" title="La Primavera non bussa, lei entra sicura"></span><span class="default" style="background-image:url(http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="La Primavera non bussa, lei entra sicura"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.trento.fortemalia.it/la-primavera-non-bussa-lei-entra-sicura/" target="_blank">
						La Primavera non bussa, lei entra sicura
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>&hellip; cantava De Andr&egrave;. E&rsquo; la stagione simbolo della rinascita, del&nbsp;…</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="http://www.trento.fortemalia.it/la-cucina-del-chicco-grano-ristorantino-vi-seduce/" target="_blank" title="La Cucina del Chicco di Grano, il ristorantino che vi seduce"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('http://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/01/DSC_1587-1-300x200.jpg');" title="La Cucina del Chicco di Grano, il ristorantino che vi seduce"></span><span class="default" style="background-image:url(http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="La Cucina del Chicco di Grano, il ristorantino che vi seduce"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.trento.fortemalia.it/la-cucina-del-chicco-grano-ristorantino-vi-seduce/" target="_blank">
						La Cucina del Chicco di Grano, il ristorantino che vi seduce
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Se siete amanti della pasta fresca in tutte le sue infinite interpretazioni non&nbsp;…</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="http://www.trento.fortemalia.it/innamorarsi-hosteria-toblino/" target="_blank" title="Innamorarsi a Hosteria Toblino?"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('http://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/01/C4saqblW8AAlsXd-300x169.jpg');" title="Innamorarsi a Hosteria Toblino?"></span><span class="default" style="background-image:url(http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Innamorarsi a Hosteria Toblino?"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.trento.fortemalia.it/innamorarsi-hosteria-toblino/" target="_blank">
						Innamorarsi a Hosteria Toblino?
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Cantina Toblino, Partendo da Trento, si raggiunge in pochi minuti. E&rsquo; un luogo&nbsp;…</p>
				</div>
			</li>
            
            <li  style="padding: 26px 0 43px" class="rss_item">
                
                <div class="rss_image" style="width:260px; height:260px;">
					<a href="http://www.trento.fortemalia.it/troier-carni-salumi-leccarsi-le-dita/" target="_blank" title="Troier, carni e salumi da leccarsi le dita"   style="width:260px; height:260px;">
						<span class="fetched" style="background-image:  url('http://www.trento.fortemalia.it/wp-content/uploads/sites/2/2018/01/carni-e-salumi-troier_cover-300x97.jpg');" title="Troier, carni e salumi da leccarsi le dita"></span><span class="default" style="background-image:url(http://www.lavocedeltrentino.it/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" title="Troier, carni e salumi da leccarsi le dita"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.trento.fortemalia.it/troier-carni-salumi-leccarsi-le-dita/" target="_blank">
						Troier, carni e salumi da leccarsi le dita
					</a>
				</span>
				<div class="rss_content" style="">
					
					<p>Piacere a piene mani quello che regalano i salumi e le carni Troier, piacere da&nbsp;…</p>
				</div>
			</li>
            </ul> </div><!-- Either there are no banners, they are disabled or none qualified for this location! -->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://www.lavocedeltrentino.it/"><img src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/01/LVT_logo60x_web_qoi-2.png" alt="La voce del Trentino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103606"><a href="http://www.lavocedeltrentino.it/category/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103590"><a href="http://www.lavocedeltrentino.it/category/home/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="http://www.lavocedeltrentino.it/category/home/politica/speciale-elezioni-2018/">Speciale elezioni 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103592"><a href="http://www.lavocedeltrentino.it/category/home/italia-estero/">Italia-estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-435"><a href="http://www.lavocedeltrentino.it/category/home/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104707"><a href="http://www.lavocedeltrentino.it/category/home/primo-piano/">Primo Piano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105181"><a href="http://www.lavocedeltrentino.it/category/home/societa/la-parola-al-direttore/">Direttore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.lavocedeltrentino.it/category/home/societa/telescopio-universitario/">Telescopio Universitario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://www.lavocedeltrentino.it/category/home/societa/lopinione-dei-lettori/">L&#8217;Opinione dei lettori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.lavocedeltrentino.it/category/home/societa/socialmente/">Socialmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://www.lavocedeltrentino.it/category/home/societa/psicologia-dei-diritti/">Psicologia dei Diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.lavocedeltrentino.it/category/home/societa/il-bene-comune/">Il Bene Comune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105182"><a href="http://www.lavocedeltrentino.it/category/home/societa/il-punto-su/">Io la penso così&#8230;.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105184"><a href="http://www.lavocedeltrentino.it/category/home/societa/l-interrogazione/">L&#8217;interrogazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="http://www.lavocedeltrentino.it/category/home/societa/sondaggi/">Sondaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.lavocedeltrentino.it/category/home/societa/blog/">Blog</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110579"><a href="http://www.lavocedeltrentino.it/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://www.lavocedeltrentino.it/category/home/trento/">Trento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-433"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/">News dalle Valli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/fiemme-e-fassa-e-cembra/">Fiemme Fassa Cembra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106267"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/non-sole-paganella/">Non Sole Paganella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/valsugana/">Valsugana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/rotaliana-lavis/">Rotaliana Lavis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/rovereto-e-vallagarina/">Rovereto Vallagarina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/giudicarie-e-rendena/">Giudicarie Rendena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/bolzano/">Bolzano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-444"><a href="http://www.lavocedeltrentino.it/category/home/news-dalle-valli/alto-garda/">Alto Garda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/hi-tech/">Hi Tech e Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/food-e-wine/">Food &#038; Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/la-voce-della-fai-cisl/">La Voce della FAI CISL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/benessere-e-salute/">Benessere e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/il-punto-da-bruxelles/">Il Punto da Bruxelles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/economia-e-finanza/">Economia e finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://www.lavocedeltrentino.it/category/home/rubriche/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110578"><a target="_blank" href="http://www.trento.fortemalia.it/">Fortemalia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-437"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/arte/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.lavocedeltrentino.it/category/home/arte-e-cultura/riflessioni-fra-cronaca-e-storia/">Riflessioni fra Cronaca e Storia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436"><a href="http://www.lavocedeltrentino.it/category/home/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.lavocedeltrentino.it/category/home/sport/la-sfera-e-lo-spillo/">La Sfera e lo Spillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.lavocedeltrentino.it/category/home/sport/sport-trentino/">Sport Trentino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.lavocedeltrentino.it/category/home/sport/le-dirette/">Le Dirette</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 - lavocedeltrentino.it -<a href="mailto:redazione@lavocedeltrentino.it">redazione@lavocedeltrentino.it</a>- Vietata la riproduzione anche parziale dei contenuti. Editore Cierre Edizioni <br>(n° iscrizione ROC 24253 - p.iva 02413660222) - Direttore Dottor Claudio Taverna <a href="mailto:direttore@lavocedeltrentino.it">direttore@lavocedeltrentino.it</a> - registrazione Tribunale di Trento n° 5/2013 del 18.2.2013<br><br>Powered by<br> <a href="http://www.oficina-dimpresa.com" target="_blank"><img src="http://www.lavocedeltrentino.it/wp-content/uploads/2018/02/OFI_LOGO112x103-3.png" alt="Oficina d'impresa"></a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='mailpoet_public-css'  href='http://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=fe971a4ea2824d9202bedafc154e7702' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"c1f335465a","ajax_url":"http:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"a76d3a4530","ajax_url":"http:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"b5482f41ef","ajax_url":"http:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"3dc4cec557","ajax_url":"http:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=fe971a4ea2824d9202bedafc154e7702'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/scripts.js?ver=fe971a4ea2824d9202bedafc154e7702'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/retina.js?ver=fe971a4ea2824d9202bedafc154e7702'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/flexslider.js?ver=fe971a4ea2824d9202bedafc154e7702'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=fe971a4ea2824d9202bedafc154e7702'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-includes/js/comment-reply.min.js?ver=fe971a4ea2824d9202bedafc154e7702'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-includes/js/wp-embed.min.js?ver=fe971a4ea2824d9202bedafc154e7702'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/featured-image-from-url/includes/html/js/jquery.lazyloadxt.extra.js?ver=fe971a4ea2824d9202bedafc154e7702'></script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/js/vendor.98a3aa8c.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.lavocedeltrentino.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedeltrentino.it/wp-content/plugins/mailpoet/assets/js/public.ec1bce32.js?ver=3.5.1'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!-- Dynamic page generated in 0.913 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-03-21 08:51:53 -->

<!-- Compression = gzip -->